





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.billie.ca/vedettes/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Voyez les looks les plus sexy des stars aux Billboard Music Awards 2022 | billie</title>

                    <meta name="description" content="Ce dimanche, le 15 mai 2022, la cérémonie de remise de prix des Billboard Music Awards a eu lieu à Vegas.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/62899e8/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/62899e8/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/62cedada-b4f0-42fa-8a02-35570b9770a1_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/b3efdbe2-1aa7-403f-805e-b2ad03157080_bj_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/06305d41-5e57-4aa5-8fef-79f87d111eda_bj_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a996a622-c805-46db-94f6-8803962e21d2_bj_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>


        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/62899e8/wro/js/jquery.js"></script>
    <script src="/assets/62899e8/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/62899e8/wro/js/core.js"></script>
    <script src="/assets/62899e8/wro/js/vendors_js.js"></script>
    <script src="/assets/62899e8/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_BillieJean_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/tapis-rouge-billboard-music-awards-2022"
                },
                "headline": "Voyez les looks les plus sexy des stars aux Billboard Music Awards 2022",
                "image": "https://m1.quebecormedia.com/emp/emp/b156ff40-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=209&w=1200&h=677&width=1200&height=1200",
                "datePublished": "2022-05-16 09:30:00",
                "dateModified": "2022-05-16 09:30:00",
                "author": [

                {"@type": "Person", "name": "Simone  Fortin"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "billie",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/62cedada-b4f0-42fa-8a02-35570b9770a1_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="billie" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Voyez les looks les plus sexy des stars aux Billboard Music Awards 2022" />
        <meta property="og:description" content="Ce dimanche, le 15 mai 2022, la cérémonie de remise de prix des Billboard Music Awards a eu lieu à Vegas." />
        <meta property="og:url" content="https://www.billie.ca/tapis-rouge-billboard-music-awards-2022" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/b156ff40-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=209&w=1200&h=677&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Billboard Music Awards : Les looks les plus sexy" />
        <meta property="article:section" content="Vedettes" />
        <meta property="article:published_time" content="2022-05-16 09:30:00" />
        <meta property="article:modified_time" content="2022-05-16 09:30:00" />


                    <meta property="article:author" content="https://www.billie.ca/auteur/simone-fortin" />
            <meta name="author" content="Simone  Fortin" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.billie.ca/tapis-rouge-billboard-music-awards-2022" />
        <meta name="twitter:title" content="Voyez les looks les plus sexy des stars aux Billboard Music Awards 2022">
        <meta name="twitter:description" content="Ce dimanche, le 15 mai 2022, la cérémonie de remise de prix des Billboard Music Awards a eu lieu à Vegas.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/b156ff40-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=209&w=1200&h=677&width=1200&height=1200" />

            <link rel="canonical" href="https://www.billie.ca/tapis-rouge-billboard-music-awards-2022"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="62824f3d5ae026000143de4f" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2022-05-16T13:30:00Z"/>
        <meta name="cXenseParse:title" content="Voyez les looks les plus sexy des stars aux Billboard Music Awards 2022" />
        <meta name="cXenseParse:url" content="https://www.billie.ca/tapis-rouge-billboard-music-awards-2022" />
        <meta name="cXenseParse:recs:articleid" content="62824f3d5ae026000143de4f"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Ce dimanche, le 15 mai 2022, la cérémonie de remise de prix des Billboard Music Awards a eu lieu à Vegas." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />

            <meta name="cXenseParse:author" content="Simone  Fortin"/>

            <meta name="cXenseParse:concept" content="Tapis rouge" />
            <meta name="cXenseParse:recs:que-strapline" content="Tapis rouge"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Vedettes"/>

            <meta name="cXenseParse:recs:que-category" content="Vedettes" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Vedettes" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="vedettes" />
        <meta name="cXenseParse:recs:que-taxonomy" content="vedettes"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/b156ff40-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=209&w=1200&h=677&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/b156ff40-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=205&w=1200&h=968&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="321618545180993"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5c65c6141c12e404df5a7640";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Couvert",
        "cxense_siteid"     :   "1131780782965454819",
            'section' : "Vedettes",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "7dbfb5f5-8d7f-465b-84ba-ffc62187755e",
        "articleName"     :   "Voyez les looks les plus sexy des stars aux Billboard Music Awards 2022",
        "articleAuthor"     :   "Simone Fortin",
        "articleDate"       :   "2022-05-16 09:30:00",
      "assetId"           :   "62824f3d5ae026000143de4f",
      "assetTitle"        :   "Voyez les looks les plus sexy des stars aux Billboard Music Awards 2022" ,
      "sponsoredContent"  :   "false",
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1131780782965454819']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxzvve4yuc4q7a-f-f5d5e145e-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4dfaff94","ak.r":41481,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":53376,"ak.gh":"23.218.222.78","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1652745278","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==DcnZNwleelvoDx6QLhWg97hOKSlCtUPZ87HCKqoyHBQyTdgKbf7vTV8L+gadOP+nk5bSUIMQwtJb2vqJ3WcEyohegLXo7b78MmBX8moi9wdR62MAEGdicBE2JofkSvxpfSxwYOodilPglr99DDRk1Ac2Z5pc3fdYBq7bpmLj4C69auk0Dqhj2h4yc/N6j727Sw22iUHIJCYq6PDUVK9j+A7lrn5d+Zg/+RieLvSYbOpQf6qbkkryASiUvYLf9YEt/LXZolprSoIoWaz86FH7Dv7qt3SXMeIUpIiE4mGlVzfoochodO10gfhmLNumqN2FB3PATHk8itpTfohwFsMIzXzgFZFYuElpEqvLONp1y4u950e1/2At8RATJdLUWNyzwIfbUwi3J7XltOTxBjCtck5cf1KrkwhlFleiykzxtqU=","ak.pv":"17","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="vedettes"
        data-dfpPath="/vedettes"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/vedettes</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5c65c6141c12e404df5a7640-7a49471f"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="vedettes"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg viewBox="0 0 260 54" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site billie</title>
        <defs>
            <polygon id="path-1" points="5.36082474e-05 0 50.1248371 0 50.1248371 53.6080866 5.36082474e-05 53.6080866"></polygon>
            <polygon id="path-3" points="0.0502309278 0.483278351 39.5650309 0.483278351 39.5650309 39.1340206 0.0502309278 39.1340206"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-830.000000, -45.000000)">
                <g transform="translate(830.000000, 45.000000)">
                    <path d="M80.1518351,18.5134474 L69.9480412,18.5134474 C68.392866,18.5134474 67.6150103,17.9071381 67.6150103,16.6966639 C67.6150103,15.5735711 68.392866,14.968334 69.9480412,14.968334 L83.6969485,14.968334 L83.6969485,52.2249938 L80.1518351,52.2249938 L80.1518351,18.5134474 Z" fill="#000000"></path>
                    <path d="M117.621588,3.54527423 L107.505175,3.54527423 C105.948928,3.54527423 105.170536,2.94003711 105.170536,1.72795464 C105.170536,0.605397938 105.948928,0.000160824742 107.505175,0.000160824742 L121.166701,0.000160824742 L121.166701,52.2247794 L117.621588,52.2247794 L117.621588,3.54527423 Z" fill="#000000"></path>
                    <g>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g></g>
                        <path d="M31.1887959,50.0629732 C23.4402598,50.0629732 17.1273526,44.2470144 15.9962186,36.6684165 L15.9962186,31.8141897 C17.1273526,24.2489938 23.4402598,18.5027258 31.1887959,18.5027258 C39.8358062,18.5027258 46.5797237,25.5071794 46.5797237,34.4988907 C46.5797237,42.9727464 39.5752701,50.0629732 31.1887959,50.0629732 M31.3619505,14.9576124 C25.0586928,14.9576124 20.269868,17.6583959 15.9962186,23.6051588 L15.9962186,-0.000160824742 L15.797868,-0.000160824742 L12.2527546,-0.000160824742 L2.33469278,-0.000160824742 C0.778445361,-0.000160824742 5.36082474e-05,0.605076289 5.36082474e-05,1.72816907 C5.36082474e-05,2.94025155 0.778445361,3.54548866 2.33469278,3.54548866 L12.2527546,3.54548866 L12.2527546,52.2249938 L12.4511052,52.2249938 L15.797868,52.2249938 L15.9962186,52.2249938 L15.9962186,44.8838804 C20.0318474,50.744334 25.1487546,53.6080866 31.3619505,53.6080866 C41.7372907,53.6080866 50.1248371,44.8753031 50.1248371,34.0668082 C50.1248371,23.3456948 41.9104454,14.9576124 31.3619505,14.9576124" fill="#000000" mask="url(#mask-2)"></path>
                    </g>
                    <path d="M155.080082,3.54527423 L144.96367,3.54527423 C143.407423,3.54527423 142.629031,2.94003711 142.629031,1.72795464 C142.629031,0.605397938 143.407423,0.000160824742 144.96367,0.000160824742 L158.625196,0.000160824742 L158.625196,52.2247794 L155.080082,52.2247794 L155.080082,3.54527423 Z" fill="#000000"></path>
                    <g transform="translate(220.329897, 14.474227)">
                        <mask id="mask-4" fill="white">
                            <use xlink:href="#path-3"></use>
                        </mask>
                        <g></g>
                        <path d="M35.9329113,16.9989072 C34.5492825,9.13028866 28.1511381,4.02839175 19.7635918,4.02839175 C11.3771175,4.02839175 5.15105567,9.04451546 3.59588041,16.9989072 L35.9329113,16.9989072 Z M3.59588041,20.5440206 C4.80581856,29.6231134 11.7228907,35.5886392 21.0609113,35.5886392 C26.4217361,35.5886392 32.7341072,33.6860825 36.1918392,30.9193608 C36.7981485,30.4872784 37.1433856,30.3141237 37.574932,30.3141237 C38.4407052,30.3141237 39.2190969,31.0925155 39.2190969,32.0435258 C39.2190969,35.0691753 28.8421485,39.1342887 20.974066,39.1342887 C9.3008701,39.1342887 0.0502309278,30.2283505 0.0502309278,18.9872371 C0.0502309278,8.52505155 8.69563299,0.483278351 19.7635918,0.483278351 C28.0642928,0.483278351 34.9813649,4.89416495 38.0943959,12.0701649 C39.3048701,14.9226598 39.5654062,16.5668247 39.5654062,20.5440206 L3.59588041,20.5440206 Z" fill="#000000" mask="url(#mask-4)"></path>
                    </g>
                    <path d="M81.380268,0.00573608247 L81.380268,0.00359175258 L81.3636495,0.00359175258 L80.4748247,0.00359175258 L80.3091753,0.00359175258 L80.3091753,0.0218185567 C78.8778351,0.068457732 78.1412577,0.654395876 78.1412577,1.73192165 L78.1412577,3.45381856 C78.1412577,4.6149732 78.8778351,5.2052 80.3091753,5.25237526 L80.3091753,5.27060206 L80.4748247,5.27060206 L81.3636495,5.27060206 L81.380268,5.27060206 L81.380268,5.26845773 C82.9225773,5.26363299 83.6966804,4.66107629 83.6966804,3.54227216 L83.6966804,1.82037526 C83.6966804,0.615261856 82.9225773,0.0105608247 81.380268,0.00573608247" fill="#000000"></path>
                    <path d="M192.549835,18.5134474 L182.346577,18.5134474 C180.791402,18.5134474 180.01301,17.9071381 180.01301,16.6966639 C180.01301,15.5735711 180.791402,14.968334 182.346577,14.968334 L196.094948,14.968334 L196.094948,52.2249938 L192.549835,52.2249938 L192.549835,18.5134474 Z" fill="#000000"></path>
                    <path d="M193.605542,0.00573608247 L193.605542,0.00359175258 L193.588388,0.00359175258 L192.700099,0.00359175258 L192.534449,0.00359175258 L192.534449,0.0218185567 C191.103109,0.068457732 190.366532,0.654395876 190.366532,1.73192165 L190.366532,3.45381856 C190.366532,4.6149732 191.103109,5.2052 192.534449,5.25237526 L192.534449,5.27060206 L192.700099,5.27060206 L193.588388,5.27060206 L193.605542,5.27060206 L193.605542,5.26845773 C195.147852,5.26363299 195.921955,4.66107629 195.921955,3.54227216 L195.921955,1.82037526 C195.921955,0.615261856 195.147852,0.0105608247 193.605542,0.00573608247" fill="#000000"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </div>
            <div class="burger-connect">
    <div class="menu-burger-toggle-wrapper">

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
    </div>
            </div>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg viewBox="0 0 260 54" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site billie</title>
        <defs>
            <polygon id="path-1" points="5.36082474e-05 0 50.1248371 0 50.1248371 53.6080866 5.36082474e-05 53.6080866"></polygon>
            <polygon id="path-3" points="0.0502309278 0.483278351 39.5650309 0.483278351 39.5650309 39.1340206 0.0502309278 39.1340206"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-830.000000, -45.000000)">
                <g transform="translate(830.000000, 45.000000)">
                    <path d="M80.1518351,18.5134474 L69.9480412,18.5134474 C68.392866,18.5134474 67.6150103,17.9071381 67.6150103,16.6966639 C67.6150103,15.5735711 68.392866,14.968334 69.9480412,14.968334 L83.6969485,14.968334 L83.6969485,52.2249938 L80.1518351,52.2249938 L80.1518351,18.5134474 Z" fill="#000000"></path>
                    <path d="M117.621588,3.54527423 L107.505175,3.54527423 C105.948928,3.54527423 105.170536,2.94003711 105.170536,1.72795464 C105.170536,0.605397938 105.948928,0.000160824742 107.505175,0.000160824742 L121.166701,0.000160824742 L121.166701,52.2247794 L117.621588,52.2247794 L117.621588,3.54527423 Z" fill="#000000"></path>
                    <g>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g></g>
                        <path d="M31.1887959,50.0629732 C23.4402598,50.0629732 17.1273526,44.2470144 15.9962186,36.6684165 L15.9962186,31.8141897 C17.1273526,24.2489938 23.4402598,18.5027258 31.1887959,18.5027258 C39.8358062,18.5027258 46.5797237,25.5071794 46.5797237,34.4988907 C46.5797237,42.9727464 39.5752701,50.0629732 31.1887959,50.0629732 M31.3619505,14.9576124 C25.0586928,14.9576124 20.269868,17.6583959 15.9962186,23.6051588 L15.9962186,-0.000160824742 L15.797868,-0.000160824742 L12.2527546,-0.000160824742 L2.33469278,-0.000160824742 C0.778445361,-0.000160824742 5.36082474e-05,0.605076289 5.36082474e-05,1.72816907 C5.36082474e-05,2.94025155 0.778445361,3.54548866 2.33469278,3.54548866 L12.2527546,3.54548866 L12.2527546,52.2249938 L12.4511052,52.2249938 L15.797868,52.2249938 L15.9962186,52.2249938 L15.9962186,44.8838804 C20.0318474,50.744334 25.1487546,53.6080866 31.3619505,53.6080866 C41.7372907,53.6080866 50.1248371,44.8753031 50.1248371,34.0668082 C50.1248371,23.3456948 41.9104454,14.9576124 31.3619505,14.9576124" fill="#000000" mask="url(#mask-2)"></path>
                    </g>
                    <path d="M155.080082,3.54527423 L144.96367,3.54527423 C143.407423,3.54527423 142.629031,2.94003711 142.629031,1.72795464 C142.629031,0.605397938 143.407423,0.000160824742 144.96367,0.000160824742 L158.625196,0.000160824742 L158.625196,52.2247794 L155.080082,52.2247794 L155.080082,3.54527423 Z" fill="#000000"></path>
                    <g transform="translate(220.329897, 14.474227)">
                        <mask id="mask-4" fill="white">
                            <use xlink:href="#path-3"></use>
                        </mask>
                        <g></g>
                        <path d="M35.9329113,16.9989072 C34.5492825,9.13028866 28.1511381,4.02839175 19.7635918,4.02839175 C11.3771175,4.02839175 5.15105567,9.04451546 3.59588041,16.9989072 L35.9329113,16.9989072 Z M3.59588041,20.5440206 C4.80581856,29.6231134 11.7228907,35.5886392 21.0609113,35.5886392 C26.4217361,35.5886392 32.7341072,33.6860825 36.1918392,30.9193608 C36.7981485,30.4872784 37.1433856,30.3141237 37.574932,30.3141237 C38.4407052,30.3141237 39.2190969,31.0925155 39.2190969,32.0435258 C39.2190969,35.0691753 28.8421485,39.1342887 20.974066,39.1342887 C9.3008701,39.1342887 0.0502309278,30.2283505 0.0502309278,18.9872371 C0.0502309278,8.52505155 8.69563299,0.483278351 19.7635918,0.483278351 C28.0642928,0.483278351 34.9813649,4.89416495 38.0943959,12.0701649 C39.3048701,14.9226598 39.5654062,16.5668247 39.5654062,20.5440206 L3.59588041,20.5440206 Z" fill="#000000" mask="url(#mask-4)"></path>
                    </g>
                    <path d="M81.380268,0.00573608247 L81.380268,0.00359175258 L81.3636495,0.00359175258 L80.4748247,0.00359175258 L80.3091753,0.00359175258 L80.3091753,0.0218185567 C78.8778351,0.068457732 78.1412577,0.654395876 78.1412577,1.73192165 L78.1412577,3.45381856 C78.1412577,4.6149732 78.8778351,5.2052 80.3091753,5.25237526 L80.3091753,5.27060206 L80.4748247,5.27060206 L81.3636495,5.27060206 L81.380268,5.27060206 L81.380268,5.26845773 C82.9225773,5.26363299 83.6966804,4.66107629 83.6966804,3.54227216 L83.6966804,1.82037526 C83.6966804,0.615261856 82.9225773,0.0105608247 81.380268,0.00573608247" fill="#000000"></path>
                    <path d="M192.549835,18.5134474 L182.346577,18.5134474 C180.791402,18.5134474 180.01301,17.9071381 180.01301,16.6966639 C180.01301,15.5735711 180.791402,14.968334 182.346577,14.968334 L196.094948,14.968334 L196.094948,52.2249938 L192.549835,52.2249938 L192.549835,18.5134474 Z" fill="#000000"></path>
                    <path d="M193.605542,0.00573608247 L193.605542,0.00359175258 L193.588388,0.00359175258 L192.700099,0.00359175258 L192.534449,0.00359175258 L192.534449,0.0218185567 C191.103109,0.068457732 190.366532,0.654395876 190.366532,1.73192165 L190.366532,3.45381856 C190.366532,4.6149732 191.103109,5.2052 192.534449,5.25237526 L192.534449,5.27060206 L192.700099,5.27060206 L193.588388,5.27060206 L193.605542,5.27060206 L193.605542,5.26845773 C195.147852,5.26363299 195.921955,4.66107629 195.921955,3.54227216 L195.921955,1.82037526 C195.921955,0.615261856 195.147852,0.0105608247 193.605542,0.00573608247" fill="#000000"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active has-submenu">
        <a href="/vedettes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/vedettes/potins" data-test="link-potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/vedettes/couples" data-test="link-couples">
            <span class="menu-label-wrapper">
                <span class="menu-label">Couples</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/vedettes-quebecoises" data-test="link-vedettes-québécoises">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes Québécoises</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/television">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télévision</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/television/series" data-test="link-séries">
            <span class="menu-label-wrapper">
                <span class="menu-label">Séries</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/television/films" data-test="link-films">
            <span class="menu-label-wrapper">
                <span class="menu-label">Films</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/beaute/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/cheveux" data-test="link-cheveux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cheveux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/maquillage" data-test="link-maquillage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maquillage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>









                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Pis toute</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                                                                                                                                
    <li class="second-level always-in-more-menu ">
        <a href="/horoscope">
            <span class="menu-label-wrapper">
                <span class="menu-label">Horoscope</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/fun">
            <span class="menu-label-wrapper">
                <span class="menu-label">Fun</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.instagram.com/billie.qc" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/billie.qc" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:info@billie.ca" class="icon">
    <svg width="18px" height="15px" viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-svg icon-email">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-136.000000, -8.000000)" fill-rule="nonzero">
                <g transform="translate(129.000000, 0.000000)">
                    <g transform="translate(7.724138, 8.827586)">
                        <path d="M14.8965517,0 C15.8110345,0 16.5517241,0.752262931 16.5517241,1.68103448 L16.5517241,1.68103448 L16.5517241,11.7672414 C16.5517241,12.6960129 15.8110345,13.4482759 14.8965517,13.4482759 L14.8965517,13.4482759 L1.65517241,13.4482759 C0.740689655,13.4482759 0,12.6960129 0,11.7672414 L0,11.7672414 L0,1.68103448 C0,0.756465517 0.744827586,0 1.65517241,0 L14.8965517,0 Z M11.28,7.6487069 L16.5517241,11.7672414 L16.5517241,10.0862069 L12.3144828,6.80818966 L16.5517241,3.36206897 L16.5517241,1.68103448 L8.27586207,8.40517241 L0,1.68103448 L0,3.36206897 L4.23724138,6.80818966 L0,10.0862069 L0,11.7672414 L5.27172414,7.6487069 L8.27586207,10.0862069 L11.28,7.6487069 Z"></path>
                    </g>
                </g>
            </g>
        </g>
    </svg>
                        </a>
                    </li>
            </ul>
    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="second-level always-in-more-menu  active has-submenu">
        <a href="/vedettes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/vedettes/potins" data-test="link-potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/vedettes/couples" data-test="link-couples">
            <span class="menu-label-wrapper">
                <span class="menu-label">Couples</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/vedettes-quebecoises" data-test="link-vedettes-québécoises">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes Québécoises</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/television">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télévision</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/television/series" data-test="link-séries">
            <span class="menu-label-wrapper">
                <span class="menu-label">Séries</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/television/films" data-test="link-films">
            <span class="menu-label-wrapper">
                <span class="menu-label">Films</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/beaute/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/cheveux" data-test="link-cheveux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cheveux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/maquillage" data-test="link-maquillage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maquillage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/horoscope">
            <span class="menu-label-wrapper">
                <span class="menu-label">Horoscope</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/fun">
            <span class="menu-label-wrapper">
                <span class="menu-label">Fun</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/billie.qc" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/billie.qc" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5c65c6141c12e404df5a7640-5175a000"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="vedettes"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Vedettes" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/vedettes" itemprop="item">
                <span itemprop="name">Vedettes</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Voyez les looks les plus sexy des stars aux Billboard Music Awards 2022</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.billie.ca/auteur/simone-fortin" rel="author" >Simone Fortin</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2022-05-16T13:30:00Z"
  >
              16 mai 2022 09H30

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2022-05-16T13:30:00Z"
  >
              16 mai 2022 09H30

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.billie.ca/tapis-rouge-billboard-music-awards-2022"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.billie.ca/tapis-rouge-billboard-music-awards-2022','Billboard%20Music%20Awards%20%3A%20Les%20looks%20les%20plus%20sexy','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.billie.ca/tapis-rouge-billboard-music-awards-2022&text=Voyez%20les%20looks%20les%20plus%20sexy%20des%20stars%20aux%20Billboard%20Music%20Awards%202022"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.billie.ca/tapis-rouge-billboard-music-awards-2022&text=Voyez%20les%20looks%20les%20plus%20sexy%20des%20stars%20aux%20Billboard%20Music%20Awards%202022','Billboard%20Music%20Awards%20%3A%20Les%20looks%20les%20plus%20sexy','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.billie.ca/tapis-rouge-billboard-music-awards-2022&media=https://m1.quebecormedia.com/emp/emp/b156ff40-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=209&w=1200&h=677&width=1024&height=1024&description=Voyez%20les%20looks%20les%20plus%20sexy%20des%20stars%20aux%20Billboard%20Music%20Awards%202022"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.billie.ca/tapis-rouge-billboard-music-awards-2022&media=https://m1.quebecormedia.com/emp/emp/b156ff40-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=209&w=1200&h=677&width=1024&height=1024&description=Voyez%20les%20looks%20les%20plus%20sexy%20des%20stars%20aux%20Billboard%20Music%20Awards%202022','Billboard%20Music%20Awards%20%3A%20Les%20looks%20les%20plus%20sexy','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.billie.ca/tapis-rouge-billboard-music-awards-2022"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Ce dimanche, le 15 mai 2022, la cérémonie de remise de prix des Billboard Music Awards a eu lieu à Vegas et les vedettes ont décidé de TOUT dévoiler en portant des tenues plus sexy les unes que les autres.</strong>&nbsp;</p> 
  <p>Les BMA's célèbrent les stars de la musique qui se sont démarquées durant l'année précédente et sont remis par le magazine Billboard. C'est une cérémonie prestigieuse qui attire autant des grands noms que les Grammys ou autres.</p> 
  <p></p> 
  <h3>Voici donc les looks qui se sont démarqués sur le tapis rouge (qui était plutôt gris!) des BMA's 2022 :&nbsp;&nbsp;</h3> 
  <h3>Dove Cameron&nbsp;&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/0fc25cc0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/0fc25cc0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/0fc25cc0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/0fc25cc0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/0fc25cc0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/0fc25cc0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/0fc25cc0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/0fc25cc0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/0fc25cc0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/0fc25cc0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">AFP</p>
			</div>
		</div>
                 
  <p></p> 
  <h3>Doja Cat&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/3cb48db0-d4a9-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1763&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/3cb48db0-d4a9-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1763&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/3cb48db0-d4a9-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1763&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/3cb48db0-d4a9-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1763&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/3cb48db0-d4a9-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1763&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/3cb48db0-d4a9-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1763&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/3cb48db0-d4a9-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1763&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/3cb48db0-d4a9-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1763&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/3cb48db0-d4a9-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1763&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/3cb48db0-d4a9-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1763&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">AFP</p>
			</div>
		</div>
                 
  <p></p> 
  <h3>Megan Thee Stallion&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/68d41b70-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/68d41b70-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/68d41b70-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/68d41b70-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/68d41b70-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/68d41b70-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/68d41b70-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/68d41b70-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/68d41b70-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/68d41b70-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">AFP</p>
			</div>
		</div>
                 
  <p></p> 
  <h3>Kylie Jenner et Travis Scott&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/2b144e90-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1889&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2b144e90-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1889&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/2b144e90-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1889&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2b144e90-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1889&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/2b144e90-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1889&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2b144e90-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1889&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/2b144e90-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1889&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2b144e90-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1889&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/2b144e90-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1889&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/2b144e90-d4ab-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1889&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">AFP</p>
			</div>
		</div>
                 
  <p></p> 
  <h3>Dixie D'Amelio&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/6e9c0840-d4a3-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/6e9c0840-d4a3-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/6e9c0840-d4a3-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/6e9c0840-d4a3-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/6e9c0840-d4a3-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/6e9c0840-d4a3-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/6e9c0840-d4a3-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/6e9c0840-d4a3-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/6e9c0840-d4a3-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/6e9c0840-d4a3-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">AFP</p>
			</div>
		</div>
                 
  <p></p> 
  <h3>Megan Fox et Machine Gun Kelly&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/2dfd2ff0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2dfd2ff0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/2dfd2ff0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2dfd2ff0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/2dfd2ff0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2dfd2ff0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/2dfd2ff0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2dfd2ff0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/2dfd2ff0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/2dfd2ff0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">AFP</p>
			</div>
		</div>
                 
  <p></p> 
  <h3>Anitta&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/87e32930-d4a0-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/87e32930-d4a0-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/87e32930-d4a0-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/87e32930-d4a0-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/87e32930-d4a0-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/87e32930-d4a0-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/87e32930-d4a0-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/87e32930-d4a0-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/87e32930-d4a0-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/87e32930-d4a0-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">AFP</p>
			</div>
		</div>
                 
  <p></p> 
  <h3>Becky G&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/16a8c2d0-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/16a8c2d0-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/16a8c2d0-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/16a8c2d0-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/16a8c2d0-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/16a8c2d0-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/16a8c2d0-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/16a8c2d0-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/16a8c2d0-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/16a8c2d0-d49f-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">AFP</p>
			</div>
		</div>
                 
  <p></p> 
  <h3>Jack Harlow&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/07ae2fa0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/07ae2fa0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/07ae2fa0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/07ae2fa0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/07ae2fa0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/07ae2fa0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/07ae2fa0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/07ae2fa0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/07ae2fa0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/07ae2fa0-d49e-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">AFP</p>
			</div>
		</div>
                 
  <p></p> 
  <h3>Chloe Bailey&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/ca63f1d0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1880&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/ca63f1d0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1880&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/ca63f1d0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1880&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/ca63f1d0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1880&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/ca63f1d0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1880&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/ca63f1d0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1880&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/ca63f1d0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1880&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/ca63f1d0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1880&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/ca63f1d0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1880&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ca63f1d0-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1880&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">AFP</p>
			</div>
		</div>
                 
  <p></p> 
  <h3>Liza Koshy&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/4a9b07e0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/4a9b07e0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/4a9b07e0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/4a9b07e0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/4a9b07e0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/4a9b07e0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/4a9b07e0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/4a9b07e0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/4a9b07e0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/4a9b07e0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">AFP</p>
			</div>
		</div>
                 
  <p></p> 
  <h3>Kali Uchis&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/3d447900-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/3d447900-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/3d447900-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/3d447900-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/3d447900-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/3d447900-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/3d447900-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/3d447900-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/3d447900-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/3d447900-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">AFP</p>
			</div>
		</div>
                 
  <p></p> 
  <h3>Teyana Taylor&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/db0ffb00-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/db0ffb00-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/db0ffb00-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/db0ffb00-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/db0ffb00-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/db0ffb00-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/db0ffb00-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/db0ffb00-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/db0ffb00-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/db0ffb00-d4a6-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">AFP</p>
			</div>
		</div>
                 
  <p></p> 
  <h3>AleXa&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/f7491db0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/f7491db0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/f7491db0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/f7491db0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/f7491db0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/f7491db0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/f7491db0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/f7491db0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/f7491db0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/f7491db0-d4a1-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1800&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">AFP</p>
			</div>
		</div>
                 
  <p></p> 
  <h3>Ces vidéos pourraient vous intéresser :&nbsp;&nbsp;</h3> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="2p57XMTqh"
					data-dfp-path=/7548/QMI_BillieJean_FR_WEB/vedettes
                 data-player-id="player-1cdc0dd9"
            >

                <div style="display:none"></div>

                s


                <video id="player-1cdc0dd9" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="2p57XMTqh"
						data-dfp-path=/7548/QMI_BillieJean_FR_WEB/vedettes
                       data-video-id="ref:jdq_1652462025531"
                       data-player-id="player-1cdc0dd9"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="2p57XMTqh"
					data-dfp-path=/7548/QMI_BillieJean_FR_WEB/vedettes
                 data-player-id="player-a308a906"
            >

                <div style="display:none"></div>

                s


                <video id="player-a308a906" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="2p57XMTqh"
						data-dfp-path=/7548/QMI_BillieJean_FR_WEB/vedettes
                       data-video-id="ref:jdq_1650570141535"
                       data-player-id="player-a308a906"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-627a80d05ae026000143d023">
        <div class="story-wrapper" onclick="document.getElementById('anchor_fc0f32ad').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/tendance-cheveux-blond-platine">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/279113912_144463628117021_5321939929988613095_n27c64614-d728-4b51-97da-33d6aec29bd0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/279113912_144463628117021_5321939929988613095_n27c64614-d728-4b51-97da-33d6aec29bd0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/279113912_144463628117021_5321939929988613095_n27c64614-d728-4b51-97da-33d6aec29bd0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/279113912_144463628117021_5321939929988613095_n27c64614-d728-4b51-97da-33d6aec29bd0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/279113912_144463628117021_5321939929988613095_n27c64614-d728-4b51-97da-33d6aec29bd0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=869&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/279113912_144463628117021_5321939929988613095_n27c64614-d728-4b51-97da-33d6aec29bd0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=869&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/279113912_144463628117021_5321939929988613095_n27c64614-d728-4b51-97da-33d6aec29bd0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300" alt="Image principale de l'article La colo la plus populaire de l’été est surprenante">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Tendance cheveux</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tendance cheveux</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/tendance-cheveux-blond-platine" id="anchor_fc0f32ad" data-test="archives-story-title">
                La colo la plus populaire de l’été est surprenante
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-05-11T11:30:00Z"
  >
              11 mai 2022 07H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-627286525ae026000143c19d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_30aa74a1').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/05/04/lili-reinhart-lance-une-fleche-a-cette-star-qui-sest-vantee-davoir-perdu-du-poids-pour-le-met">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/278776973_707063197311365_2557255812072261616_n154e9675-2047-4483-9e5f-299bfb4f2e1e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/278776973_707063197311365_2557255812072261616_n154e9675-2047-4483-9e5f-299bfb4f2e1e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/278776973_707063197311365_2557255812072261616_n154e9675-2047-4483-9e5f-299bfb4f2e1e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/278776973_707063197311365_2557255812072261616_n154e9675-2047-4483-9e5f-299bfb4f2e1e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/278776973_707063197311365_2557255812072261616_n154e9675-2047-4483-9e5f-299bfb4f2e1e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/278776973_707063197311365_2557255812072261616_n154e9675-2047-4483-9e5f-299bfb4f2e1e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/278776973_707063197311365_2557255812072261616_n154e9675-2047-4483-9e5f-299bfb4f2e1e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300" alt="Image principale de l'article Lili Reinhart sur les propos toxiques de Kim K">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Montée de lait</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Montée de lait</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/05/04/lili-reinhart-lance-une-fleche-a-cette-star-qui-sest-vantee-davoir-perdu-du-poids-pour-le-met" id="anchor_30aa74a1" data-test="archives-story-title">
                Lili Reinhart sur les propos toxiques de Kim K
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-05-04T15:00:00Z"
  >
              4 mai 2022 11H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-62715dc41632f80001c82397">
        <div class="story-wrapper" onclick="document.getElementById('anchor_9e6bec65').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/05/03/kendall-jenner-et-bella-hadid-en-lingerie-sexy-pour-lapres-gala-du-met">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/BeFunky_collage_30_067cbdf3-af01-41f0-be74-5217a72d14b1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=14&w=3264&h=1836&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/BeFunky_collage_30_067cbdf3-af01-41f0-be74-5217a72d14b1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=14&w=3264&h=1836&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/BeFunky_collage_30_067cbdf3-af01-41f0-be74-5217a72d14b1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=14&w=3264&h=1836&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/BeFunky_collage_30_067cbdf3-af01-41f0-be74-5217a72d14b1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=14&w=3264&h=1836&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/BeFunky_collage_30_067cbdf3-af01-41f0-be74-5217a72d14b1_ORIGINAL.jpg?impolicy=crop-resize&x=513&y=0&w=2238&h=1865&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/BeFunky_collage_30_067cbdf3-af01-41f0-be74-5217a72d14b1_ORIGINAL.jpg?impolicy=crop-resize&x=513&y=0&w=2238&h=1865&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/BeFunky_collage_30_067cbdf3-af01-41f0-be74-5217a72d14b1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=14&w=3264&h=1836&width=300&height=300" alt="Image principale de l'article Kendall Jenner et Bella Hadid en lingerie au Met">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Tapis rouge</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tapis rouge</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/05/03/kendall-jenner-et-bella-hadid-en-lingerie-sexy-pour-lapres-gala-du-met" id="anchor_9e6bec65" data-test="archives-story-title">
                Kendall Jenner et Bella Hadid en lingerie au Met
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-05-03T19:00:00Z"
  >
              3 mai 2022 15H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6271523d1632f80001c8235f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_4f63caa2').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/05/03/cara-delevingne-et-kendall-jenner-seins-nus-sur-le-tapis-rouge-du-met-gala">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/c3fbe850-ca85-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=63&w=1200&h=677&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/c3fbe850-ca85-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=63&w=1200&h=677&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/c3fbe850-ca85-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=63&w=1200&h=677&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/c3fbe850-ca85-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=63&w=1200&h=677&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/c3fbe850-ca85-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=968&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/c3fbe850-ca85-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=968&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/c3fbe850-ca85-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=63&w=1200&h=677&width=300&height=300" alt="Image principale de l'article Cara Delevingne seins nus au Met Gala">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Tapis Rouge</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tapis Rouge</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/05/03/cara-delevingne-et-kendall-jenner-seins-nus-sur-le-tapis-rouge-du-met-gala" id="anchor_4f63caa2" data-test="archives-story-title">
                Cara Delevingne seins nus au Met Gala
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-05-03T16:03:05Z"
  >
              3 mai 2022 12H03

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-62702abb8ba8e1000129125f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e6661ede').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/met-gala-2022-looks-tapis-rouge-celebrites">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/029c99f0-ca73-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=183&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/029c99f0-ca73-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=183&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/029c99f0-ca73-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=183&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/029c99f0-ca73-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=183&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/029c99f0-ca73-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1200&h=966&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/029c99f0-ca73-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1200&h=966&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/029c99f0-ca73-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=183&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Met Gala 2022 : Les plus beaux looks">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Vedettes</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Vedettes</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/met-gala-2022-looks-tapis-rouge-celebrites" id="anchor_e6661ede" data-test="archives-story-title">
                Met Gala 2022 : Les plus beaux looks
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-05-02T22:15:00Z"
  >
              2 mai 2022 18H15

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6262c5668baae900017500e5">
        <div class="story-wrapper" onclick="document.getElementById('anchor_780ddd06').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/04/24/billie-eilish-sassocie-a-nike-pour-une-collaboration-a-son-image">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/278350803_309926391280875_1132567296228951069_nd2e43665-9a27-4707-985b-4bc27542ed61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=314&w=1080&h=606&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/278350803_309926391280875_1132567296228951069_nd2e43665-9a27-4707-985b-4bc27542ed61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=314&w=1080&h=606&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/278350803_309926391280875_1132567296228951069_nd2e43665-9a27-4707-985b-4bc27542ed61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=314&w=1080&h=606&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/278350803_309926391280875_1132567296228951069_nd2e43665-9a27-4707-985b-4bc27542ed61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=314&w=1080&h=606&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/278350803_309926391280875_1132567296228951069_nd2e43665-9a27-4707-985b-4bc27542ed61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=314&w=1080&h=867&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/278350803_309926391280875_1132567296228951069_nd2e43665-9a27-4707-985b-4bc27542ed61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=314&w=1080&h=867&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/278350803_309926391280875_1132567296228951069_nd2e43665-9a27-4707-985b-4bc27542ed61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=314&w=1080&h=606&width=300&height=300" alt="Image principale de l'article Billie Eilish crée une paire de Nike Air Force 1">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Collaboration</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Collaboration</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/04/24/billie-eilish-sassocie-a-nike-pour-une-collaboration-a-son-image" id="anchor_780ddd06" data-test="archives-story-title">
                Billie Eilish crée une paire de Nike Air Force 1
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-04-24T16:00:00Z"
  >
              24 avril 2022 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6259c03c8baae9000174f0ac">
        <div class="story-wrapper" onclick="document.getElementById('anchor_78c4b522').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/truc-des-stars-vaseline-demaquillant-hydratant-slugging">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/277419853_485429189910237_8313288094282498783_n561ca1d2-4b49-4456-90ac-b44ebf75f799_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/277419853_485429189910237_8313288094282498783_n561ca1d2-4b49-4456-90ac-b44ebf75f799_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/277419853_485429189910237_8313288094282498783_n561ca1d2-4b49-4456-90ac-b44ebf75f799_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/277419853_485429189910237_8313288094282498783_n561ca1d2-4b49-4456-90ac-b44ebf75f799_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/277419853_485429189910237_8313288094282498783_n561ca1d2-4b49-4456-90ac-b44ebf75f799_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/277419853_485429189910237_8313288094282498783_n561ca1d2-4b49-4456-90ac-b44ebf75f799_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/277419853_485429189910237_8313288094282498783_n561ca1d2-4b49-4456-90ac-b44ebf75f799_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300" alt="Image principale de l'article Ce produit à 4$ adoré par les stars fait TOUT">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Soins pour la peau</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Soins pour la peau</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/truc-des-stars-vaseline-demaquillant-hydratant-slugging" id="anchor_78c4b522" data-test="archives-story-title">
                Ce produit à 4$ adoré par les stars fait TOUT
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin
                             et 
                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-04-17T16:00:00Z"
  >
              17 avril 2022 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-624f43108baae9000174dbba">
        <div class="story-wrapper" onclick="document.getElementById('anchor_4a716d3e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/les-celebrites-qui-ont-parle-ouvertement-de-lanxiete">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_04_07_a_15.51.2993c19bb1-b252-4282-a15e-4d242e72af40_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=234&w=932&h=525&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_04_07_a_15.51.2993c19bb1-b252-4282-a15e-4d242e72af40_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=234&w=932&h=525&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_04_07_a_15.51.2993c19bb1-b252-4282-a15e-4d242e72af40_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=234&w=932&h=525&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_04_07_a_15.51.2993c19bb1-b252-4282-a15e-4d242e72af40_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=234&w=932&h=525&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_04_07_a_15.51.2993c19bb1-b252-4282-a15e-4d242e72af40_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=234&w=932&h=751&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_04_07_a_15.51.2993c19bb1-b252-4282-a15e-4d242e72af40_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=234&w=932&h=751&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_04_07_a_15.51.2993c19bb1-b252-4282-a15e-4d242e72af40_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=234&w=932&h=525&width=925&height=925" alt="Image principale de l'article 12 célébrités qui ont parlé ouvertement d'anxiété">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Santé mentale</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Santé mentale</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/les-celebrites-qui-ont-parle-ouvertement-de-lanxiete" id="anchor_4a716d3e" data-test="archives-story-title">
                12 célébrités qui ont parlé ouvertement d'anxiété
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-04-10T16:00:00Z"
  >
              10 avril 2022 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-624d9b7b8baae9000174d6a1">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e89b48cc').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/hailey-bieber-repond-aux-rumeurs-de-grossesse-de-la-meilleur-facon">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/a3af7ca0-b3a7-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=134&y=80&w=1053&h=594&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/a3af7ca0-b3a7-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=134&y=80&w=1053&h=594&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/a3af7ca0-b3a7-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=134&y=80&w=1053&h=594&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/a3af7ca0-b3a7-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=134&y=80&w=1053&h=594&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/a3af7ca0-b3a7-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/a3af7ca0-b3a7-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/a3af7ca0-b3a7-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=134&y=80&w=1053&h=594&width=300&height=300" alt="Image principale de l'article Hailey Bieber répond aux rumeurs de grossesse">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Hailey Bieber</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Hailey Bieber</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/hailey-bieber-repond-aux-rumeurs-de-grossesse-de-la-meilleur-facon" id="anchor_e89b48cc" data-test="archives-story-title">
                Hailey Bieber répond aux rumeurs de grossesse
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-04-06T16:00:00Z"
  >
              6 avril 2022 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e8b317b91a1610006aaef9e">
        <div class="story-wrapper" onclick="document.getElementById('anchor_97e6efc4').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/04/06/selena-gomez-avoue-quelle-a-un-trouble-bipolaire-et-ses-fans-reagissent">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/271699102_814622832734078_3199224962283108372_na7610b92-2614-404d-8470-86711fe8cbb8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/271699102_814622832734078_3199224962283108372_na7610b92-2614-404d-8470-86711fe8cbb8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1080&h=608&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/271699102_814622832734078_3199224962283108372_na7610b92-2614-404d-8470-86711fe8cbb8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/271699102_814622832734078_3199224962283108372_na7610b92-2614-404d-8470-86711fe8cbb8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1080&h=608&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/271699102_814622832734078_3199224962283108372_na7610b92-2614-404d-8470-86711fe8cbb8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/271699102_814622832734078_3199224962283108372_na7610b92-2614-404d-8470-86711fe8cbb8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/271699102_814622832734078_3199224962283108372_na7610b92-2614-404d-8470-86711fe8cbb8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1080&h=608&width=300&height=300" alt="Image principale de l'article Son diagnostic de bipolarité l'a libérée">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Selena Gomez</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Selena Gomez</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/04/06/selena-gomez-avoue-quelle-a-un-trouble-bipolaire-et-ses-fans-reagissent" id="anchor_97e6efc4" data-test="archives-story-title">
                Son diagnostic de bipolarité l'a libérée
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-04-05T15:30:00Z"
  >
              5 avril 2022 11H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-62475e0d8baae9000174cdd1">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0a31eac1').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/tapis-rouge-grammy-awards-2022">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/b7b215c0-b3a5-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1200&h=674&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/b7b215c0-b3a5-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1200&h=674&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/b7b215c0-b3a5-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1200&h=674&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/b7b215c0-b3a5-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1200&h=674&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/b7b215c0-b3a5-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=964&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/b7b215c0-b3a5-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=964&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/b7b215c0-b3a5-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1200&h=674&width=300&height=300" alt="Image principale de l'article Les stars sur le tapis rouge des Grammys 2022">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Tapis rouge</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tapis rouge</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/tapis-rouge-grammy-awards-2022" id="anchor_0a31eac1" data-test="archives-story-title">
                Les stars sur le tapis rouge des Grammys 2022
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-04-03T22:45:00Z"
  >
              3 avril 2022 18H45

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-624a244a8baae9000174cfeb">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e00306cc').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/04/03/addison-rae-frenche-son-chum-sur-le-tapis-rouge-des-grammys">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/f8ed15c0-b39c-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/f8ed15c0-b39c-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/f8ed15c0-b39c-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/f8ed15c0-b39c-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/f8ed15c0-b39c-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/f8ed15c0-b39c-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/f8ed15c0-b39c-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Addison Rae «frenche» son chum aux Grammys">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Tapis rouge</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tapis rouge</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/04/03/addison-rae-frenche-son-chum-sur-le-tapis-rouge-des-grammys" id="anchor_e00306cc" data-test="archives-story-title">
                Addison Rae «frenche» son chum aux Grammys
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-04-03T23:30:00Z"
  >
              3 avril 2022 19H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-62470a2921cae9000195561a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f3b8043e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/04/02/7-autres-stars-qui-ont-change-de-tete-pour-le-printemps">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/277475746_2322183634755426_3120674498874063867_n1267bb14-4adc-4c77-a93c-9bae17643b5e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1080&h=609&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/277475746_2322183634755426_3120674498874063867_n1267bb14-4adc-4c77-a93c-9bae17643b5e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1080&h=609&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/277475746_2322183634755426_3120674498874063867_n1267bb14-4adc-4c77-a93c-9bae17643b5e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1080&h=609&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/277475746_2322183634755426_3120674498874063867_n1267bb14-4adc-4c77-a93c-9bae17643b5e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1080&h=609&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/277475746_2322183634755426_3120674498874063867_n1267bb14-4adc-4c77-a93c-9bae17643b5e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=42&w=1080&h=871&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/277475746_2322183634755426_3120674498874063867_n1267bb14-4adc-4c77-a93c-9bae17643b5e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=42&w=1080&h=871&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/277475746_2322183634755426_3120674498874063867_n1267bb14-4adc-4c77-a93c-9bae17643b5e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1080&h=609&width=300&height=300" alt="Image principale de l'article 7 stars qui ont changé de tête pour le printemps">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Cheveux</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cheveux</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/04/02/7-autres-stars-qui-ont-change-de-tete-pour-le-printemps" id="anchor_f3b8043e" data-test="archives-story-title">
                7 stars qui ont changé de tête pour le printemps
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-04-02T20:00:00Z"
  >
              2 avril 2022 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6245f33821cae9000195544f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_6de41059').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/04/03/ces-3-produits-sont-le-secret-du-teint-parfait-des-stars-sur-le-tapis-rouge">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_15_2f2548fa-a898-493c-b9fb-3c50b3b7bbc0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_15_2f2548fa-a898-493c-b9fb-3c50b3b7bbc0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_15_2f2548fa-a898-493c-b9fb-3c50b3b7bbc0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_15_2f2548fa-a898-493c-b9fb-3c50b3b7bbc0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_15_2f2548fa-a898-493c-b9fb-3c50b3b7bbc0_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_15_2f2548fa-a898-493c-b9fb-3c50b3b7bbc0_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_15_2f2548fa-a898-493c-b9fb-3c50b3b7bbc0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article 3 produits pour un teint parfait comme les stars">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Truc TikTok</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Truc TikTok</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/04/03/ces-3-produits-sont-le-secret-du-teint-parfait-des-stars-sur-le-tapis-rouge" id="anchor_6de41059" data-test="archives-story-title">
                3 produits pour un teint parfait comme les stars
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-04-03T13:00:00Z"
  >
              3 avril 2022 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6245b60321cae900019552f7">
        <div class="story-wrapper" onclick="document.getElementById('anchor_d7c11b06').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/03/31/cole-sprouse-souvre-pour-la-premiere-fois-sur-sa-rupture-avec-lili-reinhart">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/91d7ada2-5fbb-430f-bdfe-78e992bdd020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=95&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/91d7ada2-5fbb-430f-bdfe-78e992bdd020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=95&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/91d7ada2-5fbb-430f-bdfe-78e992bdd020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=95&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/91d7ada2-5fbb-430f-bdfe-78e992bdd020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=95&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/91d7ada2-5fbb-430f-bdfe-78e992bdd020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=45&w=1200&h=965&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/91d7ada2-5fbb-430f-bdfe-78e992bdd020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=45&w=1200&h=965&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/91d7ada2-5fbb-430f-bdfe-78e992bdd020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=95&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Cole Sprouse s'ouvre sur sa rupture avec Lili ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Entrevue</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Entrevue</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/03/31/cole-sprouse-souvre-pour-la-premiere-fois-sur-sa-rupture-avec-lili-reinhart" id="anchor_d7c11b06" data-test="archives-story-title">
                Cole Sprouse s'ouvre sur sa rupture avec Lili 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-03-31T15:00:00Z"
  >
              31 mars 2022 11H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-6241b9a1a0a63600017c4357">
        <div class="story-wrapper" onclick="document.getElementById('anchor_4b8e6488').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/03/28/after-party-des-oscars--voici-les-looks-les-plus-sexy-des-stars">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_12_60812b0c-af4f-47b9-8cdf-c9618ccc5b7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_12_60812b0c-af4f-47b9-8cdf-c9618ccc5b7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_12_60812b0c-af4f-47b9-8cdf-c9618ccc5b7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_12_60812b0c-af4f-47b9-8cdf-c9618ccc5b7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_12_60812b0c-af4f-47b9-8cdf-c9618ccc5b7c_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_12_60812b0c-af4f-47b9-8cdf-c9618ccc5b7c_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_12_60812b0c-af4f-47b9-8cdf-c9618ccc5b7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=925&height=925" alt="Image principale de l'article Les looks les plus sexy à l'after-party des Oscars">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">After-party Vanity Fair</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">After-party Vanity Fair</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/03/28/after-party-des-oscars--voici-les-looks-les-plus-sexy-des-stars" id="anchor_4b8e6488" data-test="archives-story-title">
                Les looks les plus sexy à l'after-party des Oscars
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-03-28T13:35:25Z"
  >
              28 mars 2022 09H35

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-623dcbcb07887d0001d6525c">
        <div class="story-wrapper" onclick="document.getElementById('anchor_85e645ca').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/oscars-2022-tapis-rouge-looks-vedettes">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/820c6680-ae20-11ec-8845-b1863a75553d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/820c6680-ae20-11ec-8845-b1863a75553d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/820c6680-ae20-11ec-8845-b1863a75553d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/820c6680-ae20-11ec-8845-b1863a75553d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/820c6680-ae20-11ec-8845-b1863a75553d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/820c6680-ae20-11ec-8845-b1863a75553d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/820c6680-ae20-11ec-8845-b1863a75553d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Les plus beaux looks des stars aux Oscars 2022">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Tapis rouge</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tapis rouge</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/oscars-2022-tapis-rouge-looks-vedettes" id="anchor_85e645ca" data-test="archives-story-title">
                Les plus beaux looks des stars aux Oscars 2022
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-03-27T23:00:28Z"
  >
              27 mars 2022 19H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-623c809107887d0001d64f00">
        <div class="story-wrapper" onclick="document.getElementById('anchor_b39938d5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/03/24/premier-tapis-rouge-pour-cole-sprouse-et-sa-blonde-quebecoise">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/12a2e440-ab19-11ec-8845-b1863a75553d_ORIGINAL.jpg?impolicy=crop-resize&x=59&y=55&w=963&h=541&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/12a2e440-ab19-11ec-8845-b1863a75553d_ORIGINAL.jpg?impolicy=crop-resize&x=59&y=55&w=963&h=541&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/12a2e440-ab19-11ec-8845-b1863a75553d_ORIGINAL.jpg?impolicy=crop-resize&x=59&y=55&w=963&h=541&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/12a2e440-ab19-11ec-8845-b1863a75553d_ORIGINAL.jpg?impolicy=crop-resize&x=59&y=55&w=963&h=541&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/12a2e440-ab19-11ec-8845-b1863a75553d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/12a2e440-ab19-11ec-8845-b1863a75553d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/12a2e440-ab19-11ec-8845-b1863a75553d_ORIGINAL.jpg?impolicy=crop-resize&x=59&y=55&w=963&h=541&width=300&height=300" alt="Image principale de l'article Premier tapis rouge en couple pour Cole Sprouse">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Première de film</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Première de film</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/03/24/premier-tapis-rouge-pour-cole-sprouse-et-sa-blonde-quebecoise" id="anchor_b39938d5" data-test="archives-story-title">
                Premier tapis rouge en couple pour Cole Sprouse
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-03-24T18:00:00Z"
  >
              24 mars 2022 14H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-622f51cdf7a2790001bbbd48">
        <div class="story-wrapper" onclick="document.getElementById('anchor_de086a83').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/03/14/premiere-apparition-de-couple-pour-millie-bobby-brown-sur-un-tapis-rouge">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/9217a9e0-a2fe-11ec-9d5d-7d52ec464f4a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/9217a9e0-a2fe-11ec-9d5d-7d52ec464f4a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/9217a9e0-a2fe-11ec-9d5d-7d52ec464f4a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/9217a9e0-a2fe-11ec-9d5d-7d52ec464f4a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/9217a9e0-a2fe-11ec-9d5d-7d52ec464f4a_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/9217a9e0-a2fe-11ec-9d5d-7d52ec464f4a_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/9217a9e0-a2fe-11ec-9d5d-7d52ec464f4a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Millie Bobby Brown présente son amoureux">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Tapis rouge</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tapis rouge</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/03/14/premiere-apparition-de-couple-pour-millie-bobby-brown-sur-un-tapis-rouge" id="anchor_de086a83" data-test="archives-story-title">
                Millie Bobby Brown présente son amoureux
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-03-14T16:00:00Z"
  >
              14 mars 2022 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-622e82ba2ce8e80001ce24ac">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0d68dbcb').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/tapis-rouge-critics-choice-awards">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0757c9f0-a314-11ec-9d5d-7d52ec464f4a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1200&h=676&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0757c9f0-a314-11ec-9d5d-7d52ec464f4a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1200&h=676&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0757c9f0-a314-11ec-9d5d-7d52ec464f4a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1200&h=676&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0757c9f0-a314-11ec-9d5d-7d52ec464f4a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1200&h=676&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0757c9f0-a314-11ec-9d5d-7d52ec464f4a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=55&w=1200&h=967&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/0757c9f0-a314-11ec-9d5d-7d52ec464f4a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=55&w=1200&h=967&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/0757c9f0-a314-11ec-9d5d-7d52ec464f4a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=89&w=1200&h=676&width=300&height=300" alt="Image principale de l'article Le tapis rouge des Critics' Choice Awards">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">WOW</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">WOW</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/tapis-rouge-critics-choice-awards" id="anchor_0d68dbcb" data-test="archives-story-title">
                Le tapis rouge des Critics' Choice Awards
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-03-13T23:48:08Z"
  >
              13 mars 2022 19H48

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-621cfab47a3c600001bbe94e">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f2f6f380').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/02/28/selena-gomez-seffondre-sur-le-tapis-rouge-des-sag-awards-et-inquiete-ses-fans">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/3a0251a0-9832-11ec-80c2-e5f36932575b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/3a0251a0-9832-11ec-80c2-e5f36932575b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/3a0251a0-9832-11ec-80c2-e5f36932575b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/3a0251a0-9832-11ec-80c2-e5f36932575b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/3a0251a0-9832-11ec-80c2-e5f36932575b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/3a0251a0-9832-11ec-80c2-e5f36932575b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/3a0251a0-9832-11ec-80c2-e5f36932575b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Selena Gomez tombe sur le tapis rouge des SAGs">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">SAG Awards</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">SAG Awards</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/02/28/selena-gomez-seffondre-sur-le-tapis-rouge-des-sag-awards-et-inquiete-ses-fans" id="anchor_f2f6f380" data-test="archives-story-title">
                Selena Gomez tombe sur le tapis rouge des SAGs
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Vanessa Hébert


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-02-28T17:15:00Z"
  >
              28 février 2022 12H15

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-621c18107a3c600001bbe847">
        <div class="story-wrapper" onclick="document.getElementById('anchor_d71f693e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/02/27/sag-awards-2022--les-plus-beaux-looks-des-stars-sur-le-tapis-rouge">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5360b600-982d-11ec-80c2-e5f36932575b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/5360b600-982d-11ec-80c2-e5f36932575b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5360b600-982d-11ec-80c2-e5f36932575b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/5360b600-982d-11ec-80c2-e5f36932575b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5360b600-982d-11ec-80c2-e5f36932575b_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/5360b600-982d-11ec-80c2-e5f36932575b_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/5360b600-982d-11ec-80c2-e5f36932575b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300" alt="Image principale de l'article SAG Awards 2022: les plus beaux styles aperçus">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Tapis rouge</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tapis rouge</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/02/27/sag-awards-2022--les-plus-beaux-looks-des-stars-sur-le-tapis-rouge" id="anchor_d71f693e" data-test="archives-story-title">
                SAG Awards 2022: les plus beaux styles aperçus
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-02-28T00:32:13Z"
  >
              27 février 2022 19H32

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61def4e87effdd0001e7dcbd">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e83a9b4c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/01/15/la-tendance-tinsel-hair-fait-un-retour-sur-tiktok">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_01_12_a_10.55.055b5129cd-e323-43a7-abb4-ab13b12b9c3f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=60&w=1136&h=639&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_01_12_a_10.55.055b5129cd-e323-43a7-abb4-ab13b12b9c3f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=60&w=1136&h=639&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_01_12_a_10.55.055b5129cd-e323-43a7-abb4-ab13b12b9c3f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=60&w=1136&h=639&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_01_12_a_10.55.055b5129cd-e323-43a7-abb4-ab13b12b9c3f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=60&w=1136&h=639&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_01_12_a_10.55.055b5129cd-e323-43a7-abb4-ab13b12b9c3f_ORIGINAL.jpg?impolicy=crop-resize&x=66&y=0&w=1003&h=808&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_01_12_a_10.55.055b5129cd-e323-43a7-abb4-ab13b12b9c3f_ORIGINAL.jpg?impolicy=crop-resize&x=66&y=0&w=1003&h=808&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_01_12_a_10.55.055b5129cd-e323-43a7-abb4-ab13b12b9c3f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=60&w=1136&h=639&width=300&height=300" alt="Image principale de l'article La tendance «tinsel hair» fait un retour">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Cheveux</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cheveux</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/01/15/la-tendance-tinsel-hair-fait-un-retour-sur-tiktok" id="anchor_e83a9b4c" data-test="archives-story-title">
                La tendance «tinsel hair» fait un retour
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-01-15T14:00:00Z"
  >
              15 janvier 2022 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-5cee9f1414dec88881001d73">
        <div class="story-wrapper" onclick="document.getElementById('anchor_87e18183').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2018/05/31/voici-la-tendance-parfaite-pour-lete-2018">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/279043901_1044045546191347_1935716817168148313_n59c2c8c1-a6c8-454b-9364-a459dbf1e299_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=260&w=1080&h=606&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/279043901_1044045546191347_1935716817168148313_n59c2c8c1-a6c8-454b-9364-a459dbf1e299_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=260&w=1080&h=606&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/279043901_1044045546191347_1935716817168148313_n59c2c8c1-a6c8-454b-9364-a459dbf1e299_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=260&w=1080&h=606&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/279043901_1044045546191347_1935716817168148313_n59c2c8c1-a6c8-454b-9364-a459dbf1e299_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=260&w=1080&h=606&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/279043901_1044045546191347_1935716817168148313_n59c2c8c1-a6c8-454b-9364-a459dbf1e299_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=215&w=1080&h=868&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/279043901_1044045546191347_1935716817168148313_n59c2c8c1-a6c8-454b-9364-a459dbf1e299_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=215&w=1080&h=868&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/279043901_1044045546191347_1935716817168148313_n59c2c8c1-a6c8-454b-9364-a459dbf1e299_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=260&w=1080&h=606&width=925&height=925" alt="Image principale de l'article Voici LA tendance à oser pour l'été 2022">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">TENDANCE MODE</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">TENDANCE MODE</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2018/05/31/voici-la-tendance-parfaite-pour-lete-2018" id="anchor_87e18183" data-test="archives-story-title">
                Voici LA tendance à oser pour l'été 2022
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Cindy Cournoyer
                             et 
                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-05-02T17:00:00Z"
  >
              2 mai 2022 13H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5c65c6141c12e404df5a7640-cfaf53dc"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="vedettes"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5c65c6141c12e404df5a7640-66420764"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="vedettes"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_21a0fe86').click();">
    <div class="story-img">
        <a href="/deux-participants-d-occupation-double-dans-l-ouest-seront-parents">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_05_09_a_08.53.0974e1d100-76d5-45d7-9b46-2fba27d1cbbe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=219&w=1088&h=612&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_05_09_a_08.53.0974e1d100-76d5-45d7-9b46-2fba27d1cbbe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=219&w=1088&h=612&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_05_09_a_08.53.0974e1d100-76d5-45d7-9b46-2fba27d1cbbe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=219&w=1088&h=612&width=600&height=600 2x" alt="Image principale de l'article Ces deux ex-participants d'«OD» seront parents ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Occupation Double dans l'Ouest</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/deux-participants-d-occupation-double-dans-l-ouest-seront-parents" id="anchor_21a0fe86">Ces deux ex-participants d'«OD» seront parents </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_cebd1e09').click();">
    <div class="story-img">
        <a href="/accusee-de-moqueries-envers-hailey-bieber-selena-gomez-s-excuse">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_05_12_a_09.45.13a9cbc928-ba36-4185-8ac5-3c6f0370ecee_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=64&w=1256&h=707&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_05_12_a_09.45.13a9cbc928-ba36-4185-8ac5-3c6f0370ecee_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=64&w=1256&h=707&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_05_12_a_09.45.13a9cbc928-ba36-4185-8ac5-3c6f0370ecee_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=64&w=1256&h=707&width=600&height=600 2x" alt="Image principale de l'article Selena Gomez s'excuse après un TikTok trompeur">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Hailey Bieber</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/accusee-de-moqueries-envers-hailey-bieber-selena-gomez-s-excuse" id="anchor_cebd1e09">Selena Gomez s'excuse après un TikTok trompeur</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_cc7fe652').click();">
    <div class="story-img">
        <a href="/2022/05/05/emilie-bierre-et-justin-morissette-annoncent-leur-rupture-et-leurs-fans-sont-devastes">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/4c27a470-e374-11eb-befd-9d5158065420_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=346&w=1200&h=675&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/4c27a470-e374-11eb-befd-9d5158065420_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=346&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/4c27a470-e374-11eb-befd-9d5158065420_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=346&w=1200&h=675&width=600&height=600 2x" alt="Image principale de l'article Émilie Bierre et Justin Morissette se séparent">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Rupture</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/05/05/emilie-bierre-et-justin-morissette-annoncent-leur-rupture-et-leurs-fans-sont-devastes" id="anchor_cc7fe652">Émilie Bierre et Justin Morissette se séparent</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Marie-Eve Leclerc
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site billie">
                    </div>

                <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/billie.qc" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/billie.qc" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5c65c6141c12e404df5a7640-f21cd22f"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="vedettes"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site billie">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --active --menu_main "  href="/vedettes">Vedettes</a></li>



        <li><a class="footer__link --menu_main "  href="/mode">Mode</a></li>



        <li><a class="footer__link --menu_main "  href="/television">Télévision</a></li>



        <li><a class="footer__link --menu_main "  href="/beaute">Beauté</a></li>



        <li><a class="footer__link --menu_main "  href="/horoscope">Horoscope</a></li>



        <li><a class="footer__link --menu_main "  href="/fun">Fun</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisations</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.silo57.ca/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/2ef78358-614b-423e-ac6f-dee66c5a1b43_brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.pesesurstart.com/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur Start s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a85b8ebc-0120-45d1-80db-5b1f05a35b9d_brand_pss.svg" alt="Logo du site Pèse sur Start">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.lesacdechips.com/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de Chips s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/568db2bd-41fc-4103-84f7-96852d64de70_brand_sdc.svg" alt="Logo du site Le Sac de Chips">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/tva?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a8237f44-bed5-47f0-bee7-c7fc14c59abd_brand_tva.svg" alt="Logo du site TVA">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.coupdepouce.com/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Coup de Pouce s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/614102b3-f1f0-4743-bcf0-c548b373f30f_brand_cdp.svg" alt="Logo du site Coup de Pouce">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.salutbonjour.ca/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8a10b706-3ea9-4e20-ba8b-a78c0ee232c9_brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2022 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/2p57XMTqh_default/index.min.js"></script>

            <div id="qub-experience" data-name="billie" data-code="billiejean"></div>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=321618545180993&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/v2/index.js"></script>

    </body>
