





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.billie.ca/videos/rss.xml" title="RSS"/>

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>[Vidéo] Jade Charbonneau nous dévoile les morceaux qu'elle a gardé de ses tournages | billie</title>

                    <meta name="description" content="La comédienne Jade Charbonneau nous a accueillis chez elle pour nous dévoiler le contenu de sa garde-robe.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/15f8767/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/15f8767/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/62cedada-b4f0-42fa-8a02-35570b9770a1_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/b3efdbe2-1aa7-403f-805e-b2ad03157080_bj_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/06305d41-5e57-4aa5-8fef-79f87d111eda_bj_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a996a622-c805-46db-94f6-8803962e21d2_bj_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>


        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/15f8767/wro/js/jquery.js"></script>
    <script src="/assets/15f8767/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/15f8767/wro/js/core.js"></script>
    <script src="/assets/15f8767/wro/js/vendors_js.js"></script>
    <script src="/assets/15f8767/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var qub_anonymous_id = localStorage.getItem("qub_anonymous_id") || $.cookie("qub_anonymous_id");
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.pubads().setPublisherProvidedId(qub_anonymous_id);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_BillieJean_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2022/11/12/video-jade-charbonneau-nous-devoile-les-morceaux-quelle-a-garde-de-ses-tournages"
                },
                "headline": "[Vidéo] Jade Charbonneau nous dévoile les morceaux qu'elle a gardé de ses tournages",
                "image": "https://m1.quebecormedia.com/emp/emp/jade_thumbnail42ff8aa1-d309-4829-9a2d-79bb835ef184_ORIGINAL.jpg?impolicy=crop-resize&x=214&y=129&w=2129&h=1195&width=1200",
                "datePublished": "2022-11-12 09:00:00",
                "dateModified": "2022-11-12 09:00:00",
                "author": [

                {"@type": "Person", "name": "Simone  Fortin"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "billie",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/62cedada-b4f0-42fa-8a02-35570b9770a1_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="billie" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="video.other" />
        <meta property="og:title" content="[Vidéo] Jade Charbonneau nous dévoile les morceaux qu'elle a gardé de ses tournages" />
        <meta property="og:description" content="La comédienne Jade Charbonneau nous a accueillis chez elle pour nous dévoiler le contenu de sa garde-robe." />
        <meta property="og:url" content="https://www.billie.ca/2022/11/12/video-jade-charbonneau-nous-devoile-les-morceaux-quelle-a-garde-de-ses-tournages" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/jade_thumbnail42ff8aa1-d309-4829-9a2d-79bb835ef184_ORIGINAL.jpg?impolicy=crop-resize&x=214&y=129&w=2129&h=1195&width=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="On fouille dans la garde-robe de Jade Charbonneau" />
        <meta property="article:section" content="Vidéos" />
        <meta property="article:published_time" content="2022-11-12 09:00:00" />
        <meta property="article:modified_time" content="2022-11-12 09:00:00" />


                    <meta property="article:author" content="https://www.billie.ca/auteur/simone-fortin" />
            <meta name="author" content="Simone  Fortin" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.billie.ca/2022/11/12/video-jade-charbonneau-nous-devoile-les-morceaux-quelle-a-garde-de-ses-tournages" />
        <meta name="twitter:title" content="[Vidéo] Jade Charbonneau nous dévoile les morceaux qu'elle a gardé de ses tournages">
        <meta name="twitter:description" content="La comédienne Jade Charbonneau nous a accueillis chez elle pour nous dévoiler le contenu de sa garde-robe.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/jade_thumbnail42ff8aa1-d309-4829-9a2d-79bb835ef184_ORIGINAL.jpg?impolicy=crop-resize&x=214&y=129&w=2129&h=1195&width=1200" />

            <link rel="canonical" href="https://www.billie.ca/2022/11/12/video-jade-charbonneau-nous-devoile-les-morceaux-quelle-a-garde-de-ses-tournages"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="636bcb02b4aebf000144b44a" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2022-11-12T14:00:00Z"/>
        <meta name="cXenseParse:title" content="[Vidéo] Jade Charbonneau nous dévoile les morceaux qu'elle a gardé de ses tournages" />
        <meta name="cXenseParse:url" content="https://www.billie.ca/2022/11/12/video-jade-charbonneau-nous-devoile-les-morceaux-quelle-a-garde-de-ses-tournages" />
        <meta name="cXenseParse:recs:articleid" content="636bcb02b4aebf000144b44a"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="La comédienne Jade Charbonneau nous a accueillis chez elle pour nous dévoiler le contenu de sa garde-robe." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />

            <meta name="cXenseParse:author" content="Simone  Fortin"/>

            <meta name="cXenseParse:concept" content="Vidéo" />
            <meta name="cXenseParse:recs:que-strapline" content="Vidéo"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Vidéos"/>

            <meta name="cXenseParse:recs:que-category" content="Vidéos" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Vidéos" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="vidéos" />
        <meta name="cXenseParse:recs:que-taxonomy" content="vidéos"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/jade_thumbnail42ff8aa1-d309-4829-9a2d-79bb835ef184_ORIGINAL.jpg?impolicy=crop-resize&x=214&y=129&w=2129&h=1195&width=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/jade_thumbnail42ff8aa1-d309-4829-9a2d-79bb835ef184_ORIGINAL.jpg?impolicy=crop-resize&x=588&y=118&w=1583&h=1273&width=1200"/>


         <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="321618545180993"/>

  <script>
    var userId = localStorage.getItem("userId") || $.cookie("auth-user-id") || false;
    var isConnected = (userId != null) ? "true" : "false";

        var sectionId = "5c65c7c01c12e404df5a7646";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Pluie",
        "cxense_siteid"     :   "1131780782965454819",
            'section' : "Vidéos",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "1889f580-3f5f-4971-952b-35019bd0f541",
        "articleName"     :   "[Vidéo] Jade Charbonneau nous dévoile les morceaux qu\'elle a gardé de ses tournages",
        "articleAuthor"     :   "Simone Fortin",
        "articleDate"       :   "2022-11-12 09:00:00",
      "assetId"           :   "636bcb02b4aebf000144b44a",
      "assetTitle"        :   "[Vidéo] Jade Charbonneau nous dévoile les morceaux qu\'elle a gardé de ses tournages" ,
      "sponsoredContent"  :   "false",
      "connected"         :   isConnected,
      "userId"            :   userId
    });
  </script>

        <script defer src="https://api.qub.ca/anonymous-id/lib"></script>
        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1131780782965454819']);
            cX.callQueue.push(['invoke', function() {
                var qub_anonymous_id = localStorage.getItem("qub_anonymous_id") || $.cookie("qub_anonymous_id");
                if (typeof qub_anonymous_id !== "undefined") {
                    cX.addExternalId({'id': qub_anonymous_id, 'type': 'que'});
                }
            }]);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxbsjvyy3p3t2a-f-9e06f547c-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"33","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"507743df","ak.r":37762,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":46984,"ak.gh":"23.32.16.92","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1668275444","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==21cEjgeDHgq4og7r09SUTRHVM61cRciPdUcUV/G4ZzPm357quJswrZWfZhW3dRevjFVUtuyDOVtHjA0ozp02N25gqxC+CRYKelE6nUIAxgt1qB29arndMRXSXqIE4rGsjfRmSYZFzXOctmRK12unFA7aiUQhbM8E/aD2/hCp1wjrwgpjXI8E3wRMZQDlw3pdGI8GXfh6YvLN/OVwr6kV68OOcv+HwINCAI63riQyNGc2Q1wLVJAVpts2vCwWWIbovV5XCxHf77nACbyqz8YKrEuFFXUSgfXQm0LN/2pY1qNr4LPvRTi1NkurgyLp33gikK9hAQppPgzCrTV0NP0vbLO1OY7FCftDZ83C+0c2FGMMN7/6c56CLXmqNUB284YJoT8QfzGj5Qmg8YICmd6w11IRJRwnYW/tKR/WrGSvnU0=","ak.pv":"42","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="videos"
        data-dfpPath="/videos"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/videos</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5c65c7c01c12e404df5a7646-db3f6c75"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="videos"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg viewBox="0 0 260 54" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site billie</title>
        <defs>
            <polygon id="path-1" points="5.36082474e-05 0 50.1248371 0 50.1248371 53.6080866 5.36082474e-05 53.6080866"></polygon>
            <polygon id="path-3" points="0.0502309278 0.483278351 39.5650309 0.483278351 39.5650309 39.1340206 0.0502309278 39.1340206"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-830.000000, -45.000000)">
                <g transform="translate(830.000000, 45.000000)">
                    <path d="M80.1518351,18.5134474 L69.9480412,18.5134474 C68.392866,18.5134474 67.6150103,17.9071381 67.6150103,16.6966639 C67.6150103,15.5735711 68.392866,14.968334 69.9480412,14.968334 L83.6969485,14.968334 L83.6969485,52.2249938 L80.1518351,52.2249938 L80.1518351,18.5134474 Z" fill="#000000"></path>
                    <path d="M117.621588,3.54527423 L107.505175,3.54527423 C105.948928,3.54527423 105.170536,2.94003711 105.170536,1.72795464 C105.170536,0.605397938 105.948928,0.000160824742 107.505175,0.000160824742 L121.166701,0.000160824742 L121.166701,52.2247794 L117.621588,52.2247794 L117.621588,3.54527423 Z" fill="#000000"></path>
                    <g>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g></g>
                        <path d="M31.1887959,50.0629732 C23.4402598,50.0629732 17.1273526,44.2470144 15.9962186,36.6684165 L15.9962186,31.8141897 C17.1273526,24.2489938 23.4402598,18.5027258 31.1887959,18.5027258 C39.8358062,18.5027258 46.5797237,25.5071794 46.5797237,34.4988907 C46.5797237,42.9727464 39.5752701,50.0629732 31.1887959,50.0629732 M31.3619505,14.9576124 C25.0586928,14.9576124 20.269868,17.6583959 15.9962186,23.6051588 L15.9962186,-0.000160824742 L15.797868,-0.000160824742 L12.2527546,-0.000160824742 L2.33469278,-0.000160824742 C0.778445361,-0.000160824742 5.36082474e-05,0.605076289 5.36082474e-05,1.72816907 C5.36082474e-05,2.94025155 0.778445361,3.54548866 2.33469278,3.54548866 L12.2527546,3.54548866 L12.2527546,52.2249938 L12.4511052,52.2249938 L15.797868,52.2249938 L15.9962186,52.2249938 L15.9962186,44.8838804 C20.0318474,50.744334 25.1487546,53.6080866 31.3619505,53.6080866 C41.7372907,53.6080866 50.1248371,44.8753031 50.1248371,34.0668082 C50.1248371,23.3456948 41.9104454,14.9576124 31.3619505,14.9576124" fill="#000000" mask="url(#mask-2)"></path>
                    </g>
                    <path d="M155.080082,3.54527423 L144.96367,3.54527423 C143.407423,3.54527423 142.629031,2.94003711 142.629031,1.72795464 C142.629031,0.605397938 143.407423,0.000160824742 144.96367,0.000160824742 L158.625196,0.000160824742 L158.625196,52.2247794 L155.080082,52.2247794 L155.080082,3.54527423 Z" fill="#000000"></path>
                    <g transform="translate(220.329897, 14.474227)">
                        <mask id="mask-4" fill="white">
                            <use xlink:href="#path-3"></use>
                        </mask>
                        <g></g>
                        <path d="M35.9329113,16.9989072 C34.5492825,9.13028866 28.1511381,4.02839175 19.7635918,4.02839175 C11.3771175,4.02839175 5.15105567,9.04451546 3.59588041,16.9989072 L35.9329113,16.9989072 Z M3.59588041,20.5440206 C4.80581856,29.6231134 11.7228907,35.5886392 21.0609113,35.5886392 C26.4217361,35.5886392 32.7341072,33.6860825 36.1918392,30.9193608 C36.7981485,30.4872784 37.1433856,30.3141237 37.574932,30.3141237 C38.4407052,30.3141237 39.2190969,31.0925155 39.2190969,32.0435258 C39.2190969,35.0691753 28.8421485,39.1342887 20.974066,39.1342887 C9.3008701,39.1342887 0.0502309278,30.2283505 0.0502309278,18.9872371 C0.0502309278,8.52505155 8.69563299,0.483278351 19.7635918,0.483278351 C28.0642928,0.483278351 34.9813649,4.89416495 38.0943959,12.0701649 C39.3048701,14.9226598 39.5654062,16.5668247 39.5654062,20.5440206 L3.59588041,20.5440206 Z" fill="#000000" mask="url(#mask-4)"></path>
                    </g>
                    <path d="M81.380268,0.00573608247 L81.380268,0.00359175258 L81.3636495,0.00359175258 L80.4748247,0.00359175258 L80.3091753,0.00359175258 L80.3091753,0.0218185567 C78.8778351,0.068457732 78.1412577,0.654395876 78.1412577,1.73192165 L78.1412577,3.45381856 C78.1412577,4.6149732 78.8778351,5.2052 80.3091753,5.25237526 L80.3091753,5.27060206 L80.4748247,5.27060206 L81.3636495,5.27060206 L81.380268,5.27060206 L81.380268,5.26845773 C82.9225773,5.26363299 83.6966804,4.66107629 83.6966804,3.54227216 L83.6966804,1.82037526 C83.6966804,0.615261856 82.9225773,0.0105608247 81.380268,0.00573608247" fill="#000000"></path>
                    <path d="M192.549835,18.5134474 L182.346577,18.5134474 C180.791402,18.5134474 180.01301,17.9071381 180.01301,16.6966639 C180.01301,15.5735711 180.791402,14.968334 182.346577,14.968334 L196.094948,14.968334 L196.094948,52.2249938 L192.549835,52.2249938 L192.549835,18.5134474 Z" fill="#000000"></path>
                    <path d="M193.605542,0.00573608247 L193.605542,0.00359175258 L193.588388,0.00359175258 L192.700099,0.00359175258 L192.534449,0.00359175258 L192.534449,0.0218185567 C191.103109,0.068457732 190.366532,0.654395876 190.366532,1.73192165 L190.366532,3.45381856 C190.366532,4.6149732 191.103109,5.2052 192.534449,5.25237526 L192.534449,5.27060206 L192.700099,5.27060206 L193.588388,5.27060206 L193.605542,5.27060206 L193.605542,5.26845773 C195.147852,5.26363299 195.921955,4.66107629 195.921955,3.54227216 L195.921955,1.82037526 C195.921955,0.615261856 195.147852,0.0105608247 193.605542,0.00573608247" fill="#000000"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </div>
            <div class="burger-connect">
    <div class="menu-burger-toggle-wrapper">

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
    </div>
            </div>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg viewBox="0 0 260 54" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site billie</title>
        <defs>
            <polygon id="path-1" points="5.36082474e-05 0 50.1248371 0 50.1248371 53.6080866 5.36082474e-05 53.6080866"></polygon>
            <polygon id="path-3" points="0.0502309278 0.483278351 39.5650309 0.483278351 39.5650309 39.1340206 0.0502309278 39.1340206"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-830.000000, -45.000000)">
                <g transform="translate(830.000000, 45.000000)">
                    <path d="M80.1518351,18.5134474 L69.9480412,18.5134474 C68.392866,18.5134474 67.6150103,17.9071381 67.6150103,16.6966639 C67.6150103,15.5735711 68.392866,14.968334 69.9480412,14.968334 L83.6969485,14.968334 L83.6969485,52.2249938 L80.1518351,52.2249938 L80.1518351,18.5134474 Z" fill="#000000"></path>
                    <path d="M117.621588,3.54527423 L107.505175,3.54527423 C105.948928,3.54527423 105.170536,2.94003711 105.170536,1.72795464 C105.170536,0.605397938 105.948928,0.000160824742 107.505175,0.000160824742 L121.166701,0.000160824742 L121.166701,52.2247794 L117.621588,52.2247794 L117.621588,3.54527423 Z" fill="#000000"></path>
                    <g>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g></g>
                        <path d="M31.1887959,50.0629732 C23.4402598,50.0629732 17.1273526,44.2470144 15.9962186,36.6684165 L15.9962186,31.8141897 C17.1273526,24.2489938 23.4402598,18.5027258 31.1887959,18.5027258 C39.8358062,18.5027258 46.5797237,25.5071794 46.5797237,34.4988907 C46.5797237,42.9727464 39.5752701,50.0629732 31.1887959,50.0629732 M31.3619505,14.9576124 C25.0586928,14.9576124 20.269868,17.6583959 15.9962186,23.6051588 L15.9962186,-0.000160824742 L15.797868,-0.000160824742 L12.2527546,-0.000160824742 L2.33469278,-0.000160824742 C0.778445361,-0.000160824742 5.36082474e-05,0.605076289 5.36082474e-05,1.72816907 C5.36082474e-05,2.94025155 0.778445361,3.54548866 2.33469278,3.54548866 L12.2527546,3.54548866 L12.2527546,52.2249938 L12.4511052,52.2249938 L15.797868,52.2249938 L15.9962186,52.2249938 L15.9962186,44.8838804 C20.0318474,50.744334 25.1487546,53.6080866 31.3619505,53.6080866 C41.7372907,53.6080866 50.1248371,44.8753031 50.1248371,34.0668082 C50.1248371,23.3456948 41.9104454,14.9576124 31.3619505,14.9576124" fill="#000000" mask="url(#mask-2)"></path>
                    </g>
                    <path d="M155.080082,3.54527423 L144.96367,3.54527423 C143.407423,3.54527423 142.629031,2.94003711 142.629031,1.72795464 C142.629031,0.605397938 143.407423,0.000160824742 144.96367,0.000160824742 L158.625196,0.000160824742 L158.625196,52.2247794 L155.080082,52.2247794 L155.080082,3.54527423 Z" fill="#000000"></path>
                    <g transform="translate(220.329897, 14.474227)">
                        <mask id="mask-4" fill="white">
                            <use xlink:href="#path-3"></use>
                        </mask>
                        <g></g>
                        <path d="M35.9329113,16.9989072 C34.5492825,9.13028866 28.1511381,4.02839175 19.7635918,4.02839175 C11.3771175,4.02839175 5.15105567,9.04451546 3.59588041,16.9989072 L35.9329113,16.9989072 Z M3.59588041,20.5440206 C4.80581856,29.6231134 11.7228907,35.5886392 21.0609113,35.5886392 C26.4217361,35.5886392 32.7341072,33.6860825 36.1918392,30.9193608 C36.7981485,30.4872784 37.1433856,30.3141237 37.574932,30.3141237 C38.4407052,30.3141237 39.2190969,31.0925155 39.2190969,32.0435258 C39.2190969,35.0691753 28.8421485,39.1342887 20.974066,39.1342887 C9.3008701,39.1342887 0.0502309278,30.2283505 0.0502309278,18.9872371 C0.0502309278,8.52505155 8.69563299,0.483278351 19.7635918,0.483278351 C28.0642928,0.483278351 34.9813649,4.89416495 38.0943959,12.0701649 C39.3048701,14.9226598 39.5654062,16.5668247 39.5654062,20.5440206 L3.59588041,20.5440206 Z" fill="#000000" mask="url(#mask-4)"></path>
                    </g>
                    <path d="M81.380268,0.00573608247 L81.380268,0.00359175258 L81.3636495,0.00359175258 L80.4748247,0.00359175258 L80.3091753,0.00359175258 L80.3091753,0.0218185567 C78.8778351,0.068457732 78.1412577,0.654395876 78.1412577,1.73192165 L78.1412577,3.45381856 C78.1412577,4.6149732 78.8778351,5.2052 80.3091753,5.25237526 L80.3091753,5.27060206 L80.4748247,5.27060206 L81.3636495,5.27060206 L81.380268,5.27060206 L81.380268,5.26845773 C82.9225773,5.26363299 83.6966804,4.66107629 83.6966804,3.54227216 L83.6966804,1.82037526 C83.6966804,0.615261856 82.9225773,0.0105608247 81.380268,0.00573608247" fill="#000000"></path>
                    <path d="M192.549835,18.5134474 L182.346577,18.5134474 C180.791402,18.5134474 180.01301,17.9071381 180.01301,16.6966639 C180.01301,15.5735711 180.791402,14.968334 182.346577,14.968334 L196.094948,14.968334 L196.094948,52.2249938 L192.549835,52.2249938 L192.549835,18.5134474 Z" fill="#000000"></path>
                    <path d="M193.605542,0.00573608247 L193.605542,0.00359175258 L193.588388,0.00359175258 L192.700099,0.00359175258 L192.534449,0.00359175258 L192.534449,0.0218185567 C191.103109,0.068457732 190.366532,0.654395876 190.366532,1.73192165 L190.366532,3.45381856 C190.366532,4.6149732 191.103109,5.2052 192.534449,5.25237526 L192.534449,5.27060206 L192.700099,5.27060206 L193.588388,5.27060206 L193.605542,5.27060206 L193.605542,5.26845773 C195.147852,5.26363299 195.921955,4.66107629 195.921955,3.54227216 L195.921955,1.82037526 C195.921955,0.615261856 195.147852,0.0105608247 193.605542,0.00573608247" fill="#000000"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/vedettes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/vedettes/potins" data-test="link-potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/vedettes/couples" data-test="link-couples">
            <span class="menu-label-wrapper">
                <span class="menu-label">Couples</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/vedettes-quebecoises" data-test="link-vedettes-québécoises">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes Québécoises</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/television">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télévision</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/television/series" data-test="link-séries">
            <span class="menu-label-wrapper">
                <span class="menu-label">Séries</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/television/films" data-test="link-films">
            <span class="menu-label-wrapper">
                <span class="menu-label">Films</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/beaute/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/cheveux" data-test="link-cheveux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cheveux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/maquillage" data-test="link-maquillage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maquillage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>









                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Pis toute</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                                                                                                                                
    <li class="second-level always-in-more-menu ">
        <a href="/horoscope">
            <span class="menu-label-wrapper">
                <span class="menu-label">Horoscope</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/fun">
            <span class="menu-label-wrapper">
                <span class="menu-label">Fun</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu  active">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.instagram.com/billie.qc" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/billie.qc" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:info@billie.ca" class="icon">
    <svg width="18px" height="15px" viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-svg icon-email">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-136.000000, -8.000000)" fill-rule="nonzero">
                <g transform="translate(129.000000, 0.000000)">
                    <g transform="translate(7.724138, 8.827586)">
                        <path d="M14.8965517,0 C15.8110345,0 16.5517241,0.752262931 16.5517241,1.68103448 L16.5517241,1.68103448 L16.5517241,11.7672414 C16.5517241,12.6960129 15.8110345,13.4482759 14.8965517,13.4482759 L14.8965517,13.4482759 L1.65517241,13.4482759 C0.740689655,13.4482759 0,12.6960129 0,11.7672414 L0,11.7672414 L0,1.68103448 C0,0.756465517 0.744827586,0 1.65517241,0 L14.8965517,0 Z M11.28,7.6487069 L16.5517241,11.7672414 L16.5517241,10.0862069 L12.3144828,6.80818966 L16.5517241,3.36206897 L16.5517241,1.68103448 L8.27586207,8.40517241 L0,1.68103448 L0,3.36206897 L4.23724138,6.80818966 L0,10.0862069 L0,11.7672414 L5.27172414,7.6487069 L8.27586207,10.0862069 L11.28,7.6487069 Z"></path>
                    </g>
                </g>
            </g>
        </g>
    </svg>
                        </a>
                    </li>
            </ul>
    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/vedettes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/vedettes/potins" data-test="link-potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/vedettes/couples" data-test="link-couples">
            <span class="menu-label-wrapper">
                <span class="menu-label">Couples</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/vedettes-quebecoises" data-test="link-vedettes-québécoises">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes Québécoises</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/television">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télévision</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/television/series" data-test="link-séries">
            <span class="menu-label-wrapper">
                <span class="menu-label">Séries</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/television/films" data-test="link-films">
            <span class="menu-label-wrapper">
                <span class="menu-label">Films</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/beaute/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/cheveux" data-test="link-cheveux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cheveux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/maquillage" data-test="link-maquillage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maquillage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/horoscope">
            <span class="menu-label-wrapper">
                <span class="menu-label">Horoscope</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/fun">
            <span class="menu-label-wrapper">
                <span class="menu-label">Fun</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu  active">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/billie.qc" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/billie.qc" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5c65c7c01c12e404df5a7646-d2cc3904"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="videos"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Vidéos" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/videos" itemprop="item">
                <span itemprop="name">Vidéos</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">[Vidéo] Jade Charbonneau nous dévoile les morceaux qu'elle a gardé de ses tournages</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.billie.ca/auteur/simone-fortin" rel="author" >Simone Fortin</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2022-11-12T14:00:00Z"
  >
              12 novembre 2022 09H00

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2022-11-12T14:00:00Z"
  >
              12 novembre 2022 09H00

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.billie.ca/2022/11/12/video-jade-charbonneau-nous-devoile-les-morceaux-quelle-a-garde-de-ses-tournages"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.billie.ca/2022/11/12/video-jade-charbonneau-nous-devoile-les-morceaux-quelle-a-garde-de-ses-tournages','On%20fouille%20dans%20la%20garde-robe%20de%20Jade%20Charbonneau','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.billie.ca/2022/11/12/video-jade-charbonneau-nous-devoile-les-morceaux-quelle-a-garde-de-ses-tournages&text=%5BVid%C3%A9o%5D%20Jade%20Charbonneau%20nous%20d%C3%A9voile%20les%20morceaux%20qu\'elle%20a%20gard%C3%A9%20de%20ses%20tournages"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.billie.ca/2022/11/12/video-jade-charbonneau-nous-devoile-les-morceaux-quelle-a-garde-de-ses-tournages&text=%5BVid%C3%A9o%5D%20Jade%20Charbonneau%20nous%20d%C3%A9voile%20les%20morceaux%20qu\'elle%20a%20gard%C3%A9%20de%20ses%20tournages','On%20fouille%20dans%20la%20garde-robe%20de%20Jade%20Charbonneau','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.billie.ca/2022/11/12/video-jade-charbonneau-nous-devoile-les-morceaux-quelle-a-garde-de-ses-tournages&media=https://m1.quebecormedia.com/emp/emp/jade_thumbnail42ff8aa1-d309-4829-9a2d-79bb835ef184_ORIGINAL.jpg?impolicy=crop-resize&x=214&y=129&w=2129&h=1195&width=1024&description=%5BVid%C3%A9o%5D%20Jade%20Charbonneau%20nous%20d%C3%A9voile%20les%20morceaux%20qu\'elle%20a%20gard%C3%A9%20de%20ses%20tournages"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.billie.ca/2022/11/12/video-jade-charbonneau-nous-devoile-les-morceaux-quelle-a-garde-de-ses-tournages&media=https://m1.quebecormedia.com/emp/emp/jade_thumbnail42ff8aa1-d309-4829-9a2d-79bb835ef184_ORIGINAL.jpg?impolicy=crop-resize&x=214&y=129&w=2129&h=1195&width=1024&description=%5BVid%C3%A9o%5D%20Jade%20Charbonneau%20nous%20d%C3%A9voile%20les%20morceaux%20qu\'elle%20a%20gard%C3%A9%20de%20ses%20tournages','On%20fouille%20dans%20la%20garde-robe%20de%20Jade%20Charbonneau','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.billie.ca/2022/11/12/video-jade-charbonneau-nous-devoile-les-morceaux-quelle-a-garde-de-ses-tournages"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element video" data-test="single-story-main-element" data-ad-main-element-type="video">
                    <div class="main-element-video-wrapper">



		<div class="element-embed type-video main-element-video" data-is-dockable="true" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="2p57XMTqh"
					data-dfp-path=/7548/QMI_BillieJean_FR_WEB/videos
                 data-player-id="player-36295fdc"
            >

                <div style="display:none"></div>

                s

						<meta itemprop="name" content="Billie - Dans la garde-robe de Jade Charbonneau" />
						<meta itemprop="description" content="Billie - Dans la garde-robe de Jade Charbonneau" />
						<meta itemprop="contentUrl" content="https://www.billie.ca/2022/11/12/video-jade-charbonneau-nous-devoile-les-morceaux-quelle-a-garde-de-ses-tournages" />
							<meta itemprop="uploadDate" content="2022-11-12 09:00:00" />
						<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/jade_thumbnail42ff8aa1-d309-4829-9a2d-79bb835ef184_ORIGINAL.jpg?impolicy=crop-resize&x=214&y=129&w=2129&h=1195&width=1200" />

    <meta itemprop="duration" content="T0H11M29S" />

                <video id="player-36295fdc" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="2p57XMTqh"
						data-dfp-path=/7548/QMI_BillieJean_FR_WEB/videos
                       data-video-id="ref:jdq_1668008404583"
                       data-player-id="player-36295fdc"
                       data-embed="default"
                       class="video-js"
                       controls
					       	data-autostart="true"
                >
                </video>

					<div class="docked-video-options">
						<span class="docked-option-fullscreen">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 438.529 438.529" class="icon-svg icon-fullscreen">
        <path d="M180.156,225.828c-1.903-1.902-4.093-2.854-6.567-2.854c-2.475,0-4.665,0.951-6.567,2.854l-94.787,94.787l-41.112-41.117
    c-3.617-3.61-7.895-5.421-12.847-5.421c-4.952,0-9.235,1.811-12.851,5.421c-3.617,3.621-5.424,7.905-5.424,12.854v127.907
    c0,4.948,1.807,9.229,5.424,12.847c3.619,3.613,7.902,5.424,12.851,5.424h127.906c4.949,0,9.23-1.811,12.847-5.424
    c3.615-3.617,5.424-7.898,5.424-12.847s-1.809-9.233-5.424-12.854l-41.112-41.104l94.787-94.793
    c1.902-1.903,2.853-4.086,2.853-6.564c0-2.478-0.953-4.66-2.853-6.57L180.156,225.828z"/>
        <path d="M433.11,5.424C429.496,1.807,425.212,0,420.263,0H292.356c-4.948,0-9.227,1.807-12.847,5.424
    c-3.614,3.615-5.421,7.898-5.421,12.847s1.807,9.233,5.421,12.847l41.106,41.112l-94.786,94.787
			c-1.901,1.906-2.854,4.093-2.854,6.567s0.953,4.665,2.854,6.567l32.552,32.548c1.902,1.903,4.086,2.853,6.563,2.853
			s4.661-0.95,6.563-2.853l94.794-94.787l41.104,41.109c3.62,3.616,7.905,5.428,12.854,5.428s9.229-1.812,12.847-5.428
			c3.614-3.614,5.421-7.898,5.421-12.847V18.268C438.53,13.315,436.734,9.04,433.11,5.424z"/>
    </svg>
</span>
						<span class="docked-option-minimize">    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
</span>
						<span class="docked-option-maximize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112.25 112.25" class="icon-svg icon-play">
        <path class="cls-1" d="M63.5,10.25a53.13,53.13,0,1,0,53.12,53.13A53.12,53.12,0,0,0,63.5,10.25Zm0,95.48a42.36,42.36,0,1,1,42.36-42.35A42.36,42.36,0,0,1,63.5,105.73Z" transform="translate(-10.38 -10.25)"/>
        <polygon class="cls-1" points="42.5 30 42.5 77.25 74.25 53.63 42.5 30"/>
    </svg>
</span>
					</div>

					<div class="docked-video-close">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
					</div>
            </div>
        </div>

			<script>
                $(document).ready(function() {
                    var video = $("#player-36295fdc");
                    var bcplayer = videojs("player-36295fdc");
                    // check if iPad|iPhone|iPod or safari of IOS
                    var iOS = ((/iPad|iPhone|iPod/.test(navigator.userAgent)&& !window.MSStream) || (!!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/)));
                    bcplayer.ready(function() {
                        if(typeof playerReady !== 'undefined') {
                          playerReady(bcplayer, video.data('dfp-path'));
                        }
                        if (video.attr('data-autostart') && !iOS) {
							var promise = bcplayer.play();
							if (promise !== undefined) {
								promise.then(_ => {
									// Autoplay started!
                                    bcplayer.play();
									bcplayer.muted(false);
								}).catch(error => {
									// Autoplay was prevented.
									bcplayer.play();
									bcplayer.muted(false);
							});
							}
                        }
                    })
                })
            </script>

                    </div>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>La comédienne Jade Charbonneau roule sa bosse depuis qu'elle est toute jeune. En plus de ses rôles dans </strong><strong><em>L'arracheuse de temps</em></strong><strong>, </strong><strong><em>Lou et Sophie</em></strong><strong>, </strong><strong><em>District 31</em></strong><strong> et plus encore, elle fait partie de la troisième saison de </strong><a href="https://www.clubillico.com/series/s/398153766457_La-faille" target="_blank"><strong><em>La Faille</em></strong></a><strong> sur Club Illico!</strong>&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/da1ec230-c5c9-11ec-a914-99deffc20528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=960&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/da1ec230-c5c9-11ec-a914-99deffc20528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=960&width=925 1x, https://m1.quebecormedia.com/emp/emp/da1ec230-c5c9-11ec-a914-99deffc20528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=960&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/da1ec230-c5c9-11ec-a914-99deffc20528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=960&width=650 1x, https://m1.quebecormedia.com/emp/emp/da1ec230-c5c9-11ec-a914-99deffc20528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=960&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/da1ec230-c5c9-11ec-a914-99deffc20528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=960&width=767 1x, https://m1.quebecormedia.com/emp/emp/da1ec230-c5c9-11ec-a914-99deffc20528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=960&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/da1ec230-c5c9-11ec-a914-99deffc20528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=960&width=480 1x, https://m1.quebecormedia.com/emp/emp/da1ec230-c5c9-11ec-a914-99deffc20528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=960&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/da1ec230-c5c9-11ec-a914-99deffc20528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=960&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">MARTIN ALARIE / AGENCE QMI / JOURNAL DE MONTREAL</p>
			</div>
		</div>
                
  <p></p>
  <p>La jeune femme nous a accueillis chez elle pour nous dévoiler le contenu de sa garde-robe. Parmi ses multiples trouvailles en friperie se cachent aussi des items qu'elle a gardés de plusieurs tournages!</p>
  <p>De plus, Jade a dû remplir un défi look de taille, composant une tenue «sur le fly» avec des items sélectionnés de façon presque aléatoire! Vous devez voir l'hilarant résultat.</p>
  <h3>Voyez Jade dans <a href="https://www.clubillico.com/series/s/398153766457_La-faille" target="_blank"><em>La Faille 3 </em>dès maintenant sur Club Illico</a> et dans notre capsule <em>On fouille dans la garde-robe de Jade Charbonneau</em> ci-dessus!</h3>
  <p>Et pour ceux et celles qui les auraient manquées, revoyez nos capsules On fouille dans la garde-robe de... Maud Poulin, Pascale de Blois, Citron Rose, Claudie Mercier, Emy Lalune, Audrey-Louise Beauséjour, Mila Taillefer, Anouk Lauzon, Vanessa Duchel, PETiTOM, Rosalie Lessard, Annabel Oreste, Meghan Oak, Noemie Bannes, Sophie Nélisse, Gabrielle Marion, Gloria-Bella, Fanny de Fugueuse, Andréanne Lapointe alias Didi Lapi, Marianne de 2e Peau, Milaydie, Laura-Gabriel, Marie Gagné, Jessie Gélinas, Lysandre Nadeau, Alex l’Abbée, Cassandra Bouchard, Elisabeth Rioux, Marina Bastarache, Catherine Paquin, Shanie Blais, P.O. Beaudoin, Sabrina Bégin Tejeda, Alice Morel-Michaud, Antoine Desrochers, Juliette Gosselin, GirlyAddict, Lili-Ann De Francesco, Jessica Gaudet, Noemie Lacerte, Noémie Bannes, Livia Martin, Alanis Desilets, Claudia Bouvette, Cindy Cournoyer, Lucie Rhéaume, Alicia Moffet, Ludivine Reding, Laurence Latreille et Camille Felton sur notre <a href="https://www.youtube.com/playlist?list=PL2B9a9Pgkc5DNQMUVTnp8op_i03sATLuR" target="_self">CHAÎNE YOUTUBE</a>.&nbsp;</p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="2p57XMTqh"
					data-dfp-path=/7548/QMI_BillieJean_FR_WEB/videos
                 data-player-id="player-9032b448"
            >

                <div style="display:none"></div>

                s


                <video id="player-9032b448" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="2p57XMTqh"
						data-dfp-path=/7548/QMI_BillieJean_FR_WEB/videos
                       data-video-id="ref:jdq_1665080795212"
                       data-player-id="player-9032b448"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="2p57XMTqh"
					data-dfp-path=/7548/QMI_BillieJean_FR_WEB/videos
                 data-player-id="player-2d6f14d5"
            >

                <div style="display:none"></div>

                s


                <video id="player-2d6f14d5" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="2p57XMTqh"
						data-dfp-path=/7548/QMI_BillieJean_FR_WEB/videos
                       data-video-id="ref:jdq_1660848808066"
                       data-player-id="player-2d6f14d5"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="2p57XMTqh"
					data-dfp-path=/7548/QMI_BillieJean_FR_WEB/videos
                 data-player-id="player-f01528ae"
            >

                <div style="display:none"></div>

                s


                <video id="player-f01528ae" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="2p57XMTqh"
						data-dfp-path=/7548/QMI_BillieJean_FR_WEB/videos
                       data-video-id="ref:jdq_1656602524443"
                       data-player-id="player-f01528ae"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="2p57XMTqh"
					data-dfp-path=/7548/QMI_BillieJean_FR_WEB/videos
                 data-player-id="player-ff5f171e"
            >

                <div style="display:none"></div>

                s


                <video id="player-ff5f171e" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="2p57XMTqh"
						data-dfp-path=/7548/QMI_BillieJean_FR_WEB/videos
                       data-video-id="ref:jdq_1654719404301"
                       data-player-id="player-ff5f171e"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="2p57XMTqh"
					data-dfp-path=/7548/QMI_BillieJean_FR_WEB/videos
                 data-player-id="player-c5a8efc0"
            >

                <div style="display:none"></div>

                s


                <video id="player-c5a8efc0" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="2p57XMTqh"
						data-dfp-path=/7548/QMI_BillieJean_FR_WEB/videos
                       data-video-id="ref:jdq_1649693203063"
                       data-player-id="player-c5a8efc0"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                
  <p></p>
  <p></p>
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-636bbe7bb4aebf000144b3e5">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e0921503').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/c-est-deja-termine-entre-cath-bastien-et-sa-frequentation-et-voici-pourquoi">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_09_a_09.46.02837a77c7-a8f3-4e0e-b16e-25eb2845776f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=872&h=490&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_09_a_09.46.02837a77c7-a8f3-4e0e-b16e-25eb2845776f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=872&h=490&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_09_a_09.46.02837a77c7-a8f3-4e0e-b16e-25eb2845776f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=872&h=490&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_09_a_09.46.02837a77c7-a8f3-4e0e-b16e-25eb2845776f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=872&h=490&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_09_a_09.46.02837a77c7-a8f3-4e0e-b16e-25eb2845776f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=872&h=702&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_09_a_09.46.02837a77c7-a8f3-4e0e-b16e-25eb2845776f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=872&h=702&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_09_a_09.46.02837a77c7-a8f3-4e0e-b16e-25eb2845776f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=872&h=490&width=300" alt="Image principale de l'article Catherine Bastien met fin à sa fréquentation">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Rupture</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Rupture</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/c-est-deja-termine-entre-cath-bastien-et-sa-frequentation-et-voici-pourquoi" id="anchor_e0921503" data-test="archives-story-title">
                Catherine Bastien met fin à sa fréquentation
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-11-09T17:00:00Z"
  >
              9 novembre 2022 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-636abc20b4aebf000144b2c3">
        <div class="story-wrapper" onclick="document.getElementById('anchor_fa55303d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/cette-youtubeuse-est-arretee-pour-une-batterie-de-crimes">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_65_7c899603-bd40-48f4-b917-cdc56ad2a333_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_65_7c899603-bd40-48f4-b917-cdc56ad2a333_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_65_7c899603-bd40-48f4-b917-cdc56ad2a333_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_65_7c899603-bd40-48f4-b917-cdc56ad2a333_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_65_7c899603-bd40-48f4-b917-cdc56ad2a333_ORIGINAL.jpg?impolicy=crop-resize&x=247&y=0&w=1340&h=1079&width=200 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_65_7c899603-bd40-48f4-b917-cdc56ad2a333_ORIGINAL.jpg?impolicy=crop-resize&x=247&y=0&w=1340&h=1079&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_65_7c899603-bd40-48f4-b917-cdc56ad2a333_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300" alt="Image principale de l'article Une Youtubeuse connue arrêtée pour un crime grave">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Célébrités</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Célébrités</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/cette-youtubeuse-est-arretee-pour-une-batterie-de-crimes" id="anchor_fa55303d" data-test="archives-story-title">
                Une Youtubeuse connue arrêtée pour un crime grave
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-11-08T23:00:00Z"
  >
              8 novembre 2022 18H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-63595dd406de2600011d3e5d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_56ef0a27').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/ou-sont-rendus-les-candidats-de-l-ile-de-l-amour-saison-1">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/resize6f5fd8f2-973c-4a06-a388-c7bbc6289e83_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=277&w=1024&h=576&width=300 1x, https://m1.quebecormedia.com/emp/emp/resize6f5fd8f2-973c-4a06-a388-c7bbc6289e83_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=277&w=1024&h=576&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/resize6f5fd8f2-973c-4a06-a388-c7bbc6289e83_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=277&w=1024&h=576&width=300 1x, https://m1.quebecormedia.com/emp/emp/resize6f5fd8f2-973c-4a06-a388-c7bbc6289e83_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=277&w=1024&h=576&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/resize6f5fd8f2-973c-4a06-a388-c7bbc6289e83_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=33&w=1024&h=824&width=200 1x, https://m1.quebecormedia.com/emp/emp/resize6f5fd8f2-973c-4a06-a388-c7bbc6289e83_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=33&w=1024&h=824&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/resize6f5fd8f2-973c-4a06-a388-c7bbc6289e83_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=277&w=1024&h=576&width=300" alt="Image principale de l'article Que deviennent les candidats de la saison 1 de IDA">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/ou-sont-rendus-les-candidats-de-l-ile-de-l-amour-saison-1" id="anchor_56ef0a27" data-test="archives-story-title">
                Que deviennent les candidats de la saison 1 de IDA
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-10-26T18:00:00Z"
  >
              26 octobre 2022 14H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-634584e83e299d0001934bdb">
        <div class="story-wrapper" onclick="document.getElementById('anchor_c8255888').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/lysandre-nadeau-rejoint-cette-serie-populaire-et-voici-les-details">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_11_a_10.53.06662a7b9b-00c8-4c0c-992b-18f720711e78_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=218&w=818&h=461&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_11_a_10.53.06662a7b9b-00c8-4c0c-992b-18f720711e78_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=218&w=818&h=461&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_11_a_10.53.06662a7b9b-00c8-4c0c-992b-18f720711e78_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=218&w=818&h=461&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_11_a_10.53.06662a7b9b-00c8-4c0c-992b-18f720711e78_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=218&w=818&h=461&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_11_a_10.53.06662a7b9b-00c8-4c0c-992b-18f720711e78_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=818&h=660&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_11_a_10.53.06662a7b9b-00c8-4c0c-992b-18f720711e78_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=818&h=660&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_11_a_10.53.06662a7b9b-00c8-4c0c-992b-18f720711e78_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=218&w=818&h=461&width=300" alt="Image principale de l'article Lysandre Nadeau se joint à cette série populaire">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/lysandre-nadeau-rejoint-cette-serie-populaire-et-voici-les-details" id="anchor_c8255888" data-test="archives-story-title">
                Lysandre Nadeau se joint à cette série populaire
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-10-11T15:05:00Z"
  >
              11 octobre 2022 11H05

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6352e2683b912f0001147eb8">
        <div class="story-wrapper" onclick="document.getElementById('anchor_2de67035').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/voici-tout-ce-que-vous-devez-savoir-sur-la-situation-avec-od-martinique">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_21_a_13.55.55d84a6cd9-9191-40b8-a20f-e2aac01d06fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=197&w=1160&h=652&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_21_a_13.55.55d84a6cd9-9191-40b8-a20f-e2aac01d06fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=197&w=1160&h=652&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_21_a_13.55.55d84a6cd9-9191-40b8-a20f-e2aac01d06fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=197&w=1160&h=652&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_21_a_13.55.55d84a6cd9-9191-40b8-a20f-e2aac01d06fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=197&w=1160&h=652&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_21_a_13.55.55d84a6cd9-9191-40b8-a20f-e2aac01d06fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=40&w=1160&h=966&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_21_a_13.55.55d84a6cd9-9191-40b8-a20f-e2aac01d06fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=40&w=1160&h=966&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_21_a_13.55.55d84a6cd9-9191-40b8-a20f-e2aac01d06fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=197&w=1160&h=652&width=300" alt="Image principale de l'article Tout ce que vous devez savoir sur «OD Martinique»">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/voici-tout-ce-que-vous-devez-savoir-sur-la-situation-avec-od-martinique" id="anchor_2de67035" data-test="archives-story-title">
                Tout ce que vous devez savoir sur «OD Martinique»
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Billie .ca


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-10-21T18:45:00Z"
  >
              21 octobre 2022 14H45

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-635185f23b912f0001147aaf">
        <div class="story-wrapper" onclick="document.getElementById('anchor_dc264b6f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/10/20/elisabeth-rioux-est-allee-au-secondaire-avec-philippe-de-od-et-devoile-comment-il-etait">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_53_11898af8-0bae-4067-aa4d-91f1d1ca02b3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_53_11898af8-0bae-4067-aa4d-91f1d1ca02b3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_53_11898af8-0bae-4067-aa4d-91f1d1ca02b3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_53_11898af8-0bae-4067-aa4d-91f1d1ca02b3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/b2ba83ed-2308-481c-ac6d-453da2dc2280_2x2_ORIGINAL.jpg?impolicy=crop-resize&x=390&y=21&w=1257&h=1013&width=200 1x, https://m1.quebecormedia.com/emp/emp/b2ba83ed-2308-481c-ac6d-453da2dc2280_2x2_ORIGINAL.jpg?impolicy=crop-resize&x=390&y=21&w=1257&h=1013&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_53_11898af8-0bae-4067-aa4d-91f1d1ca02b3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300" alt="Image principale de l'article Elisabeth raconte son expérience avec Phil de OD">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Histoire</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Histoire</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/10/20/elisabeth-rioux-est-allee-au-secondaire-avec-philippe-de-od-et-devoile-comment-il-etait" id="anchor_dc264b6f" data-test="archives-story-title">
                Elisabeth raconte son expérience avec Phil de OD
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Billie .ca


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-10-20T17:33:16Z"
  >
              20 octobre 2022 13H33

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-63501c443b912f00011476df">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1a584a04').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/lysandre-nadeau-repond-a-la-controverse-entourant-son-role-dans-stat">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_19_a_11.39.58a71576f2-4d47-4c7b-a425-daa50a8cf5d8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=50&w=916&h=515&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_19_a_11.39.58a71576f2-4d47-4c7b-a425-daa50a8cf5d8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=50&w=916&h=515&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_19_a_11.39.58a71576f2-4d47-4c7b-a425-daa50a8cf5d8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=50&w=916&h=515&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_19_a_11.39.58a71576f2-4d47-4c7b-a425-daa50a8cf5d8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=50&w=916&h=515&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_19_a_11.39.58a71576f2-4d47-4c7b-a425-daa50a8cf5d8_ORIGINAL.jpg?impolicy=crop-resize&x=20&y=0&w=876&h=730&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_19_a_11.39.58a71576f2-4d47-4c7b-a425-daa50a8cf5d8_ORIGINAL.jpg?impolicy=crop-resize&x=20&y=0&w=876&h=730&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_19_a_11.39.58a71576f2-4d47-4c7b-a425-daa50a8cf5d8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=50&w=916&h=515&width=300" alt="Image principale de l'article Lysandre répond à la controverse entourant «Stat»">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/lysandre-nadeau-repond-a-la-controverse-entourant-son-role-dans-stat" id="anchor_1a584a04" data-test="archives-story-title">
                Lysandre répond à la controverse entourant «Stat»
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-10-19T18:00:00Z"
  >
              19 octobre 2022 14H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-634ffcae3b912f00011475d6">
        <div class="story-wrapper" onclick="document.getElementById('anchor_2671cbad').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/l-ile-de-l-amour-saison-3-date-de-sortie-details">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/297559020_589786122869468_2916823389287973518_nbcec514c-8c0c-4aad-8909-1fa8d9025523_ORIGINAL.jpg?impolicy=crop-resize&x=46&y=41&w=1034&h=582&width=925 1x, https://m1.quebecormedia.com/emp/emp/297559020_589786122869468_2916823389287973518_nbcec514c-8c0c-4aad-8909-1fa8d9025523_ORIGINAL.jpg?impolicy=crop-resize&x=46&y=41&w=1034&h=582&width=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/297559020_589786122869468_2916823389287973518_nbcec514c-8c0c-4aad-8909-1fa8d9025523_ORIGINAL.jpg?impolicy=crop-resize&x=46&y=41&w=1034&h=582&width=610 1x, https://m1.quebecormedia.com/emp/emp/297559020_589786122869468_2916823389287973518_nbcec514c-8c0c-4aad-8909-1fa8d9025523_ORIGINAL.jpg?impolicy=crop-resize&x=46&y=41&w=1034&h=582&width=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/297559020_589786122869468_2916823389287973518_nbcec514c-8c0c-4aad-8909-1fa8d9025523_ORIGINAL.jpg?impolicy=crop-resize&x=102&y=17&w=956&h=769&width=500 1x, https://m1.quebecormedia.com/emp/emp/297559020_589786122869468_2916823389287973518_nbcec514c-8c0c-4aad-8909-1fa8d9025523_ORIGINAL.jpg?impolicy=crop-resize&x=102&y=17&w=956&h=769&width=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/297559020_589786122869468_2916823389287973518_nbcec514c-8c0c-4aad-8909-1fa8d9025523_ORIGINAL.jpg?impolicy=crop-resize&x=46&y=41&w=1034&h=582&width=925" alt="Image principale de l'article L'île de l'amour sera de retour pour une saison 3">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Tous les détails</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tous les détails</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/l-ile-de-l-amour-saison-3-date-de-sortie-details" id="anchor_2671cbad" data-test="archives-story-title">
                L'île de l'amour sera de retour pour une saison 3
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-10-19T13:33:31Z"
  >
              19 octobre 2022 09H33

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6348788ed7329e0001bd63d1">
        <div class="story-wrapper" onclick="document.getElementById('anchor_d733b9f2').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/les-choses-a-savoir-sur-tommy-kimpton">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_13_a_16.20.55a120eb1a-2410-46c1-8d30-496e4898b983_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=924&h=519&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_13_a_16.20.55a120eb1a-2410-46c1-8d30-496e4898b983_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=924&h=519&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_13_a_16.20.55a120eb1a-2410-46c1-8d30-496e4898b983_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=924&h=519&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_13_a_16.20.55a120eb1a-2410-46c1-8d30-496e4898b983_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=924&h=519&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_13_a_16.20.55a120eb1a-2410-46c1-8d30-496e4898b983_ORIGINAL.jpg?impolicy=crop-resize&x=20&y=0&w=883&h=736&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_13_a_16.20.55a120eb1a-2410-46c1-8d30-496e4898b983_ORIGINAL.jpg?impolicy=crop-resize&x=20&y=0&w=883&h=736&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_13_a_16.20.55a120eb1a-2410-46c1-8d30-496e4898b983_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=924&h=519&width=300" alt="Image principale de l'article Voici ce que tu dois savoir sur Tommy Kimpton">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Célébrités</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Célébrités</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/les-choses-a-savoir-sur-tommy-kimpton" id="anchor_d733b9f2" data-test="archives-story-title">
                Voici ce que tu dois savoir sur Tommy Kimpton
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-10-14T13:00:00Z"
  >
              14 octobre 2022 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6348257cd7329e0001bd6276">
        <div class="story-wrapper" onclick="document.getElementById('anchor_5450e271').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/les-choses-a-savoir-sur-cath-bastien">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/280731580_687981179123284_4779189778568853420_n3c3316e6-12b9-484b-81a4-d175d8569c6a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=21&w=1080&h=608&width=300 1x, https://m1.quebecormedia.com/emp/emp/280731580_687981179123284_4779189778568853420_n3c3316e6-12b9-484b-81a4-d175d8569c6a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=21&w=1080&h=608&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/280731580_687981179123284_4779189778568853420_n3c3316e6-12b9-484b-81a4-d175d8569c6a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=21&w=1080&h=608&width=300 1x, https://m1.quebecormedia.com/emp/emp/280731580_687981179123284_4779189778568853420_n3c3316e6-12b9-484b-81a4-d175d8569c6a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=21&w=1080&h=608&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/280731580_687981179123284_4779189778568853420_n3c3316e6-12b9-484b-81a4-d175d8569c6a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=200 1x, https://m1.quebecormedia.com/emp/emp/280731580_687981179123284_4779189778568853420_n3c3316e6-12b9-484b-81a4-d175d8569c6a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/280731580_687981179123284_4779189778568853420_n3c3316e6-12b9-484b-81a4-d175d8569c6a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=21&w=1080&h=608&width=300" alt="Image principale de l'article 10 choses à savoir sur Catherine Bastien">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Célébrités</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Célébrités</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/les-choses-a-savoir-sur-cath-bastien" id="anchor_5450e271" data-test="archives-story-title">
                10 choses à savoir sur Catherine Bastien
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-10-13T15:00:00Z"
  >
              13 octobre 2022 11H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-633f18233e299d00019343da">
        <div class="story-wrapper" onclick="document.getElementById('anchor_c45d2ebd').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/meilleurs-livres-true-crime-en-francais">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/270282444_1313134265857766_8667046896264449418_n6c89f226-c73a-40e5-9c2a-194ab9f5568c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300 1x, https://m1.quebecormedia.com/emp/emp/270282444_1313134265857766_8667046896264449418_n6c89f226-c73a-40e5-9c2a-194ab9f5568c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/270282444_1313134265857766_8667046896264449418_n6c89f226-c73a-40e5-9c2a-194ab9f5568c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300 1x, https://m1.quebecormedia.com/emp/emp/270282444_1313134265857766_8667046896264449418_n6c89f226-c73a-40e5-9c2a-194ab9f5568c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/270282444_1313134265857766_8667046896264449418_n6c89f226-c73a-40e5-9c2a-194ab9f5568c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=200 1x, https://m1.quebecormedia.com/emp/emp/270282444_1313134265857766_8667046896264449418_n6c89f226-c73a-40e5-9c2a-194ab9f5568c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/270282444_1313134265857766_8667046896264449418_n6c89f226-c73a-40e5-9c2a-194ab9f5568c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300" alt="Image principale de l'article 10 livres de «true crime» terrifiants">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Lecture</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Lecture</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/meilleurs-livres-true-crime-en-francais" id="anchor_c45d2ebd" data-test="archives-story-title">
                10 livres de «true crime» terrifiants
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-10-09T13:00:00Z"
  >
              9 octobre 2022 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-63401b8e3e299d000193458b">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1bfd3aee').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/10/07/ces-deux-candidats-de-lile-de-lamour-forment-maintenant-un-couple">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_41_c2df4565-de68-49ef-8758-50e68dab2528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_41_c2df4565-de68-49ef-8758-50e68dab2528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_41_c2df4565-de68-49ef-8758-50e68dab2528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_41_c2df4565-de68-49ef-8758-50e68dab2528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_41_c2df4565-de68-49ef-8758-50e68dab2528_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=200 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_41_c2df4565-de68-49ef-8758-50e68dab2528_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_41_c2df4565-de68-49ef-8758-50e68dab2528_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300" alt="Image principale de l'article 2 candidats de l'île de l'amour sont en couple">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Télé-réalité</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Télé-réalité</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/10/07/ces-deux-candidats-de-lile-de-lamour-forment-maintenant-un-couple" id="anchor_1bfd3aee" data-test="archives-story-title">
                2 candidats de l'île de l'amour sont en couple
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Adam  Bourbonnière


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-10-07T13:00:00Z"
  >
              7 octobre 2022 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-633db3a28e7a6200010de25f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_13a6fe20').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/que-sont-devenus-les-acteurs-de-gilmore-girls-aujourd-hui">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_04_a_16.54.0225a59103-fbed-4c3c-8363-64196e69b6dd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=21&w=1268&h=713&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_04_a_16.54.0225a59103-fbed-4c3c-8363-64196e69b6dd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=21&w=1268&h=713&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_04_a_16.54.0225a59103-fbed-4c3c-8363-64196e69b6dd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=21&w=1268&h=713&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_04_a_16.54.0225a59103-fbed-4c3c-8363-64196e69b6dd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=21&w=1268&h=713&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_04_a_16.54.0225a59103-fbed-4c3c-8363-64196e69b6dd_ORIGINAL.jpg?impolicy=crop-resize&x=180&y=0&w=907&h=756&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_04_a_16.54.0225a59103-fbed-4c3c-8363-64196e69b6dd_ORIGINAL.jpg?impolicy=crop-resize&x=180&y=0&w=907&h=756&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_04_a_16.54.0225a59103-fbed-4c3c-8363-64196e69b6dd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=21&w=1268&h=713&width=300" alt="Image principale de l'article «Gilmore Girls»: Où sont les acteurs aujourd'hui">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/que-sont-devenus-les-acteurs-de-gilmore-girls-aujourd-hui" id="anchor_13a6fe20" data-test="archives-story-title">
                «Gilmore Girls»: Où sont les acteurs aujourd'hui
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-10-08T20:00:00Z"
  >
              8 octobre 2022 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6333652d7d63310001f8a28d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_3557d1a7').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/des-secrets-de-tournage-de-la-serie-gilmore-girls">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_27_a_14.33.27533cda46-65cd-49a9-bd8a-0ebb14f5b031_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=1260&h=708&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_27_a_14.33.27533cda46-65cd-49a9-bd8a-0ebb14f5b031_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=1260&h=708&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_27_a_14.33.27533cda46-65cd-49a9-bd8a-0ebb14f5b031_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=1260&h=708&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_27_a_14.33.27533cda46-65cd-49a9-bd8a-0ebb14f5b031_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=1260&h=708&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_27_a_14.33.27533cda46-65cd-49a9-bd8a-0ebb14f5b031_ORIGINAL.jpg?impolicy=crop-resize&x=66&y=0&w=1128&h=940&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_27_a_14.33.27533cda46-65cd-49a9-bd8a-0ebb14f5b031_ORIGINAL.jpg?impolicy=crop-resize&x=66&y=0&w=1128&h=940&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_27_a_14.33.27533cda46-65cd-49a9-bd8a-0ebb14f5b031_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=1260&h=708&width=300" alt="Image principale de l'article 12 secrets de tournage de la série «Gilmore Girls»">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/des-secrets-de-tournage-de-la-serie-gilmore-girls" id="anchor_3557d1a7" data-test="archives-story-title">
                12 secrets de tournage de la série «Gilmore Girls»
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-10-01T20:00:00Z"
  >
              1 octobre 2022 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61ce0c642062190001e422d3">
        <div class="story-wrapper" onclick="document.getElementById('anchor_3119f3ce').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/01/03/on-devoile-tout-ce-quon-sait-sur-emily-in-paris-3">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/308048100_205885348441377_5241940007155497441_n5b6ba4d5-167b-430f-a9d7-ee5347e47cbf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=1080&h=607&width=300 1x, https://m1.quebecormedia.com/emp/emp/308048100_205885348441377_5241940007155497441_n5b6ba4d5-167b-430f-a9d7-ee5347e47cbf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=1080&h=607&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/308048100_205885348441377_5241940007155497441_n5b6ba4d5-167b-430f-a9d7-ee5347e47cbf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=1080&h=607&width=300 1x, https://m1.quebecormedia.com/emp/emp/308048100_205885348441377_5241940007155497441_n5b6ba4d5-167b-430f-a9d7-ee5347e47cbf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=1080&h=607&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/308048100_205885348441377_5241940007155497441_n5b6ba4d5-167b-430f-a9d7-ee5347e47cbf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=818&h=658&width=200 1x, https://m1.quebecormedia.com/emp/emp/308048100_205885348441377_5241940007155497441_n5b6ba4d5-167b-430f-a9d7-ee5347e47cbf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=818&h=658&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/308048100_205885348441377_5241940007155497441_n5b6ba4d5-167b-430f-a9d7-ee5347e47cbf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=1080&h=607&width=300" alt="Image principale de l'article Voyez les premières images de Emily In Paris 3">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/01/03/on-devoile-tout-ce-quon-sait-sur-emily-in-paris-3" id="anchor_3119f3ce" data-test="archives-story-title">
                Voyez les premières images de Emily In Paris 3
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard
                             et 
                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-09-22T21:00:00Z"
  >
              22 septembre 2022 17H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-632c9f117d63310001f89768">
        <div class="story-wrapper" onclick="document.getElementById('anchor_fc99dc1d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/les-series-reconfortantes-d-automne-a-ecouter-pour-se-mettre-dans-l-ambiance">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_21_a_17.12.42d8ba6918-0635-4d1a-aa44-052ff5758d88_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=240&w=904&h=509&width=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_21_a_17.12.42d8ba6918-0635-4d1a-aa44-052ff5758d88_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=240&w=904&h=509&width=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_21_a_17.12.42d8ba6918-0635-4d1a-aa44-052ff5758d88_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=240&w=904&h=509&width=610 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_21_a_17.12.42d8ba6918-0635-4d1a-aa44-052ff5758d88_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=240&w=904&h=509&width=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_21_a_17.12.42d8ba6918-0635-4d1a-aa44-052ff5758d88_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=115&w=904&h=729&width=500 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_21_a_17.12.42d8ba6918-0635-4d1a-aa44-052ff5758d88_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=115&w=904&h=729&width=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_21_a_17.12.42d8ba6918-0635-4d1a-aa44-052ff5758d88_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=240&w=904&h=509&width=925" alt="Image principale de l'article 12 séries réconfortantes d’automne à écouter ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Séries télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Séries télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/les-series-reconfortantes-d-automne-a-ecouter-pour-se-mettre-dans-l-ambiance" id="anchor_fc99dc1d" data-test="archives-story-title">
                12 séries réconfortantes d’automne à écouter 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-09-24T20:00:00Z"
  >
              24 septembre 2022 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6329dcdd0505000001d32114">
        <div class="story-wrapper" onclick="document.getElementById('anchor_35bc6234').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/des-choses-a-savoir-sur-ally-imbeault">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_20_a_11.30.26f8ebdfba-cf6f-4790-a1ae-8a52d4a65c6a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=1254&h=705&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_20_a_11.30.26f8ebdfba-cf6f-4790-a1ae-8a52d4a65c6a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=1254&h=705&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_20_a_11.30.26f8ebdfba-cf6f-4790-a1ae-8a52d4a65c6a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=1254&h=705&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_20_a_11.30.26f8ebdfba-cf6f-4790-a1ae-8a52d4a65c6a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=1254&h=705&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_20_a_11.30.26f8ebdfba-cf6f-4790-a1ae-8a52d4a65c6a_ORIGINAL.jpg?impolicy=crop-resize&x=64&y=0&w=1125&h=938&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_20_a_11.30.26f8ebdfba-cf6f-4790-a1ae-8a52d4a65c6a_ORIGINAL.jpg?impolicy=crop-resize&x=64&y=0&w=1125&h=938&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_20_a_11.30.26f8ebdfba-cf6f-4790-a1ae-8a52d4a65c6a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=1254&h=705&width=300" alt="Image principale de l'article 10 choses à connaître sur Ally Imbeault">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Influenceuse</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Influenceuse</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/des-choses-a-savoir-sur-ally-imbeault" id="anchor_35bc6234" data-test="archives-story-title">
                10 choses à connaître sur Ally Imbeault
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-09-20T15:45:00Z"
  >
              20 septembre 2022 11H45

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-632360d9a819f00001ab43f3">
        <div class="story-wrapper" onclick="document.getElementById('anchor_78a5997c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/les-series-quebecoises-de-notre-jeunesse">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_15_a_13.26.501bbe8c4c-93b3-4ff4-8fda-c04cc05772fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=16&w=1152&h=649&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_15_a_13.26.501bbe8c4c-93b3-4ff4-8fda-c04cc05772fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=16&w=1152&h=649&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_15_a_13.26.501bbe8c4c-93b3-4ff4-8fda-c04cc05772fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=16&w=1152&h=649&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_15_a_13.26.501bbe8c4c-93b3-4ff4-8fda-c04cc05772fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=16&w=1152&h=649&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_15_a_13.26.501bbe8c4c-93b3-4ff4-8fda-c04cc05772fa_ORIGINAL.jpg?impolicy=crop-resize&x=77&y=0&w=998&h=832&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_15_a_13.26.501bbe8c4c-93b3-4ff4-8fda-c04cc05772fa_ORIGINAL.jpg?impolicy=crop-resize&x=77&y=0&w=998&h=832&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_09_15_a_13.26.501bbe8c4c-93b3-4ff4-8fda-c04cc05772fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=16&w=1152&h=649&width=300" alt="Image principale de l'article On revisite les émissions québécoises ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/les-series-quebecoises-de-notre-jeunesse" id="anchor_78a5997c" data-test="archives-story-title">
                On revisite les émissions québécoises 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-09-17T20:00:00Z"
  >
              17 septembre 2022 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ebea5b85c68e00006c8d21f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ec7dab7d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/05/15/disney--prepare-une-serie-complete-sur-percy-jackson-et-on-capote">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/19623297_1251399514982691_2112273106675433472_n8008e40e-76b5-450d-b7f5-738e649fd212_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=32&w=640&h=360&width=300 1x, https://m1.quebecormedia.com/emp/emp/19623297_1251399514982691_2112273106675433472_n8008e40e-76b5-450d-b7f5-738e649fd212_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=32&w=640&h=360&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/19623297_1251399514982691_2112273106675433472_n8008e40e-76b5-450d-b7f5-738e649fd212_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=32&w=640&h=360&width=300 1x, https://m1.quebecormedia.com/emp/emp/19623297_1251399514982691_2112273106675433472_n8008e40e-76b5-450d-b7f5-738e649fd212_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=32&w=640&h=360&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/19623297_1251399514982691_2112273106675433472_n8008e40e-76b5-450d-b7f5-738e649fd212_ORIGINAL.jpg?impolicy=crop-resize&x=178&y=0&w=462&h=372&width=200 1x, https://m1.quebecormedia.com/emp/emp/19623297_1251399514982691_2112273106675433472_n8008e40e-76b5-450d-b7f5-738e649fd212_ORIGINAL.jpg?impolicy=crop-resize&x=178&y=0&w=462&h=372&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/19623297_1251399514982691_2112273106675433472_n8008e40e-76b5-450d-b7f5-738e649fd212_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=32&w=640&h=360&width=300" alt="Image principale de l'article La bande-annonce de «Percy Jackson» est ici">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/05/15/disney--prepare-une-serie-complete-sur-percy-jackson-et-on-capote" id="anchor_ec7dab7d" data-test="archives-story-title">
                La bande-annonce de «Percy Jackson» est ici
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-09-12T20:00:00Z"
  >
              12 septembre 2022 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d26064114dec8888100b68a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ce942632').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/07/10/20-personnalites-instagram-quebecoises-avec-le-plus-dabonnes">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_26_3dc197cc-a5d1-4886-8af4-2bb8c8a0f020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_26_3dc197cc-a5d1-4886-8af4-2bb8c8a0f020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_26_3dc197cc-a5d1-4886-8af4-2bb8c8a0f020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_26_3dc197cc-a5d1-4886-8af4-2bb8c8a0f020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_26_3dc197cc-a5d1-4886-8af4-2bb8c8a0f020_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=200 1x, https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_26_3dc197cc-a5d1-4886-8af4-2bb8c8a0f020_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Avant_Mascara_Rise_26_3dc197cc-a5d1-4886-8af4-2bb8c8a0f020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300" alt="Image principale de l'article 30 Québécois avec le plus d’abonnés sur Instagram">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Influenceurs</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Influenceurs</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/07/10/20-personnalites-instagram-quebecoises-avec-le-plus-dabonnes" id="anchor_ce942632" data-test="archives-story-title">
                30 Québécois avec le plus d’abonnés sur Instagram
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-09-01T20:00:00Z"
  >
              1 septembre 2022 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e9724de91a1610006aafe77">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f6002749').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/04/15/15-mythes-sur-lorientation-sexuelle-qui-sont-totalement-faux">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/290775334_5453428724713894_1072502977811543734_nd9fbac82-d1d5-46d9-9ded-61c19ada219f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=312&w=1080&h=608&width=300 1x, https://m1.quebecormedia.com/emp/emp/290775334_5453428724713894_1072502977811543734_nd9fbac82-d1d5-46d9-9ded-61c19ada219f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=312&w=1080&h=608&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/290775334_5453428724713894_1072502977811543734_nd9fbac82-d1d5-46d9-9ded-61c19ada219f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=312&w=1080&h=608&width=300 1x, https://m1.quebecormedia.com/emp/emp/290775334_5453428724713894_1072502977811543734_nd9fbac82-d1d5-46d9-9ded-61c19ada219f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=312&w=1080&h=608&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/290775334_5453428724713894_1072502977811543734_nd9fbac82-d1d5-46d9-9ded-61c19ada219f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=60&w=1080&h=869&width=200 1x, https://m1.quebecormedia.com/emp/emp/290775334_5453428724713894_1072502977811543734_nd9fbac82-d1d5-46d9-9ded-61c19ada219f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=60&w=1080&h=869&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/290775334_5453428724713894_1072502977811543734_nd9fbac82-d1d5-46d9-9ded-61c19ada219f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=312&w=1080&h=608&width=300" alt="Image principale de l'article 15 mythes sur l’orientation sexuelle ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Sexualité</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sexualité</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/04/15/15-mythes-sur-lorientation-sexuelle-qui-sont-totalement-faux" id="anchor_f6002749" data-test="archives-story-title">
                15 mythes sur l’orientation sexuelle 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-08-31T16:00:00Z"
  >
              31 août 2022 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6307a103546beb000173362d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_579cc6ca').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/ou-sont-les-acteurs-de-one-tree-hill-aujourdhui">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_24_a_17.24.1615867bcb-6b58-49da-92d0-7134b7055f74_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=73&w=1164&h=654&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_24_a_17.24.1615867bcb-6b58-49da-92d0-7134b7055f74_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=73&w=1164&h=654&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_24_a_17.24.1615867bcb-6b58-49da-92d0-7134b7055f74_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=73&w=1164&h=654&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_24_a_17.24.1615867bcb-6b58-49da-92d0-7134b7055f74_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=73&w=1164&h=654&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_24_a_17.24.1615867bcb-6b58-49da-92d0-7134b7055f74_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=28&w=1164&h=936&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_24_a_17.24.1615867bcb-6b58-49da-92d0-7134b7055f74_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=28&w=1164&h=936&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_24_a_17.24.1615867bcb-6b58-49da-92d0-7134b7055f74_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=73&w=1164&h=654&width=300" alt="Image principale de l'article Où sont les acteurs de One Tree Hill aujourd’hui ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/ou-sont-les-acteurs-de-one-tree-hill-aujourdhui" id="anchor_579cc6ca" data-test="archives-story-title">
                Où sont les acteurs de One Tree Hill aujourd’hui 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-08-27T20:00:00Z"
  >
              27 août 2022 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61b0ce090203cb0001fdc24a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_5e2ae9c1').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/12/08/coeur-de-slush-de-sarah-maude-beauchesne-sera-adapte-en-film">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_8_949bbb1e-dcf3-449b-b9ea-b529a1c8fd2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=81&w=940&h=529&width=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_8_949bbb1e-dcf3-449b-b9ea-b529a1c8fd2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=81&w=940&h=529&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_8_949bbb1e-dcf3-449b-b9ea-b529a1c8fd2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=81&w=940&h=529&width=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_8_949bbb1e-dcf3-449b-b9ea-b529a1c8fd2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=81&w=940&h=529&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_8_949bbb1e-dcf3-449b-b9ea-b529a1c8fd2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2&w=940&h=783&width=200 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_8_949bbb1e-dcf3-449b-b9ea-b529a1c8fd2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2&w=940&h=783&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Untitled_design_8_949bbb1e-dcf3-449b-b9ea-b529a1c8fd2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=81&w=940&h=529&width=300" alt="Image principale de l'article Qui jouera Billie dans «Coeur de slush» le film">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Adaptation cinématographique</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Adaptation cinématographique</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/12/08/coeur-de-slush-de-sarah-maude-beauchesne-sera-adapte-en-film" id="anchor_5e2ae9c1" data-test="archives-story-title">
                Qui jouera Billie dans «Coeur de slush» le film
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-08-26T14:40:00Z"
  >
              26 août 2022 10H40

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-62fe7ca06d31850001d41ad5">
        <div class="story-wrapper" onclick="document.getElementById('anchor_842734b8').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/la-serie-les-cavaliers-debarque-sur-illico">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/65917678_41111162958cc4-a67c-4115-ba31-bee8ea3d07c9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=111&w=2000&h=1125&width=925 1x, https://m1.quebecormedia.com/emp/emp/65917678_41111162958cc4-a67c-4115-ba31-bee8ea3d07c9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=111&w=2000&h=1125&width=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/65917678_41111162958cc4-a67c-4115-ba31-bee8ea3d07c9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=111&w=2000&h=1125&width=610 1x, https://m1.quebecormedia.com/emp/emp/65917678_41111162958cc4-a67c-4115-ba31-bee8ea3d07c9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=111&w=2000&h=1125&width=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/65917678_41111162958cc4-a67c-4115-ba31-bee8ea3d07c9_ORIGINAL.jpg?impolicy=crop-resize&x=192&y=0&w=1616&h=1347&width=500 1x, https://m1.quebecormedia.com/emp/emp/65917678_41111162958cc4-a67c-4115-ba31-bee8ea3d07c9_ORIGINAL.jpg?impolicy=crop-resize&x=192&y=0&w=1616&h=1347&width=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/65917678_41111162958cc4-a67c-4115-ba31-bee8ea3d07c9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=111&w=2000&h=1125&width=925" alt="Image principale de l'article La série «Les cavaliers» débarque sur Illico">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/la-serie-les-cavaliers-debarque-sur-illico" id="anchor_842734b8" data-test="archives-story-title">
                La série «Les cavaliers» débarque sur Illico
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard

                 et 

                Guillaume Picard
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-08-18T20:00:00Z"
  >
              18 août 2022 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5c65c7c01c12e404df5a7646-ae91a751"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="videos"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5c65c7c01c12e404df5a7646-29c10f39"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="videos"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_d2e3c70b').click();">
    <div class="story-img">
        <a href="/2022/10/29/video-on-lit-vos-histoires-paranormales-les-plus-terrifiantes-avec-victoria-charlton">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/THUMBNAIL_Billie_ceci_nest_pas_un_tuto_beaute_HistParanormales21ea821b-478c-47d9-a6be-0173e80e3700_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1416&h=797&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/THUMBNAIL_Billie_ceci_nest_pas_un_tuto_beaute_HistParanormales21ea821b-478c-47d9-a6be-0173e80e3700_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1416&h=797&width=300 1x, https://m1.quebecormedia.com/emp/emp/THUMBNAIL_Billie_ceci_nest_pas_un_tuto_beaute_HistParanormales21ea821b-478c-47d9-a6be-0173e80e3700_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1416&h=797&width=600 2x" alt="Image principale de l'article VOS histoires paranormales les plus terrifiantes">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Avec Victoria Charlton</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/10/29/video-on-lit-vos-histoires-paranormales-les-plus-terrifiantes-avec-victoria-charlton" id="anchor_d2e3c70b">VOS histoires paranormales les plus terrifiantes</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_7a020f6e').click();">
    <div class="story-img">
        <a href="/2021/09/18/video-le-cas-etrange-de-la-maison-du-watcher-et-de-son-stalker-mysterieux">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Billie_ceci_nest_pas_un_tuto_beaute_Watcherbc8b4264-6a22-46b9-9bff-42866ace2ef7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Billie_ceci_nest_pas_un_tuto_beaute_Watcherbc8b4264-6a22-46b9-9bff-42866ace2ef7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300 1x, https://m1.quebecormedia.com/emp/emp/Billie_ceci_nest_pas_un_tuto_beaute_Watcherbc8b4264-6a22-46b9-9bff-42866ace2ef7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600 2x" alt="Image principale de l'article Le cas étrange de la maison du Watcher ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Vidéo</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/09/18/video-le-cas-etrange-de-la-maison-du-watcher-et-de-son-stalker-mysterieux" id="anchor_7a020f6e">Le cas étrange de la maison du Watcher </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_3cea296b').click();">
    <div class="story-img">
        <a href="/couple-challenge-fabienne-laferriere-et-denis-doudou">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Thumbnail_BillieA_couple_challenge_Fabienne_et_Doudoua052d052-447a-48ba-81fe-9304324a0379_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Thumbnail_BillieA_couple_challenge_Fabienne_et_Doudoua052d052-447a-48ba-81fe-9304324a0379_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300 1x, https://m1.quebecormedia.com/emp/emp/Thumbnail_BillieA_couple_challenge_Fabienne_et_Doudoua052d052-447a-48ba-81fe-9304324a0379_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600 2x" alt="Image principale de l'article Couple Challenge Fabienne Laferrière et Doudou">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Vidéo</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/couple-challenge-fabienne-laferriere-et-denis-doudou" id="anchor_3cea296b">Couple Challenge Fabienne Laferrière et Doudou</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site billie">
                    </div>

                <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/billie.qc" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/billie.qc" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5c65c7c01c12e404df5a7646-11af8219"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="videos"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site billie">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/vedettes">Vedettes</a></li>



        <li><a class="footer__link --menu_main "  href="/mode">Mode</a></li>



        <li><a class="footer__link --menu_main "  href="/television">Télévision</a></li>



        <li><a class="footer__link --menu_main "  href="/beaute">Beauté</a></li>



        <li><a class="footer__link --menu_main "  href="/horoscope">Horoscope</a></li>



        <li><a class="footer__link --menu_main "  href="/fun">Fun</a></li>



        <li><a class="footer__link --active --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisations</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.silo57.ca/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/2ef78358-614b-423e-ac6f-dee66c5a1b43_brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.pesesurstart.com/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur Start s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a85b8ebc-0120-45d1-80db-5b1f05a35b9d_brand_pss.svg" alt="Logo du site Pèse sur Start">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.lesacdechips.com/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de Chips s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/568db2bd-41fc-4103-84f7-96852d64de70_brand_sdc.svg" alt="Logo du site Le Sac de Chips">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/tva?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a8237f44-bed5-47f0-bee7-c7fc14c59abd_brand_tva.svg" alt="Logo du site TVA">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.coupdepouce.com/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Coup de Pouce s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/614102b3-f1f0-4743-bcf0-c548b373f30f_brand_cdp.svg" alt="Logo du site Coup de Pouce">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.salutbonjour.ca/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8a10b706-3ea9-4e20-ba8b-a78c0ee232c9_brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2022 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/2p57XMTqh_default/index.min.js"></script>

            <div id="qub-experience" data-name="billie" data-code="billiejean"></div>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=321618545180993&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/v2/index.js"></script>

    </body>
