


<!--[freemarker ERROR : Java method "com.sun.proxy.$Proxy148.getForecast(String, String)" threw an exception when invoked on com.sun.proxy.$Proxy148 object "com.nmn.wasp.model.ModelImpl@7a85dc58"; see cause exception in the Java stack trace.

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign forecast = model.getForecast(...  [in template "lib/layout" in macro "page" at line 185, column 5]
	- Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 49, column 1]
----]-->


    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.billie.ca/television/series/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Rentrée télé 2021: 8 émissions québécoises à voir cet automne | billie</title>

                    <meta name="description" content="Une foule d’émissions qu’on adore et plusieurs nouveautés seront lancées dans les prochaines semaines!">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/cd4e1e6/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/cd4e1e6/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/62cedada-b4f0-42fa-8a02-35570b9770a1_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/b3efdbe2-1aa7-403f-805e-b2ad03157080_bj_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/06305d41-5e57-4aa5-8fef-79f87d111eda_bj_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a996a622-c805-46db-94f6-8803962e21d2_bj_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/cd4e1e6/wro/js/jquery.js"></script>
    <script src="/assets/cd4e1e6/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/cd4e1e6/wro/js/core.js"></script>
    <script src="/assets/cd4e1e6/wro/js/vendors_js.js"></script>
    <script src="/assets/cd4e1e6/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_BillieJean_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/08/25/rentree-tele-2021--8-emissions-quebecoises-a-voir-cet-automne"
                },
                "headline": "Rentrée télé 2021: 8 émissions québécoises à voir cet automne",
                "image": "https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200&height=1200",
                "datePublished": "2021-08-25 16:00:00",
                "dateModified": "2021-08-25 16:00:00",
                "author": [

                {"@type": "Person", "name": "Simone  Fortin"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "billie",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/62cedada-b4f0-42fa-8a02-35570b9770a1_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="billie" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Rentrée télé 2021: 8 émissions québécoises à voir cet automne" />
        <meta property="og:description" content="Une foule d’émissions qu’on adore et plusieurs nouveautés seront lancées dans les prochaines semaines!" />
        <meta property="og:url" content="https://www.billie.ca/2021/08/25/rentree-tele-2021--8-emissions-quebecoises-a-voir-cet-automne" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="8 émissions québécoises à voir cet automne" />
        <meta property="article:section" content="Séries" />
        <meta property="article:published_time" content="2021-08-25 16:00:00" />
        <meta property="article:modified_time" content="2021-08-25 16:00:00" />


                    <meta property="article:author" content="https://www.billie.ca/auteur/simone-fortin" />
            <meta name="author" content="Simone  Fortin" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.billie.ca/2021/08/25/rentree-tele-2021--8-emissions-quebecoises-a-voir-cet-automne" />
        <meta name="twitter:title" content="Rentrée télé 2021: 8 émissions québécoises à voir cet automne">
        <meta name="twitter:description" content="Une foule d’émissions qu’on adore et plusieurs nouveautés seront lancées dans les prochaines semaines!">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200&height=1200" />

            <link rel="canonical" href="https://www.billie.ca/2021/08/25/rentree-tele-2021--8-emissions-quebecoises-a-voir-cet-automne"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="6123f8c8182c8f0001512b8a" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-08-25T20:00:00Z"/>
        <meta name="cXenseParse:title" content="Rentrée télé 2021: 8 émissions québécoises à voir cet automne" />
        <meta name="cXenseParse:url" content="https://www.billie.ca/2021/08/25/rentree-tele-2021--8-emissions-quebecoises-a-voir-cet-automne" />
        <meta name="cXenseParse:recs:articleid" content="6123f8c8182c8f0001512b8a"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Une foule d’émissions qu’on adore et plusieurs nouveautés seront lancées dans les prochaines semaines!" />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="jeune fille,séduire le public,couple durable,téléroman populaire,dernier épisode,heure bleue saison,île de l'amour,île paradisiaque,ultra populaire,avait peur,dernière saison,chanteur populaire,téléroman dramatique,destin tragique,téléréalité croustillante,toute nouvelle série,plutôt dramatique,semaines pour une rentrée" data-separator="," />
          <meta name="cXenseParse:person" content="Thomas,Chaos,Lévi Doré,Charles,Lysandre Ménard,Christian Bégin,Clément,Simon Morin,Camille Felton,Bédard,Mehdi,Fanny Mallette,Pascale Bussières" data-separator="," />
          <meta name="cXenseParse:location" content="Clara,Mexique,Québec" data-separator="," />
          <meta name="cXenseParse:company" content="Pier-Gabriel Lajoie,TVA" data-separator="," />

            <meta name="cXenseParse:author" content="Simone  Fortin"/>

            <meta name="cXenseParse:concept" content="Rentrée télé 2021" />
            <meta name="cXenseParse:recs:que-strapline" content="Rentrée télé 2021"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Séries"/>

            <meta name="cXenseParse:recs:que-category" content="Séries" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Séries" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="télévision/séries" />
        <meta name="cXenseParse:recs:que-taxonomy" content="télévision/séries"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=186&y=117&w=846&h=683&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="321618545180993"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5ccb2ec8bcac72fa14d297e3";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "cxense_siteid"     :   "1131780782965454819",
            'section' : "Séries",

                'rootChannel': "Télévision",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "3b035c9e-8d0c-4530-9414-754194611c5f",
        "articleName"     :   "Rentrée télé 2021: 8 émissions québécoises à voir cet automne",
        "articleAuthor"     :   "Simone Fortin",
        "articleDate"       :   "2021-08-25 16:00:00",
      "assetId"           :   "6123f8c8182c8f0001512b8a",
      "assetTitle"        :   "Rentrée télé 2021: 8 émissions québécoises à voir cet automne" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1131780782965454819']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax2t45cyjhg3pq-f-f3caa0d9f-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2af8908c","ak.r":42005,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56518,"ak.gh":"23.220.105.209","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1629959903","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==n1B6zpc2TXcgxzRlvc2tLzLL5BwoSwlXLAfHS+UWK/fxjGWU86QbCRkPYMgJ3INh3fgBBuHuVsiUOCmE3gBVMO94Xbpz6GwwXXkErRBBV1+AYaV0Divut12nAn6DrMa0XXpRa7sj4VUS64Uo487G//gIuRkoP88MbBdaB2ScLOq5/11zwAZSVpVcp2jNOxIAeaJQKh8X0SnOmzojXxHnopmogjOHRfStg70Aneh2hUszf+cYbv+qxD5YEBOuLjL1cAZRCB9eXKRUZ95tU50lqf5Qy/yOmELe/gsT7gLtrYV7aae44ySV6nCzmhG1tFjtBoG16n72/Sr1Z/nkTib69VOJeGJGHm0+jDWxUKCHRvARN4KE2zSzeRin9nvadwrH5ypGE1Pck/eByk/6ZiWTDyYM8gO83LSDRWQ+EXA1Kfw=","ak.pv":"12","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="series"
        data-dfpPath="/television/shows"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/television/shows</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5ccb2ec8bcac72fa14d297e3-84bea3cf"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="series"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg viewBox="0 0 260 54" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site billie</title>
        <defs>
            <polygon id="path-1" points="5.36082474e-05 0 50.1248371 0 50.1248371 53.6080866 5.36082474e-05 53.6080866"></polygon>
            <polygon id="path-3" points="0.0502309278 0.483278351 39.5650309 0.483278351 39.5650309 39.1340206 0.0502309278 39.1340206"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-830.000000, -45.000000)">
                <g transform="translate(830.000000, 45.000000)">
                    <path d="M80.1518351,18.5134474 L69.9480412,18.5134474 C68.392866,18.5134474 67.6150103,17.9071381 67.6150103,16.6966639 C67.6150103,15.5735711 68.392866,14.968334 69.9480412,14.968334 L83.6969485,14.968334 L83.6969485,52.2249938 L80.1518351,52.2249938 L80.1518351,18.5134474 Z" fill="#000000"></path>
                    <path d="M117.621588,3.54527423 L107.505175,3.54527423 C105.948928,3.54527423 105.170536,2.94003711 105.170536,1.72795464 C105.170536,0.605397938 105.948928,0.000160824742 107.505175,0.000160824742 L121.166701,0.000160824742 L121.166701,52.2247794 L117.621588,52.2247794 L117.621588,3.54527423 Z" fill="#000000"></path>
                    <g>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g></g>
                        <path d="M31.1887959,50.0629732 C23.4402598,50.0629732 17.1273526,44.2470144 15.9962186,36.6684165 L15.9962186,31.8141897 C17.1273526,24.2489938 23.4402598,18.5027258 31.1887959,18.5027258 C39.8358062,18.5027258 46.5797237,25.5071794 46.5797237,34.4988907 C46.5797237,42.9727464 39.5752701,50.0629732 31.1887959,50.0629732 M31.3619505,14.9576124 C25.0586928,14.9576124 20.269868,17.6583959 15.9962186,23.6051588 L15.9962186,-0.000160824742 L15.797868,-0.000160824742 L12.2527546,-0.000160824742 L2.33469278,-0.000160824742 C0.778445361,-0.000160824742 5.36082474e-05,0.605076289 5.36082474e-05,1.72816907 C5.36082474e-05,2.94025155 0.778445361,3.54548866 2.33469278,3.54548866 L12.2527546,3.54548866 L12.2527546,52.2249938 L12.4511052,52.2249938 L15.797868,52.2249938 L15.9962186,52.2249938 L15.9962186,44.8838804 C20.0318474,50.744334 25.1487546,53.6080866 31.3619505,53.6080866 C41.7372907,53.6080866 50.1248371,44.8753031 50.1248371,34.0668082 C50.1248371,23.3456948 41.9104454,14.9576124 31.3619505,14.9576124" fill="#000000" mask="url(#mask-2)"></path>
                    </g>
                    <path d="M155.080082,3.54527423 L144.96367,3.54527423 C143.407423,3.54527423 142.629031,2.94003711 142.629031,1.72795464 C142.629031,0.605397938 143.407423,0.000160824742 144.96367,0.000160824742 L158.625196,0.000160824742 L158.625196,52.2247794 L155.080082,52.2247794 L155.080082,3.54527423 Z" fill="#000000"></path>
                    <g transform="translate(220.329897, 14.474227)">
                        <mask id="mask-4" fill="white">
                            <use xlink:href="#path-3"></use>
                        </mask>
                        <g></g>
                        <path d="M35.9329113,16.9989072 C34.5492825,9.13028866 28.1511381,4.02839175 19.7635918,4.02839175 C11.3771175,4.02839175 5.15105567,9.04451546 3.59588041,16.9989072 L35.9329113,16.9989072 Z M3.59588041,20.5440206 C4.80581856,29.6231134 11.7228907,35.5886392 21.0609113,35.5886392 C26.4217361,35.5886392 32.7341072,33.6860825 36.1918392,30.9193608 C36.7981485,30.4872784 37.1433856,30.3141237 37.574932,30.3141237 C38.4407052,30.3141237 39.2190969,31.0925155 39.2190969,32.0435258 C39.2190969,35.0691753 28.8421485,39.1342887 20.974066,39.1342887 C9.3008701,39.1342887 0.0502309278,30.2283505 0.0502309278,18.9872371 C0.0502309278,8.52505155 8.69563299,0.483278351 19.7635918,0.483278351 C28.0642928,0.483278351 34.9813649,4.89416495 38.0943959,12.0701649 C39.3048701,14.9226598 39.5654062,16.5668247 39.5654062,20.5440206 L3.59588041,20.5440206 Z" fill="#000000" mask="url(#mask-4)"></path>
                    </g>
                    <path d="M81.380268,0.00573608247 L81.380268,0.00359175258 L81.3636495,0.00359175258 L80.4748247,0.00359175258 L80.3091753,0.00359175258 L80.3091753,0.0218185567 C78.8778351,0.068457732 78.1412577,0.654395876 78.1412577,1.73192165 L78.1412577,3.45381856 C78.1412577,4.6149732 78.8778351,5.2052 80.3091753,5.25237526 L80.3091753,5.27060206 L80.4748247,5.27060206 L81.3636495,5.27060206 L81.380268,5.27060206 L81.380268,5.26845773 C82.9225773,5.26363299 83.6966804,4.66107629 83.6966804,3.54227216 L83.6966804,1.82037526 C83.6966804,0.615261856 82.9225773,0.0105608247 81.380268,0.00573608247" fill="#000000"></path>
                    <path d="M192.549835,18.5134474 L182.346577,18.5134474 C180.791402,18.5134474 180.01301,17.9071381 180.01301,16.6966639 C180.01301,15.5735711 180.791402,14.968334 182.346577,14.968334 L196.094948,14.968334 L196.094948,52.2249938 L192.549835,52.2249938 L192.549835,18.5134474 Z" fill="#000000"></path>
                    <path d="M193.605542,0.00573608247 L193.605542,0.00359175258 L193.588388,0.00359175258 L192.700099,0.00359175258 L192.534449,0.00359175258 L192.534449,0.0218185567 C191.103109,0.068457732 190.366532,0.654395876 190.366532,1.73192165 L190.366532,3.45381856 C190.366532,4.6149732 191.103109,5.2052 192.534449,5.25237526 L192.534449,5.27060206 L192.700099,5.27060206 L193.588388,5.27060206 L193.605542,5.27060206 L193.605542,5.26845773 C195.147852,5.26363299 195.921955,4.66107629 195.921955,3.54227216 L195.921955,1.82037526 C195.921955,0.615261856 195.147852,0.0105608247 193.605542,0.00573608247" fill="#000000"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg viewBox="0 0 260 54" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site billie</title>
        <defs>
            <polygon id="path-1" points="5.36082474e-05 0 50.1248371 0 50.1248371 53.6080866 5.36082474e-05 53.6080866"></polygon>
            <polygon id="path-3" points="0.0502309278 0.483278351 39.5650309 0.483278351 39.5650309 39.1340206 0.0502309278 39.1340206"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-830.000000, -45.000000)">
                <g transform="translate(830.000000, 45.000000)">
                    <path d="M80.1518351,18.5134474 L69.9480412,18.5134474 C68.392866,18.5134474 67.6150103,17.9071381 67.6150103,16.6966639 C67.6150103,15.5735711 68.392866,14.968334 69.9480412,14.968334 L83.6969485,14.968334 L83.6969485,52.2249938 L80.1518351,52.2249938 L80.1518351,18.5134474 Z" fill="#000000"></path>
                    <path d="M117.621588,3.54527423 L107.505175,3.54527423 C105.948928,3.54527423 105.170536,2.94003711 105.170536,1.72795464 C105.170536,0.605397938 105.948928,0.000160824742 107.505175,0.000160824742 L121.166701,0.000160824742 L121.166701,52.2247794 L117.621588,52.2247794 L117.621588,3.54527423 Z" fill="#000000"></path>
                    <g>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g></g>
                        <path d="M31.1887959,50.0629732 C23.4402598,50.0629732 17.1273526,44.2470144 15.9962186,36.6684165 L15.9962186,31.8141897 C17.1273526,24.2489938 23.4402598,18.5027258 31.1887959,18.5027258 C39.8358062,18.5027258 46.5797237,25.5071794 46.5797237,34.4988907 C46.5797237,42.9727464 39.5752701,50.0629732 31.1887959,50.0629732 M31.3619505,14.9576124 C25.0586928,14.9576124 20.269868,17.6583959 15.9962186,23.6051588 L15.9962186,-0.000160824742 L15.797868,-0.000160824742 L12.2527546,-0.000160824742 L2.33469278,-0.000160824742 C0.778445361,-0.000160824742 5.36082474e-05,0.605076289 5.36082474e-05,1.72816907 C5.36082474e-05,2.94025155 0.778445361,3.54548866 2.33469278,3.54548866 L12.2527546,3.54548866 L12.2527546,52.2249938 L12.4511052,52.2249938 L15.797868,52.2249938 L15.9962186,52.2249938 L15.9962186,44.8838804 C20.0318474,50.744334 25.1487546,53.6080866 31.3619505,53.6080866 C41.7372907,53.6080866 50.1248371,44.8753031 50.1248371,34.0668082 C50.1248371,23.3456948 41.9104454,14.9576124 31.3619505,14.9576124" fill="#000000" mask="url(#mask-2)"></path>
                    </g>
                    <path d="M155.080082,3.54527423 L144.96367,3.54527423 C143.407423,3.54527423 142.629031,2.94003711 142.629031,1.72795464 C142.629031,0.605397938 143.407423,0.000160824742 144.96367,0.000160824742 L158.625196,0.000160824742 L158.625196,52.2247794 L155.080082,52.2247794 L155.080082,3.54527423 Z" fill="#000000"></path>
                    <g transform="translate(220.329897, 14.474227)">
                        <mask id="mask-4" fill="white">
                            <use xlink:href="#path-3"></use>
                        </mask>
                        <g></g>
                        <path d="M35.9329113,16.9989072 C34.5492825,9.13028866 28.1511381,4.02839175 19.7635918,4.02839175 C11.3771175,4.02839175 5.15105567,9.04451546 3.59588041,16.9989072 L35.9329113,16.9989072 Z M3.59588041,20.5440206 C4.80581856,29.6231134 11.7228907,35.5886392 21.0609113,35.5886392 C26.4217361,35.5886392 32.7341072,33.6860825 36.1918392,30.9193608 C36.7981485,30.4872784 37.1433856,30.3141237 37.574932,30.3141237 C38.4407052,30.3141237 39.2190969,31.0925155 39.2190969,32.0435258 C39.2190969,35.0691753 28.8421485,39.1342887 20.974066,39.1342887 C9.3008701,39.1342887 0.0502309278,30.2283505 0.0502309278,18.9872371 C0.0502309278,8.52505155 8.69563299,0.483278351 19.7635918,0.483278351 C28.0642928,0.483278351 34.9813649,4.89416495 38.0943959,12.0701649 C39.3048701,14.9226598 39.5654062,16.5668247 39.5654062,20.5440206 L3.59588041,20.5440206 Z" fill="#000000" mask="url(#mask-4)"></path>
                    </g>
                    <path d="M81.380268,0.00573608247 L81.380268,0.00359175258 L81.3636495,0.00359175258 L80.4748247,0.00359175258 L80.3091753,0.00359175258 L80.3091753,0.0218185567 C78.8778351,0.068457732 78.1412577,0.654395876 78.1412577,1.73192165 L78.1412577,3.45381856 C78.1412577,4.6149732 78.8778351,5.2052 80.3091753,5.25237526 L80.3091753,5.27060206 L80.4748247,5.27060206 L81.3636495,5.27060206 L81.380268,5.27060206 L81.380268,5.26845773 C82.9225773,5.26363299 83.6966804,4.66107629 83.6966804,3.54227216 L83.6966804,1.82037526 C83.6966804,0.615261856 82.9225773,0.0105608247 81.380268,0.00573608247" fill="#000000"></path>
                    <path d="M192.549835,18.5134474 L182.346577,18.5134474 C180.791402,18.5134474 180.01301,17.9071381 180.01301,16.6966639 C180.01301,15.5735711 180.791402,14.968334 182.346577,14.968334 L196.094948,14.968334 L196.094948,52.2249938 L192.549835,52.2249938 L192.549835,18.5134474 Z" fill="#000000"></path>
                    <path d="M193.605542,0.00573608247 L193.605542,0.00359175258 L193.588388,0.00359175258 L192.700099,0.00359175258 L192.534449,0.00359175258 L192.534449,0.0218185567 C191.103109,0.068457732 190.366532,0.654395876 190.366532,1.73192165 L190.366532,3.45381856 C190.366532,4.6149732 191.103109,5.2052 192.534449,5.25237526 L192.534449,5.27060206 L192.700099,5.27060206 L193.588388,5.27060206 L193.605542,5.27060206 L193.605542,5.26845773 C195.147852,5.26363299 195.921955,4.66107629 195.921955,3.54227216 L195.921955,1.82037526 C195.921955,0.615261856 195.147852,0.0105608247 193.605542,0.00573608247" fill="#000000"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/vedettes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/vedettes/potins" data-test="link-potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/vedettes/couples" data-test="link-couples">
            <span class="menu-label-wrapper">
                <span class="menu-label">Couples</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/vedettes-quebecoises" data-test="link-vedettes-québécoises">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes Québécoises</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active has-submenu">
        <a href="/television">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télévision</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/television/series" data-test="link-séries">
            <span class="menu-label-wrapper">
                <span class="menu-label">Séries</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/television/films" data-test="link-films">
            <span class="menu-label-wrapper">
                <span class="menu-label">Films</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/beaute/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/cheveux" data-test="link-cheveux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cheveux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/maquillage" data-test="link-maquillage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maquillage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>









                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Pis toute</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                                                                                                                                
    <li class="second-level always-in-more-menu ">
        <a href="/horoscope">
            <span class="menu-label-wrapper">
                <span class="menu-label">Horoscope</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/fun">
            <span class="menu-label-wrapper">
                <span class="menu-label">Fun</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.instagram.com/billie.qc" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/billie.qc" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:info@billie.ca" class="icon">
    <svg width="18px" height="15px" viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-svg icon-email">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-136.000000, -8.000000)" fill-rule="nonzero">
                <g transform="translate(129.000000, 0.000000)">
                    <g transform="translate(7.724138, 8.827586)">
                        <path d="M14.8965517,0 C15.8110345,0 16.5517241,0.752262931 16.5517241,1.68103448 L16.5517241,1.68103448 L16.5517241,11.7672414 C16.5517241,12.6960129 15.8110345,13.4482759 14.8965517,13.4482759 L14.8965517,13.4482759 L1.65517241,13.4482759 C0.740689655,13.4482759 0,12.6960129 0,11.7672414 L0,11.7672414 L0,1.68103448 C0,0.756465517 0.744827586,0 1.65517241,0 L14.8965517,0 Z M11.28,7.6487069 L16.5517241,11.7672414 L16.5517241,10.0862069 L12.3144828,6.80818966 L16.5517241,3.36206897 L16.5517241,1.68103448 L8.27586207,8.40517241 L0,1.68103448 L0,3.36206897 L4.23724138,6.80818966 L0,10.0862069 L0,11.7672414 L5.27172414,7.6487069 L8.27586207,10.0862069 L11.28,7.6487069 Z"></path>
                    </g>
                </g>
            </g>
        </g>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/vedettes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/vedettes/potins" data-test="link-potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/vedettes/couples" data-test="link-couples">
            <span class="menu-label-wrapper">
                <span class="menu-label">Couples</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/vedettes-quebecoises" data-test="link-vedettes-québécoises">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes Québécoises</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  active has-submenu">
        <a href="/television">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télévision</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/television/series" data-test="link-séries">
            <span class="menu-label-wrapper">
                <span class="menu-label">Séries</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/television/films" data-test="link-films">
            <span class="menu-label-wrapper">
                <span class="menu-label">Films</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/beaute/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/cheveux" data-test="link-cheveux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cheveux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/maquillage" data-test="link-maquillage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maquillage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/horoscope">
            <span class="menu-label-wrapper">
                <span class="menu-label">Horoscope</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/fun">
            <span class="menu-label-wrapper">
                <span class="menu-label">Fun</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/billie.qc" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/billie.qc" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5ccb2ec8bcac72fa14d297e3-7c23458e"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="series"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Télévision" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/television" itemprop="item">
                <span itemprop="name">Télévision</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Séries" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/television/series" itemprop="item">
                <span itemprop="name">Séries</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Rentrée télé 2021: 8 émissions québécoises à voir cet automne</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.billie.ca/auteur/simone-fortin" rel="author" >Simone Fortin</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-08-25T20:00:00Z"
  >
              25 août 2021 16H00

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-08-25T20:00:00Z"
  >
              25 août 2021 16H00

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.billie.ca/2021/08/25/rentree-tele-2021--8-emissions-quebecoises-a-voir-cet-automne"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.billie.ca/2021/08/25/rentree-tele-2021--8-emissions-quebecoises-a-voir-cet-automne','8%20%C3%A9missions%20qu%C3%A9b%C3%A9coises%20%C3%A0%20voir%20cet%20automne','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.billie.ca/2021/08/25/rentree-tele-2021--8-emissions-quebecoises-a-voir-cet-automne&text=Rentr%C3%A9e%20t%C3%A9l%C3%A9%202021%3A%208%20%C3%A9missions%20qu%C3%A9b%C3%A9coises%20%C3%A0%20voir%20cet%20automne"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.billie.ca/2021/08/25/rentree-tele-2021--8-emissions-quebecoises-a-voir-cet-automne&text=Rentr%C3%A9e%20t%C3%A9l%C3%A9%202021%3A%208%20%C3%A9missions%20qu%C3%A9b%C3%A9coises%20%C3%A0%20voir%20cet%20automne','8%20%C3%A9missions%20qu%C3%A9b%C3%A9coises%20%C3%A0%20voir%20cet%20automne','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.billie.ca/2021/08/25/rentree-tele-2021--8-emissions-quebecoises-a-voir-cet-automne&media=https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1024&height=1024&description=Rentr%C3%A9e%20t%C3%A9l%C3%A9%202021%3A%208%20%C3%A9missions%20qu%C3%A9b%C3%A9coises%20%C3%A0%20voir%20cet%20automne"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.billie.ca/2021/08/25/rentree-tele-2021--8-emissions-quebecoises-a-voir-cet-automne&media=https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1024&height=1024&description=Rentr%C3%A9e%20t%C3%A9l%C3%A9%202021%3A%208%20%C3%A9missions%20qu%C3%A9b%C3%A9coises%20%C3%A0%20voir%20cet%20automne','8%20%C3%A9missions%20qu%C3%A9b%C3%A9coises%20%C3%A0%20voir%20cet%20automne','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.billie.ca/2021/08/25/rentree-tele-2021--8-emissions-quebecoises-a-voir-cet-automne"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Une foule d’émissions qu’on adore et plusieurs nouveautés seront lancées dans les prochaines semaines pour une rentrée télé québécoise 2021 excitante!</strong>&nbsp;</p> 
  <p>Que vous soyez fans de téléréalités croustillantes, de téléromans dramatiques ou d’humour, vous trouverez votre compte dans ces séries télé lancées en septembre 2021.</p> 
  <p></p> 
  <h3>Voici ce qui s’en vient à la télé québécoise:&nbsp;&nbsp;&nbsp;</h3> 
  <h3><em>L’île de l’amour</em> - dimanche 12 septembre 2021 sur TVA et TVA+&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/2c2b4970-e972-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=827&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2c2b4970-e972-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=827&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/2c2b4970-e972-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=827&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2c2b4970-e972-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=827&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/2c2b4970-e972-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=827&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2c2b4970-e972-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=827&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/2c2b4970-e972-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=827&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2c2b4970-e972-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=827&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/2c2b4970-e972-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=827&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/2c2b4970-e972-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=827&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Joël Lemay / Agence QMI</p>
			</div>
		</div>
                 
  <p>La téléréalité ultra-populaire à travers le monde arrive enfin au Québec! On y suit des célibataires sexy qui cherchent l’amour sur une île paradisiaque du Mexique. Ils devront former un couple durable, mais aussi séduire le public, pour garder leur place en tant qu’insulaires. Avec Naadei Lyonnais à l’animation et Mehdi Bousaidan à la narration, ça promet.</p> 
  <p></p> 
  <h3><em>L’heure bleue </em>saison 5 - mardi 14 septembre sur TVA et TVA+&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/92adb950-eb28-11eb-9f2a-1756400913b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">PHOTO COURTOISIE/ÉRIC MYRE</p>
			</div>
		</div>
                 
  <p>La toute dernière saison de ce téléroman populaire arrive à grands pas! Le dernier épisode nous avait laissés sur une note plutôt dramatique, alors que Thomas avait disparu avec Charles. Clara, qui avait peur que quelque chose de grave se soit produit, redoutait l'impensable... Finalement, une bande-annonce dévoilée tout récemment a enfin révélé le destin tragique de Thomas.</p> 
  <p></p> 
  <h3><em>Toute la vie</em> saison 3 - mardi 14 septembre sur ICI télé&nbsp;&nbsp;</h3> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CPV6foFHtCT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CPV6foFHtCT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CPV6foFHtCT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par @ici.toutelavie</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>Camille Felton se joint à la distribution de cette série télé portant sur des mères adolescentes. Elle joue Rosalie, une jeune fille qui «en a dedans» et qui espère que son <em>chum</em>, Clément, s’inscrive à l’école et termine son secondaire avec elle.&nbsp;</p> 
  <h3>&nbsp;&nbsp;</h3> 
  <h3><em>Chaos</em> - mardi 14 septembre sur TVA et TVA+&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/2ba52f60-f47c-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1663&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2ba52f60-f47c-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1663&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/2ba52f60-f47c-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1663&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2ba52f60-f47c-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1663&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/2ba52f60-f47c-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1663&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2ba52f60-f47c-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1663&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/2ba52f60-f47c-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1663&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/2ba52f60-f47c-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1663&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/2ba52f60-f47c-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1663&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/2ba52f60-f47c-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1663&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">PHOTO COURTOISIE/TVA</p>
			</div>
		</div>
                 
  <p>Cette toute nouvelle série originale a une prémisse des plus intrigantes: le destin de 10 jeunes adultes fans d’un chanteur populaire est changé à tout jamais lorsqu’une tragédie survient après l’un de ses concerts. La distribution comprend Mélissa Bédard, Lysandre Ménard, Lévi Doré, Pier-Gabriel Lajoie, Simon Morin, Pascale Bussières, Christian Bégin, Fanny Mallette et la liste continue...</p> 
  <p></p> 
  <h3><em>Virage</em> - mercredi 15 septembre sur Noovo&nbsp;&nbsp;</h3> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CP-6drMhWIE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CP-6drMhWIE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CP-6drMhWIE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Charlotte Aubin (@lacharlo)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>Librement inspirée de la vie de Marianne St-Gelais, <em>Virage</em> nous plongera dans l'histoire de Frédérique, jouée par Charlotte Aubin, une patineuse de vitesse qui s’est rendue trois fois aux Jeux olympiques. Elle décide de prendre sa retraite et de se séparer de son conjoint Antoine, joué par Émile Schneider. Devant le vide, elle devra revoir sa façon de penser sa vie, sans course et sans performance.</p> 
  <p></p> 
  <h3><em>Chanteurs Masqués</em> - dimanche 19 septembre sur TVA et TVA+&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/f408a200-efce-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1801&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/f408a200-efce-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1801&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/f408a200-efce-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1801&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/f408a200-efce-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1801&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/f408a200-efce-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1801&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/f408a200-efce-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1801&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/f408a200-efce-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1801&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/f408a200-efce-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1801&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/f408a200-efce-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1801&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/f408a200-efce-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1801&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">PHOTO COURTOISIE / Productions Déferlante</p>
			</div>
		</div>
                 
  <p>Ce concept qui brille à l’international depuis des années arrive enfin ici. Il s’agit d’une compétition à saveur ludique dans laquelle des personnalités bien connues du public québécois doivent «performer» des chansons, leur identité dissimulée sous des costumes élaborés. Les juges-enquêteurs (Anouk Meunier, Véronic DiCaire, Sam Breton, Marc Dupré et Stéphane Rousseau) devront ensuite tenter de démasquer les participants, semaine après semaine.</p> 
  <p></p> 
  <h3><em>Révolution </em>saison 3 - dimanche 19 septembre sur TVA et TVA+&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/29d9de10-f4a4-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/29d9de10-f4a4-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/29d9de10-f4a4-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/29d9de10-f4a4-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/29d9de10-f4a4-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/29d9de10-f4a4-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/29d9de10-f4a4-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/29d9de10-f4a4-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/29d9de10-f4a4-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/29d9de10-f4a4-11eb-ae5b-fd67a0b8f233_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">PHOTO COURTOISIE / Thierry du Bois / OSA</p>
			</div>
		</div>
                 
  <p>Sarah-Jeanne Labrosse reprend l’animation de <em>Révolution </em>pour une troisième mouture. On nous promet un niveau d’excellence supérieur à celui des années précédentes chez les candidats. On aura aussi droit à des styles de danse jamais vus auparavant sur le plateau de <em>Révolution</em>! Ça promet.</p> 
  <p></p> 
  <h3><em>Campus</em> - 5 octobre à VRAK&nbsp;&nbsp;</h3> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CScpX6MgsrO/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CScpX6MgsrO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CScpX6MgsrO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par VRAK (@vraktv)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p><em>Campus </em>suivra sept jeunes adultes qui ont un parcours hors norme et quelquefois confrontant. On rencontrera Alex, Cédric et Yasmine, un «trouple» polyamoureux; Yandou, une Sénégalaise fraîchement arrivée au pays; Béthanie, une femme libérée qui porte un «lourd secret»; Myriam, qui se bat contre les injustices, et Taylor, qui vit mal avec les erreurs qu'il a pu commettre par le passé. Ensemble, ils vont tisser des liens forts.</p> 
  <p></p> 
  <p>À voir!</p> 
  <p></p> 
  <h3>Ces vidéos pourraient vous intéresser:&nbsp;&nbsp;</h3> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="2p57XMTqh"
					data-dfp-path=/7548/QMI_BillieJean_FR_WEB/television/shows
                 data-player-id="player-5d2c6b2a"
            >

                <div style="display:none"></div>

                s


                <video id="player-5d2c6b2a" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="2p57XMTqh"
						data-dfp-path=/7548/QMI_BillieJean_FR_WEB/television/shows
                       data-video-id="ref:jdq_1626788064240"
                       data-player-id="player-5d2c6b2a"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="2p57XMTqh"
					data-dfp-path=/7548/QMI_BillieJean_FR_WEB/television/shows
                 data-player-id="player-20ca5f8e"
            >

                <div style="display:none"></div>

                s


                <video id="player-20ca5f8e" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="2p57XMTqh"
						data-dfp-path=/7548/QMI_BillieJean_FR_WEB/television/shows
                       data-video-id="ref:jdq_1626373170017"
                       data-player-id="player-20ca5f8e"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-61200104e0eaaa0001c4e82d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_29d3cb73').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/08/22/outer-banks--les-6-theories-les-plus-folles-sur-la-saison-3">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/239408377_173811348182819_1436568588519315354_n0ca4a9cd-3dac-4f48-acd7-a476d754292d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/239408377_173811348182819_1436568588519315354_n0ca4a9cd-3dac-4f48-acd7-a476d754292d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/239408377_173811348182819_1436568588519315354_n0ca4a9cd-3dac-4f48-acd7-a476d754292d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/239408377_173811348182819_1436568588519315354_n0ca4a9cd-3dac-4f48-acd7-a476d754292d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/239408377_173811348182819_1436568588519315354_n0ca4a9cd-3dac-4f48-acd7-a476d754292d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/239408377_173811348182819_1436568588519315354_n0ca4a9cd-3dac-4f48-acd7-a476d754292d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/239408377_173811348182819_1436568588519315354_n0ca4a9cd-3dac-4f48-acd7-a476d754292d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=300&height=300" alt="Image principale de l'article Outer Banks: 6 théories folles sur la saison 3 ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/08/22/outer-banks--les-6-theories-les-plus-folles-sur-la-saison-3" id="anchor_29d3cb73" data-test="archives-story-title">
                Outer Banks: 6 théories folles sur la saison 3 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-08-22T20:00:00Z"
  >
              22 août 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e46af1d14dec85239d6505a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_8c278838').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/02/14/stranger-things-saison-4--voyez-la-premiere-bande-annonce">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_08_08_at_9.37.29_AM3ffc6740-ac2d-4a44-81d6-adaff53ff595_ORIGINAL.jpg?impolicy=crop-resize&x=177&y=0&w=2510&h=1412&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_08_08_at_9.37.29_AM3ffc6740-ac2d-4a44-81d6-adaff53ff595_ORIGINAL.jpg?impolicy=crop-resize&x=177&y=0&w=2510&h=1412&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_08_08_at_9.37.29_AM3ffc6740-ac2d-4a44-81d6-adaff53ff595_ORIGINAL.jpg?impolicy=crop-resize&x=177&y=0&w=2510&h=1412&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_08_08_at_9.37.29_AM3ffc6740-ac2d-4a44-81d6-adaff53ff595_ORIGINAL.jpg?impolicy=crop-resize&x=177&y=0&w=2510&h=1412&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_08_08_at_9.37.29_AM3ffc6740-ac2d-4a44-81d6-adaff53ff595_ORIGINAL.jpg?impolicy=crop-resize&x=585&y=0&w=1694&h=1412&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_08_08_at_9.37.29_AM3ffc6740-ac2d-4a44-81d6-adaff53ff595_ORIGINAL.jpg?impolicy=crop-resize&x=585&y=0&w=1694&h=1412&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_08_08_at_9.37.29_AM3ffc6740-ac2d-4a44-81d6-adaff53ff595_ORIGINAL.jpg?impolicy=crop-resize&x=177&y=0&w=2510&h=1412&width=300&height=300" alt="Image principale de l'article Voici quand «Stranger Things» saison 4 sortira">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série Télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série Télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/02/14/stranger-things-saison-4--voyez-la-premiere-bande-annonce" id="anchor_8c278838" data-test="archives-story-title">
                Voici quand «Stranger Things» saison 4 sortira
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-08-08T13:45:15Z"
  >
              8 août 2021 09H45

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f284dcf5c68e00006c93fcd">
        <div class="story-wrapper" onclick="document.getElementById('anchor_252c38b5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/08/03/la-casa-de-papel-la-maison-de-papier-la-saison-5-sera-la-derniere">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/195267757_245492390679005_4027978585093428757_ncd5322ac-4d3f-4858-bd9a-512362d5f0fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1079&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/195267757_245492390679005_4027978585093428757_ncd5322ac-4d3f-4858-bd9a-512362d5f0fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1079&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/195267757_245492390679005_4027978585093428757_ncd5322ac-4d3f-4858-bd9a-512362d5f0fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1079&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/195267757_245492390679005_4027978585093428757_ncd5322ac-4d3f-4858-bd9a-512362d5f0fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1079&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/195267757_245492390679005_4027978585093428757_ncd5322ac-4d3f-4858-bd9a-512362d5f0fb_ORIGINAL.jpg?impolicy=crop-resize&x=74&y=0&w=753&h=607&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/195267757_245492390679005_4027978585093428757_ncd5322ac-4d3f-4858-bd9a-512362d5f0fb_ORIGINAL.jpg?impolicy=crop-resize&x=74&y=0&w=753&h=607&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/195267757_245492390679005_4027978585093428757_ncd5322ac-4d3f-4858-bd9a-512362d5f0fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1079&h=607&width=300&height=300" alt="Image principale de l'article La Casa de Papel saison 5 : voici la bande-annonce">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/08/03/la-casa-de-papel-la-maison-de-papier-la-saison-5-sera-la-derniere" id="anchor_252c38b5" data-test="archives-story-title">
                La Casa de Papel saison 5 : voici la bande-annonce
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-08-02T20:00:00Z"
  >
              2 août 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6104194be0eaaa0001c4aeec">
        <div class="story-wrapper" onclick="document.getElementById('anchor_5b6d2902').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/08/01/10-acteurs-qui-sont-beaucoup-plus-vieux-que-leur-personnage">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_30T112208.1106dd563cf-b60f-40be-b21a-c210fad5ba1e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_30T112208.1106dd563cf-b60f-40be-b21a-c210fad5ba1e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_30T112208.1106dd563cf-b60f-40be-b21a-c210fad5ba1e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_30T112208.1106dd563cf-b60f-40be-b21a-c210fad5ba1e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_30T112208.1106dd563cf-b60f-40be-b21a-c210fad5ba1e_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_30T112208.1106dd563cf-b60f-40be-b21a-c210fad5ba1e_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_30T112208.1106dd563cf-b60f-40be-b21a-c210fad5ba1e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article 10 acteurs plus vieux que leur personnage">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Télé & Cinéma</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Télé & Cinéma</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/08/01/10-acteurs-qui-sont-beaucoup-plus-vieux-que-leur-personnage" id="anchor_5b6d2902" data-test="archives-story-title">
                10 acteurs plus vieux que leur personnage
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-08-01T20:00:00Z"
  >
              1 août 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f6cf7e35c68e00006c9d915">
        <div class="story-wrapper" onclick="document.getElementById('anchor_83d416e2').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/09/25/la-serie-pretty-little-liars-aura-un-reboot-par-le-createur-de-riverdale">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/47586213_614891302283204_3376090885682839649_n_1_74e08f5c-5e18-4dad-a6bd-158ac0ab47f9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=18&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/47586213_614891302283204_3376090885682839649_n_1_74e08f5c-5e18-4dad-a6bd-158ac0ab47f9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=18&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/47586213_614891302283204_3376090885682839649_n_1_74e08f5c-5e18-4dad-a6bd-158ac0ab47f9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=18&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/47586213_614891302283204_3376090885682839649_n_1_74e08f5c-5e18-4dad-a6bd-158ac0ab47f9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=18&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/47586213_614891302283204_3376090885682839649_n_1_74e08f5c-5e18-4dad-a6bd-158ac0ab47f9_ORIGINAL.jpg?impolicy=crop-resize&x=108&y=0&w=864&h=720&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/47586213_614891302283204_3376090885682839649_n_1_74e08f5c-5e18-4dad-a6bd-158ac0ab47f9_ORIGINAL.jpg?impolicy=crop-resize&x=108&y=0&w=864&h=720&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/47586213_614891302283204_3376090885682839649_n_1_74e08f5c-5e18-4dad-a6bd-158ac0ab47f9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=18&w=1080&h=607&width=300&height=300" alt="Image principale de l'article PLL va avoir un «reboot» et voici les actrices">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/09/25/la-serie-pretty-little-liars-aura-un-reboot-par-le-createur-de-riverdale" id="anchor_83d416e2" data-test="archives-story-title">
                PLL va avoir un «reboot» et voici les actrices
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-28T13:07:21Z"
  >
              28 juillet 2021 09H07

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60fef8c4e0eaaa0001c4a2b2">
        <div class="story-wrapper" onclick="document.getElementById('anchor_094c5403').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/26/voici-ce-que-sont-devenues-les-stars-de-twilight-aujourdhui">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/131440755_323041902552604_8838238280771856306_nd43d64a9-cfd3-43cb-b648-e5db68069bca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=12&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/131440755_323041902552604_8838238280771856306_nd43d64a9-cfd3-43cb-b648-e5db68069bca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=12&w=1080&h=608&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/131440755_323041902552604_8838238280771856306_nd43d64a9-cfd3-43cb-b648-e5db68069bca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=12&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/131440755_323041902552604_8838238280771856306_nd43d64a9-cfd3-43cb-b648-e5db68069bca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=12&w=1080&h=608&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/131440755_323041902552604_8838238280771856306_nd43d64a9-cfd3-43cb-b648-e5db68069bca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=10&w=1080&h=869&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/131440755_323041902552604_8838238280771856306_nd43d64a9-cfd3-43cb-b648-e5db68069bca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=10&w=1080&h=869&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/131440755_323041902552604_8838238280771856306_nd43d64a9-cfd3-43cb-b648-e5db68069bca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=12&w=1080&h=608&width=300&height=300" alt="Image principale de l'article Voici où sont les stars de «Twilight» aujourd’hui">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Acteurs</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Acteurs</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/26/voici-ce-que-sont-devenues-les-stars-de-twilight-aujourdhui" id="anchor_094c5403" data-test="archives-story-title">
                Voici où sont les stars de «Twilight» aujourd’hui
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-26T20:00:00Z"
  >
              26 juillet 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60f5972fe0eaaa0001c48e5d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_cb7ae462').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/tout-sur-la-saison-5-de-ELITE-Netflix">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/217945587_513368893220855_7539591670179260782_n582e1c49-2793-411c-911d-2b27181ed41b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=176&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/217945587_513368893220855_7539591670179260782_n582e1c49-2793-411c-911d-2b27181ed41b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=176&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/217945587_513368893220855_7539591670179260782_n582e1c49-2793-411c-911d-2b27181ed41b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=176&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/217945587_513368893220855_7539591670179260782_n582e1c49-2793-411c-911d-2b27181ed41b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=176&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/217945587_513368893220855_7539591670179260782_n582e1c49-2793-411c-911d-2b27181ed41b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/217945587_513368893220855_7539591670179260782_n582e1c49-2793-411c-911d-2b27181ed41b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/217945587_513368893220855_7539591670179260782_n582e1c49-2793-411c-911d-2b27181ed41b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=176&w=1080&h=607&width=300&height=300" alt="Image principale de l'article «Elite» saison 5: voici tout ce qu'on sait">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/tout-sur-la-saison-5-de-ELITE-Netflix" id="anchor_cb7ae462" data-test="archives-story-title">
                «Elite» saison 5: voici tout ce qu'on sait
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-20T20:00:00Z"
  >
              20 juillet 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-5fd78f2c39b0cb0006ce9f15">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0488f0c5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/12/15/voici-quand-vos-series-preferees-reviennent-en-2021">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_16T104748.278feb4556f-e795-4d5c-87cc-e07a4dceeb59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_16T104748.278feb4556f-e795-4d5c-87cc-e07a4dceeb59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_16T104748.278feb4556f-e795-4d5c-87cc-e07a4dceeb59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_16T104748.278feb4556f-e795-4d5c-87cc-e07a4dceeb59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_16T104748.278feb4556f-e795-4d5c-87cc-e07a4dceeb59_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_16T104748.278feb4556f-e795-4d5c-87cc-e07a4dceeb59_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_07_16T104748.278feb4556f-e795-4d5c-87cc-e07a4dceeb59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=925&height=925" alt="Image principale de l'article Quand les meilleures séries reviennent en 2021">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/12/15/voici-quand-vos-series-preferees-reviennent-en-2021" id="anchor_0488f0c5" data-test="archives-story-title">
                Quand les meilleures séries reviennent en 2021
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-17T20:00:00Z"
  >
              17 juillet 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5cee98bb14dec888810015f6">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ac15fb21').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/01/22/16-personnages-lgbtq-a-la-tele-quon-adore">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/56440305_300701444198545_4012398018247118868_n9dd301e8-1ee6-4c5e-a89f-4bb127d1a1db_ORIGINAL.jpg?impolicy=crop-resize&x=55&y=296&w=967&h=544&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/56440305_300701444198545_4012398018247118868_n9dd301e8-1ee6-4c5e-a89f-4bb127d1a1db_ORIGINAL.jpg?impolicy=crop-resize&x=55&y=296&w=967&h=544&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/56440305_300701444198545_4012398018247118868_n9dd301e8-1ee6-4c5e-a89f-4bb127d1a1db_ORIGINAL.jpg?impolicy=crop-resize&x=55&y=296&w=967&h=544&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/56440305_300701444198545_4012398018247118868_n9dd301e8-1ee6-4c5e-a89f-4bb127d1a1db_ORIGINAL.jpg?impolicy=crop-resize&x=55&y=296&w=967&h=544&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/56440305_300701444198545_4012398018247118868_n9dd301e8-1ee6-4c5e-a89f-4bb127d1a1db_ORIGINAL.jpg?impolicy=crop-resize&x=74&y=230&w=935&h=752&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/56440305_300701444198545_4012398018247118868_n9dd301e8-1ee6-4c5e-a89f-4bb127d1a1db_ORIGINAL.jpg?impolicy=crop-resize&x=74&y=230&w=935&h=752&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/56440305_300701444198545_4012398018247118868_n9dd301e8-1ee6-4c5e-a89f-4bb127d1a1db_ORIGINAL.jpg?impolicy=crop-resize&x=55&y=296&w=967&h=544&width=300&height=300" alt="Image principale de l'article 21 personnages LGBTQ+ à la télé qu’on adore">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Inspirant</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Inspirant</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/01/22/16-personnages-lgbtq-a-la-tele-quon-adore" id="anchor_ac15fb21" data-test="archives-story-title">
                21 personnages LGBTQ+ à la télé qu’on adore
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-27T16:00:00Z"
  >
              27 juin 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60ae89b80c31290001bdfaff">
        <div class="story-wrapper" onclick="document.getElementById('anchor_aaaaba81').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/26/sarah-jeanne-labrosse-melissa-bedard-et-plein-de-stars-sur-la-nouvelle-plateforme-de-videotron">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_05_26T134354.8309feda517-1baf-4380-a52c-d052c5aedb18_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_05_26T134354.8309feda517-1baf-4380-a52c-d052c5aedb18_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_05_26T134354.8309feda517-1baf-4380-a52c-d052c5aedb18_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_05_26T134354.8309feda517-1baf-4380-a52c-d052c5aedb18_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_05_26T134354.8309feda517-1baf-4380-a52c-d052c5aedb18_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_05_26T134354.8309feda517-1baf-4380-a52c-d052c5aedb18_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Untitled_design_2021_05_26T134354.8309feda517-1baf-4380-a52c-d052c5aedb18_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article Une nouvelle plateforme de contenus divertissants">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Vrai</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Vrai</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/26/sarah-jeanne-labrosse-melissa-bedard-et-plein-de-stars-sur-la-nouvelle-plateforme-de-videotron" id="anchor_aaaaba81" data-test="archives-story-title">
                Une nouvelle plateforme de contenus divertissants
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-26T18:00:00Z"
  >
              26 mai 2021 14H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f4559685c68e00006c9a5e2">
        <div class="story-wrapper" onclick="document.getElementById('anchor_93ea6161').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/08/26/decouvrez-ce-que-sont-devenus-les-acteurs-de-gossip-girl-aujourdhui">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/93219757_157128962325362_7639491048908620105_n_1_ed9e72a2-0e4e-40d0-9de2-a04007ea95bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=22&w=828&h=466&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/93219757_157128962325362_7639491048908620105_n_1_ed9e72a2-0e4e-40d0-9de2-a04007ea95bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=22&w=828&h=466&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/93219757_157128962325362_7639491048908620105_n_1_ed9e72a2-0e4e-40d0-9de2-a04007ea95bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=22&w=828&h=466&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/93219757_157128962325362_7639491048908620105_n_1_ed9e72a2-0e4e-40d0-9de2-a04007ea95bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=22&w=828&h=466&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/93219757_157128962325362_7639491048908620105_n_1_ed9e72a2-0e4e-40d0-9de2-a04007ea95bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=828&h=666&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/93219757_157128962325362_7639491048908620105_n_1_ed9e72a2-0e4e-40d0-9de2-a04007ea95bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=828&h=666&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/93219757_157128962325362_7639491048908620105_n_1_ed9e72a2-0e4e-40d0-9de2-a04007ea95bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=22&w=828&h=466&width=300&height=300" alt="Image principale de l'article Où sont les acteurs de Gossip Girl aujourd'hui">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/08/26/decouvrez-ce-que-sont-devenus-les-acteurs-de-gossip-girl-aujourdhui" id="anchor_93ea6161" data-test="archives-story-title">
                Où sont les acteurs de Gossip Girl aujourd'hui
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-15T20:00:00Z"
  >
              15 mai 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60943dbe4ab90e0001d8c237">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1b94017d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/08/10-influenceuses-et-stars-quebecoises-qui-ont-participe-a-des-telerealites">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/107291711_273730653836270_882123321617364428_na2594f76-2ed9-43e2-b265-e297bf71f6c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=157&w=1080&h=609&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/107291711_273730653836270_882123321617364428_na2594f76-2ed9-43e2-b265-e297bf71f6c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=157&w=1080&h=609&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/107291711_273730653836270_882123321617364428_na2594f76-2ed9-43e2-b265-e297bf71f6c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=157&w=1080&h=609&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/107291711_273730653836270_882123321617364428_na2594f76-2ed9-43e2-b265-e297bf71f6c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=157&w=1080&h=609&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/107291711_273730653836270_882123321617364428_na2594f76-2ed9-43e2-b265-e297bf71f6c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=173&w=1080&h=870&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/107291711_273730653836270_882123321617364428_na2594f76-2ed9-43e2-b265-e297bf71f6c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=173&w=1080&h=870&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/107291711_273730653836270_882123321617364428_na2594f76-2ed9-43e2-b265-e297bf71f6c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=157&w=1080&h=609&width=300&height=300" alt="Image principale de l'article 10 québécoises connues lors d'une téléréalité">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Influenceuses et stars</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Influenceuses et stars</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/08/10-influenceuses-et-stars-quebecoises-qui-ont-participe-a-des-telerealites" id="anchor_1b94017d" data-test="archives-story-title">
                10 québécoises connues lors d'une téléréalité
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Véronique Racine


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-09T20:00:00Z"
  >
              9 mai 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fac4c3039b0cb0006ce62d7">
        <div class="story-wrapper" onclick="document.getElementById('anchor_eb2aa990').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/11/emily-in-paris-saison-2--voici-tout-ce-quon-sait">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/124630714_133098174874732_51398518671574592_n0a9c6659-a0d3-4e4c-97da-9c85faba72fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=221&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/124630714_133098174874732_51398518671574592_n0a9c6659-a0d3-4e4c-97da-9c85faba72fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=221&w=1080&h=608&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/124630714_133098174874732_51398518671574592_n0a9c6659-a0d3-4e4c-97da-9c85faba72fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=221&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/124630714_133098174874732_51398518671574592_n0a9c6659-a0d3-4e4c-97da-9c85faba72fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=221&w=1080&h=608&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/124630714_133098174874732_51398518671574592_n0a9c6659-a0d3-4e4c-97da-9c85faba72fa_ORIGINAL.jpg?impolicy=crop-resize&x=99&y=241&w=894&h=719&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/124630714_133098174874732_51398518671574592_n0a9c6659-a0d3-4e4c-97da-9c85faba72fa_ORIGINAL.jpg?impolicy=crop-resize&x=99&y=241&w=894&h=719&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/124630714_133098174874732_51398518671574592_n0a9c6659-a0d3-4e4c-97da-9c85faba72fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=221&w=1080&h=608&width=300&height=300" alt="Image principale de l'article Emily In Paris saison 2: voici tout ce qu’on sait">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/11/emily-in-paris-saison-2--voici-tout-ce-quon-sait" id="anchor_eb2aa990" data-test="archives-story-title">
                Emily In Paris saison 2: voici tout ce qu’on sait
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-04T16:00:00Z"
  >
              4 mai 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e0a32fc14dec82cc1137680">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f5e2576e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/12/30/you-saison-3--voici-tout-ce-que-lon-sait">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/133577414_1031160084062910_1333572438590588166_n6efa7d4c-08e9-4c07-be91-9bf42abfd34f_ORIGINAL.jpg?impolicy=crop-resize&x=170&y=76&w=799&h=450&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/133577414_1031160084062910_1333572438590588166_n6efa7d4c-08e9-4c07-be91-9bf42abfd34f_ORIGINAL.jpg?impolicy=crop-resize&x=170&y=76&w=799&h=450&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/133577414_1031160084062910_1333572438590588166_n6efa7d4c-08e9-4c07-be91-9bf42abfd34f_ORIGINAL.jpg?impolicy=crop-resize&x=170&y=76&w=799&h=450&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/133577414_1031160084062910_1333572438590588166_n6efa7d4c-08e9-4c07-be91-9bf42abfd34f_ORIGINAL.jpg?impolicy=crop-resize&x=170&y=76&w=799&h=450&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/133577414_1031160084062910_1333572438590588166_n6efa7d4c-08e9-4c07-be91-9bf42abfd34f_ORIGINAL.jpg?impolicy=crop-resize&x=206&y=72&w=661&h=532&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/133577414_1031160084062910_1333572438590588166_n6efa7d4c-08e9-4c07-be91-9bf42abfd34f_ORIGINAL.jpg?impolicy=crop-resize&x=206&y=72&w=661&h=532&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/133577414_1031160084062910_1333572438590588166_n6efa7d4c-08e9-4c07-be91-9bf42abfd34f_ORIGINAL.jpg?impolicy=crop-resize&x=170&y=76&w=799&h=450&width=300&height=300" alt="Image principale de l'article «YOU» Saison 3 : tout sur la suite">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/12/30/you-saison-3--voici-tout-ce-que-lon-sait" id="anchor_f5e2576e" data-test="archives-story-title">
                «YOU» Saison 3 : tout sur la suite
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-04-23T22:00:00Z"
  >
              23 avril 2021 18H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-606a2eee4da3bf0001632853">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e19f3661').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/04/05/bridgerton--10-differences-entre-la-serie-et-les-livres">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/140938044_160270699224999_3617524778469755223_na11860e9-0fee-4a61-8732-f6a1520d12d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/140938044_160270699224999_3617524778469755223_na11860e9-0fee-4a61-8732-f6a1520d12d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/140938044_160270699224999_3617524778469755223_na11860e9-0fee-4a61-8732-f6a1520d12d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/140938044_160270699224999_3617524778469755223_na11860e9-0fee-4a61-8732-f6a1520d12d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/140938044_160270699224999_3617524778469755223_na11860e9-0fee-4a61-8732-f6a1520d12d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/140938044_160270699224999_3617524778469755223_na11860e9-0fee-4a61-8732-f6a1520d12d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/140938044_160270699224999_3617524778469755223_na11860e9-0fee-4a61-8732-f6a1520d12d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300" alt="Image principale de l'article 10 différences entre la série et les livres">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Bridgerton</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Bridgerton</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/04/05/bridgerton--10-differences-entre-la-serie-et-les-livres" id="anchor_e19f3661" data-test="archives-story-title">
                10 différences entre la série et les livres
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-04-07T22:00:00Z"
  >
              7 avril 2021 18H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-6047e2ebbc54d900018811d4">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ce96f25d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/03/09/les-powerpuff-girls-reviennent-en-vrais-personnages-et-voici-les-actrices">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ppg2016_keyart_horizontal_nologos_final3f3005bd-a87c-43fa-80a0-acd1702565ee_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1957&h=1101&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/ppg2016_keyart_horizontal_nologos_final3f3005bd-a87c-43fa-80a0-acd1702565ee_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1957&h=1101&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ppg2016_keyart_horizontal_nologos_final3f3005bd-a87c-43fa-80a0-acd1702565ee_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1957&h=1101&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/ppg2016_keyart_horizontal_nologos_final3f3005bd-a87c-43fa-80a0-acd1702565ee_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1957&h=1101&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ppg2016_keyart_horizontal_nologos_final3f3005bd-a87c-43fa-80a0-acd1702565ee_ORIGINAL.jpg?impolicy=crop-resize&x=318&y=0&w=1321&h=1101&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/ppg2016_keyart_horizontal_nologos_final3f3005bd-a87c-43fa-80a0-acd1702565ee_ORIGINAL.jpg?impolicy=crop-resize&x=318&y=0&w=1321&h=1101&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ppg2016_keyart_horizontal_nologos_final3f3005bd-a87c-43fa-80a0-acd1702565ee_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1957&h=1101&width=925&height=925" alt="Image principale de l'article Voici qui va jouer les «Powerpuff Girls» en vrai">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Nouvelle série</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Nouvelle série</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/03/09/les-powerpuff-girls-reviennent-en-vrais-personnages-et-voici-les-actrices" id="anchor_ce96f25d" data-test="archives-story-title">
                Voici qui va jouer les «Powerpuff Girls» en vrai
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-03-09T21:04:34Z"
  >
              9 mars 2021 16H04

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-611e7b9ae0eaaa0001c4e3cb">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ca82f152').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/08/20/hm-sort-une-collection-inspiree-par-sex-education-parfaite-pour-lautomne">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/zst0qrdAbc00dbfb-091d-4052-ba91-c97ab119e775_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1754&h=987&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/zst0qrdAbc00dbfb-091d-4052-ba91-c97ab119e775_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1754&h=987&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/zst0qrdAbc00dbfb-091d-4052-ba91-c97ab119e775_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1754&h=987&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/zst0qrdAbc00dbfb-091d-4052-ba91-c97ab119e775_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1754&h=987&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/zst0qrdAbc00dbfb-091d-4052-ba91-c97ab119e775_ORIGINAL.jpg?impolicy=crop-resize&x=133&y=0&w=1488&h=1240&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/zst0qrdAbc00dbfb-091d-4052-ba91-c97ab119e775_ORIGINAL.jpg?impolicy=crop-resize&x=133&y=0&w=1488&h=1240&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/zst0qrdAbc00dbfb-091d-4052-ba91-c97ab119e775_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1754&h=987&width=300&height=300" alt="Image principale de l'article H&M sort une collection inspirée par Sex Education">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Mode</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mode</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/08/20/hm-sort-une-collection-inspiree-par-sex-education-parfaite-pour-lautomne" id="anchor_ca82f152" data-test="archives-story-title">
                H&M sort une collection inspirée par Sex Education
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-08-20T13:00:00Z"
  >
              20 août 2021 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-601c2cfe39b0cb0006ceebc1">
        <div class="story-wrapper" onclick="document.getElementById('anchor_b15ce2dd').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/02/05/riverdale-saison-6--la-suite-deja-confirmee-et-voici-tout-ce-quon-sait">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/233577483_373688894130848_1484630874730504460_n1bd0d7f3-8f14-4262-a5f6-b536577fc5be_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/233577483_373688894130848_1484630874730504460_n1bd0d7f3-8f14-4262-a5f6-b536577fc5be_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/233577483_373688894130848_1484630874730504460_n1bd0d7f3-8f14-4262-a5f6-b536577fc5be_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/233577483_373688894130848_1484630874730504460_n1bd0d7f3-8f14-4262-a5f6-b536577fc5be_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/233577483_373688894130848_1484630874730504460_n1bd0d7f3-8f14-4262-a5f6-b536577fc5be_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/233577483_373688894130848_1484630874730504460_n1bd0d7f3-8f14-4262-a5f6-b536577fc5be_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/233577483_373688894130848_1484630874730504460_n1bd0d7f3-8f14-4262-a5f6-b536577fc5be_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=300&height=300" alt="Image principale de l'article Voici quand la saison 6 «Riverdale» va sortir">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Télévision</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Télévision</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/02/05/riverdale-saison-6--la-suite-deja-confirmee-et-voici-tout-ce-quon-sait" id="anchor_b15ce2dd" data-test="archives-story-title">
                Voici quand la saison 6 «Riverdale» va sortir
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-08-14T20:00:00Z"
  >
              14 août 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60a3ceebf323280001353344">
        <div class="story-wrapper" onclick="document.getElementById('anchor_5192b9f1').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/18/la-famille-damelio-va-avoir-sa-propre-telerealite-et-voici-la-bande-annonce">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/668103b0-f680-11eb-b64c-d34f9a5cdf1f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/668103b0-f680-11eb-b64c-d34f9a5cdf1f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/668103b0-f680-11eb-b64c-d34f9a5cdf1f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/668103b0-f680-11eb-b64c-d34f9a5cdf1f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/668103b0-f680-11eb-b64c-d34f9a5cdf1f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/668103b0-f680-11eb-b64c-d34f9a5cdf1f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/668103b0-f680-11eb-b64c-d34f9a5cdf1f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Voyez la bande-annonce de «The D'Amelio Show»">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Téléréalité</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Téléréalité</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/18/la-famille-damelio-va-avoir-sa-propre-telerealite-et-voici-la-bande-annonce" id="anchor_5192b9f1" data-test="archives-story-title">
                Voyez la bande-annonce de «The D'Amelio Show»
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-08-13T16:00:00Z"
  >
              13 août 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61104a9be0eaaa0001c4c0df">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ffa22ade').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/08/09/5-films-et-series-a-voir-mettant-en-vedette-les-acteurs-de-the-kissing-booth">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/233275713_531707067974896_8950429421950918168_n2930b35c-e9ef-4658-b399-7b1e812201e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/233275713_531707067974896_8950429421950918168_n2930b35c-e9ef-4658-b399-7b1e812201e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/233275713_531707067974896_8950429421950918168_n2930b35c-e9ef-4658-b399-7b1e812201e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/233275713_531707067974896_8950429421950918168_n2930b35c-e9ef-4658-b399-7b1e812201e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/233275713_531707067974896_8950429421950918168_n2930b35c-e9ef-4658-b399-7b1e812201e4_ORIGINAL.jpg?impolicy=crop-resize&x=10&y=1&w=1005&h=809&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/233275713_531707067974896_8950429421950918168_n2930b35c-e9ef-4658-b399-7b1e812201e4_ORIGINAL.jpg?impolicy=crop-resize&x=10&y=1&w=1005&h=809&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/233275713_531707067974896_8950429421950918168_n2930b35c-e9ef-4658-b399-7b1e812201e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=607&width=300&height=300" alt="Image principale de l'article 5 films avec les acteurs de The Kissing Booth">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">... et séries!</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">... et séries!</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/08/09/5-films-et-series-a-voir-mettant-en-vedette-les-acteurs-de-the-kissing-booth" id="anchor_ffa22ade" data-test="archives-story-title">
                5 films avec les acteurs de The Kissing Booth
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-08-11T20:00:00Z"
  >
              11 août 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61113359e0eaaa0001c4c1b0">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7ccea2e5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/08/09/rudy-pankow-de-outer-banks-defend-son-amoureuse-victime-de-harcelement-en-ligne">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/234227339_537860674200470_2495382043079225425_n0ff8e544-8941-4c53-865a-066a332f6be3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=87&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/234227339_537860674200470_2495382043079225425_n0ff8e544-8941-4c53-865a-066a332f6be3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=87&w=1080&h=608&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/234227339_537860674200470_2495382043079225425_n0ff8e544-8941-4c53-865a-066a332f6be3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=87&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/234227339_537860674200470_2495382043079225425_n0ff8e544-8941-4c53-865a-066a332f6be3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=87&w=1080&h=608&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/234227339_537860674200470_2495382043079225425_n0ff8e544-8941-4c53-865a-066a332f6be3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/234227339_537860674200470_2495382043079225425_n0ff8e544-8941-4c53-865a-066a332f6be3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/234227339_537860674200470_2495382043079225425_n0ff8e544-8941-4c53-865a-066a332f6be3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=87&w=1080&h=608&width=300&height=300" alt="Image principale de l'article Rudy Pankow de Outer Banks défend son amoureuse">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Victime de harcèlement</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Victime de harcèlement</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/08/09/rudy-pankow-de-outer-banks-defend-son-amoureuse-victime-de-harcelement-en-ligne" id="anchor_7ccea2e5" data-test="archives-story-title">
                Rudy Pankow de Outer Banks défend son amoureuse
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-08-09T16:00:00Z"
  >
              9 août 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61114270e0eaaa0001c4c1f5">
        <div class="story-wrapper" onclick="document.getElementById('anchor_dd5b92e2').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/08/09/voyez-la-bande-annonce-terrifiante-de-midnight-mass-par-le-createur-de-the-haunting">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_08_09_at_10.17.50_AM33300373-5864-4db5-8a30-20d7106e1dd9_ORIGINAL.jpg?impolicy=crop-resize&x=122&y=0&w=2535&h=1426&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_08_09_at_10.17.50_AM33300373-5864-4db5-8a30-20d7106e1dd9_ORIGINAL.jpg?impolicy=crop-resize&x=122&y=0&w=2535&h=1426&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_08_09_at_10.17.50_AM33300373-5864-4db5-8a30-20d7106e1dd9_ORIGINAL.jpg?impolicy=crop-resize&x=122&y=0&w=2535&h=1426&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_08_09_at_10.17.50_AM33300373-5864-4db5-8a30-20d7106e1dd9_ORIGINAL.jpg?impolicy=crop-resize&x=122&y=0&w=2535&h=1426&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_08_09_at_10.17.50_AM33300373-5864-4db5-8a30-20d7106e1dd9_ORIGINAL.jpg?impolicy=crop-resize&x=534&y=0&w=1711&h=1426&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_08_09_at_10.17.50_AM33300373-5864-4db5-8a30-20d7106e1dd9_ORIGINAL.jpg?impolicy=crop-resize&x=534&y=0&w=1711&h=1426&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_08_09_at_10.17.50_AM33300373-5864-4db5-8a30-20d7106e1dd9_ORIGINAL.jpg?impolicy=crop-resize&x=122&y=0&w=2535&h=1426&width=300&height=300" alt="Image principale de l'article La bande-annonce de «Midnight Mass» fait peur">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Série d'horreur</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série d'horreur</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/08/09/voyez-la-bande-annonce-terrifiante-de-midnight-mass-par-le-createur-de-the-haunting" id="anchor_dd5b92e2" data-test="archives-story-title">
                La bande-annonce de «Midnight Mass» fait peur
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-08-09T20:00:00Z"
  >
              9 août 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-610991e6e0eaaa0001c4b5f1">
        <div class="story-wrapper" onclick="document.getElementById('anchor_309b87b8').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/08/04/voici-quel-personnage-daniel-radcliffe-aimerait-jouer-si-harry-potter-avait-un-reboot">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/158908897_2888577434797081_2439792383707757516_nd55fa999-284f-4db1-b7a2-cce99cbd0357_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=212&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/158908897_2888577434797081_2439792383707757516_nd55fa999-284f-4db1-b7a2-cce99cbd0357_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=212&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/158908897_2888577434797081_2439792383707757516_nd55fa999-284f-4db1-b7a2-cce99cbd0357_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=212&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/158908897_2888577434797081_2439792383707757516_nd55fa999-284f-4db1-b7a2-cce99cbd0357_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=212&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/158908897_2888577434797081_2439792383707757516_nd55fa999-284f-4db1-b7a2-cce99cbd0357_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=102&w=1080&h=870&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/158908897_2888577434797081_2439792383707757516_nd55fa999-284f-4db1-b7a2-cce99cbd0357_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=102&w=1080&h=870&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/158908897_2888577434797081_2439792383707757516_nd55fa999-284f-4db1-b7a2-cce99cbd0357_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=212&w=1080&h=607&width=300&height=300" alt="Image principale de l'article Qui il veut jouer dans un reboot d'Harry Potter">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Daniel Radcliffe</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Daniel Radcliffe</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/08/04/voici-quel-personnage-daniel-radcliffe-aimerait-jouer-si-harry-potter-avait-un-reboot" id="anchor_309b87b8" data-test="archives-story-title">
                Qui il veut jouer dans un reboot d'Harry Potter
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-08-04T16:00:00Z"
  >
              4 août 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5ccb2ec8bcac72fa14d297e3-57f64d42"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="series"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5ccb2ec8bcac72fa14d297e3-2b245a7a"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="series"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_d3e61923').click();">
    <div class="story-img">
        <a href="/2021/05/18/la-famille-damelio-va-avoir-sa-propre-telerealite-et-voici-la-bande-annonce">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/668103b0-f680-11eb-b64c-d34f9a5cdf1f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/668103b0-f680-11eb-b64c-d34f9a5cdf1f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/668103b0-f680-11eb-b64c-d34f9a5cdf1f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" alt="Image principale de l'article Voyez la bande-annonce de «The D'Amelio Show»">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Téléréalité</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/05/18/la-famille-damelio-va-avoir-sa-propre-telerealite-et-voici-la-bande-annonce" id="anchor_d3e61923">Voyez la bande-annonce de «The D'Amelio Show»</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_dbe09bf2').click();">
    <div class="story-img">
        <a href="/2021/08/22/outer-banks--les-6-theories-les-plus-folles-sur-la-saison-3">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/239408377_173811348182819_1436568588519315354_n0ca4a9cd-3dac-4f48-acd7-a476d754292d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/239408377_173811348182819_1436568588519315354_n0ca4a9cd-3dac-4f48-acd7-a476d754292d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/239408377_173811348182819_1436568588519315354_n0ca4a9cd-3dac-4f48-acd7-a476d754292d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=600&height=600 2x" alt="Image principale de l'article Outer Banks: 6 théories folles sur la saison 3 ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série télé</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/08/22/outer-banks--les-6-theories-les-plus-folles-sur-la-saison-3" id="anchor_dbe09bf2">Outer Banks: 6 théories folles sur la saison 3 </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_e9c3442e').click();">
    <div class="story-img">
        <a href="/2021/08/03/12-secrets-de-tournage-de-outer-banks-qui-vont-vous-surprendre">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/229353006_2631547047141668_5815815492833777216_nb55905d8-62d9-4508-866c-e08bf07b69f2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=136&w=1080&h=607&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/229353006_2631547047141668_5815815492833777216_nb55905d8-62d9-4508-866c-e08bf07b69f2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=136&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/229353006_2631547047141668_5815815492833777216_nb55905d8-62d9-4508-866c-e08bf07b69f2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=136&w=1080&h=607&width=600&height=600 2x" alt="Image principale de l'article 12 secrets de tournage de «Outer Banks»">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Surprenant</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/08/03/12-secrets-de-tournage-de-outer-banks-qui-vont-vous-surprendre" id="anchor_e9c3442e">12 secrets de tournage de «Outer Banks»</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site billie">
                    </div>

                <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/billie.qc" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/billie.qc" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5ccb2ec8bcac72fa14d297e3-63b1790d"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="series"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site billie">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/vedettes">Vedettes</a></li>



        <li><a class="footer__link --menu_main "  href="/mode">Mode</a></li>



        <li><a class="footer__link --menu_main "  href="/television">Télévision</a></li>



        <li><a class="footer__link --menu_main "  href="/beaute">Beauté</a></li>



        <li><a class="footer__link --menu_main "  href="/horoscope">Horoscope</a></li>



        <li><a class="footer__link --menu_main "  href="/fun">Fun</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisations</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.silo57.ca/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/2ef78358-614b-423e-ac6f-dee66c5a1b43_brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.pesesurstart.com/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur Start s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a85b8ebc-0120-45d1-80db-5b1f05a35b9d_brand_pss.svg" alt="Logo du site Pèse sur Start">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.lesacdechips.com/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de Chips s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/568db2bd-41fc-4103-84f7-96852d64de70_brand_sdc.svg" alt="Logo du site Le Sac de Chips">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/tva?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a8237f44-bed5-47f0-bee7-c7fc14c59abd_brand_tva.svg" alt="Logo du site TVA">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.coupdepouce.com/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Coup de Pouce s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/614102b3-f1f0-4743-bcf0-c548b373f30f_brand_cdp.svg" alt="Logo du site Coup de Pouce">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.salutbonjour.ca/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8a10b706-3ea9-4e20-ba8b-a78c0ee232c9_brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/2p57XMTqh_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=321618545180993&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
