


<!--[freemarker ERROR : Java method "com.sun.proxy.$Proxy148.getForecast(String, String)" threw an exception when invoked on com.sun.proxy.$Proxy148 object "com.nmn.wasp.model.ModelImpl@3bf40c74"; see cause exception in the Java stack trace.

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign forecast = model.getForecast(...  [in template "lib/layout" in macro "page" at line 185, column 5]
	- Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 49, column 1]
----]-->


    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.billie.ca/television/series/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Star Académie: voici le garçon choisi par le public qui passe en finale | billie</title>

                    <meta name="description" content="Lors de la première demi-finale de Star Académie, les 3 garçons se sont affrontés pour tenter de gagner une des deux places en finale.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/2b4ad4d/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/2b4ad4d/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/62cedada-b4f0-42fa-8a02-35570b9770a1_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/b3efdbe2-1aa7-403f-805e-b2ad03157080_bj_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/06305d41-5e57-4aa5-8fef-79f87d111eda_bj_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a996a622-c805-46db-94f6-8803962e21d2_bj_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4194/freeskreen.min.js"></script>

    <script src="/assets/2b4ad4d/wro/js/jquery.js"></script>
    <script src="/assets/2b4ad4d/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/2b4ad4d/wro/js/core.js"></script>
    <script src="/assets/2b4ad4d/wro/js/vendors_js.js"></script>
    <script src="/assets/2b4ad4d/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_BillieJean_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/04/18/star-academie--voici-le-garcon-choisi-par-le-public-qui-passe-en-finale"
                },
                "headline": "Star Académie: voici le garçon choisi par le public qui passe en finale",
                "image": "https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=304&w=1366&h=768&width=1200&height=1200",
                "datePublished": "2021-04-18 21:15:00",
                "dateModified": "2021-04-18 21:15:14",
                "author": [

                {"@type": "Person", "name": "Simone  Fortin"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "billie",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/62cedada-b4f0-42fa-8a02-35570b9770a1_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="billie" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Star Académie: voici le garçon choisi par le public qui passe en finale" />
        <meta property="og:description" content="Lors de la première demi-finale de Star Académie, les 3 garçons se sont affrontés pour tenter de gagner une des deux places en finale. " />
        <meta property="og:url" content="https://www.billie.ca/2021/04/18/star-academie--voici-le-garcon-choisi-par-le-public-qui-passe-en-finale" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=304&w=1366&h=768&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Voici le garçon qui passe en finale" />
        <meta property="article:section" content="Séries" />
        <meta property="article:published_time" content="2021-04-18 21:15:00" />
        <meta property="article:modified_time" content="2021-04-18 21:15:14" />


                    <meta property="article:author" content="https://www.billie.ca/auteur/simone-fortin" />
            <meta name="author" content="Simone  Fortin" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.billie.ca/2021/04/18/star-academie--voici-le-garcon-choisi-par-le-public-qui-passe-en-finale" />
        <meta name="twitter:title" content="Star Académie: voici le garçon choisi par le public qui passe en finale">
        <meta name="twitter:description" content="Lors de la première demi-finale de Star Académie, les 3 garçons se sont affrontés pour tenter de gagner une des deux places en finale. ">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=304&w=1366&h=768&width=1200&height=1200" />

            <link rel="canonical" href="https://www.billie.ca/2021/04/18/star-academie--voici-le-garcon-choisi-par-le-public-qui-passe-en-finale"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="607cce364da3bf0001634fd7" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-04-19T01:15:00Z"/>
        <meta name="cXenseParse:title" content="Star Académie: voici le garçon choisi par le public qui passe en finale" />
        <meta name="cXenseParse:url" content="https://www.billie.ca/2021/04/18/star-academie--voici-le-garcon-choisi-par-le-public-qui-passe-en-finale" />
        <meta name="cXenseParse:site" content="billie"/>
        <meta name="cXenseParse:recs:articleid" content="607cce364da3bf0001634fd7"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Lors de la première demi-finale de Star Académie, les 3 garçons se sont affrontés pour tenter de gagner une des deux places en finale. " />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="finaliste garçon,direct de Waterloo,moments de vie,tour de William,nul autre,7e mise,obtenir l’une,10e variété,candidat demi-finaliste,3e mise,utilisant la commande,long suspsense,choix du public" data-separator="," />
          <meta name="cXenseParse:person" content="Budapest,Rosalie,Ginette Reno,favori,Queenie,X,Guillaume,William,George Ezra,Jacob" data-separator="," />
          <meta name="cXenseParse:location" content="Waterloo" data-separator="," />
          <meta name="cXenseParse:company" content="Vidéotron,Star Académie" data-separator="," />

            <meta name="cXenseParse:author" content="Simone  Fortin"/>

            <meta name="cXenseParse:concept" content="Star Académie" />
            <meta name="cXenseParse:recs:que-strapline" content="Star Académie"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Séries"/>

            <meta name="cXenseParse:recs:que-category" content="Séries" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Séries" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="télévision/séries" />
        <meta name="cXenseParse:recs:que-taxonomy" content="télévision/séries"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=304&w=1366&h=768&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=323&w=1366&h=1098&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="321618545180993"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5ccb2ec8bcac72fa14d297e3";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "cxense_siteid"     :   "1131780782965454819",
            'section' : "Séries",

                'rootChannel': "Télévision",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "b8ccbf07-c70b-4e18-9e2d-66b2696cfb4e",
        "articleName"     :   "Star Académie: voici le garçon choisi par le public qui passe en finale",
        "articleAuthor"     :   "Simone Fortin",
        "articleDate"       :   "2021-04-18 21:15:14",
      "assetId"           :   "607cce364da3bf0001634fd7",
      "assetTitle"        :   "Star Académie: voici le garçon choisi par le public qui passe en finale" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1131780782965454819']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdijtdnayd44ifa-f-fd693f08c-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"23f4e8bb","ak.r":34485,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":47254,"ak.gh":"104.76.198.204","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1618797066","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==aanz1g326gpw4xyEg/3+cyd0Fx/2PgDYSPwy3cpwYnzR5p61xQu9CeuJSHlX2eIpofBBqY/G8kX6WyY7dq297E3nOeY+9eXjB9HfeurmpFcH0AmvdI0wtXZBeJMEedBOMyypC2sTh3HSktxaCW32iO36KGKjaT1BsIM+HITqv0qQjjwmbiprmGMnedDiuMpLMfubGNFhNiiV92ti1J8DKV9IPlt+K9OjNXRI0rYL5N/98EPpyQ17Bn+WgDAPfLWorCedJyDyhjg39mJmclN/8re/b2uOrN/NIGUSdXmfftV3EfEMmUYmDZ/A3Lf05y53PXP2q1gsYMFLMK2M5AOxxdcqpP+bs62oHoZyfb5nQOWLejLvOX1WRgoXIIW+/78dJs47cmjWbSZC8NSSoRQBOP6kJSorYdYj5HV5dPqFNAw=","ak.pv":"11","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="series"
        data-dfpPath="/television/shows"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/television/shows</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5ccb2ec8bcac72fa14d297e3-e43ab161"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="series"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg viewBox="0 0 260 54" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site billie</title>
        <defs>
            <polygon id="path-1" points="5.36082474e-05 0 50.1248371 0 50.1248371 53.6080866 5.36082474e-05 53.6080866"></polygon>
            <polygon id="path-3" points="0.0502309278 0.483278351 39.5650309 0.483278351 39.5650309 39.1340206 0.0502309278 39.1340206"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-830.000000, -45.000000)">
                <g transform="translate(830.000000, 45.000000)">
                    <path d="M80.1518351,18.5134474 L69.9480412,18.5134474 C68.392866,18.5134474 67.6150103,17.9071381 67.6150103,16.6966639 C67.6150103,15.5735711 68.392866,14.968334 69.9480412,14.968334 L83.6969485,14.968334 L83.6969485,52.2249938 L80.1518351,52.2249938 L80.1518351,18.5134474 Z" fill="#000000"></path>
                    <path d="M117.621588,3.54527423 L107.505175,3.54527423 C105.948928,3.54527423 105.170536,2.94003711 105.170536,1.72795464 C105.170536,0.605397938 105.948928,0.000160824742 107.505175,0.000160824742 L121.166701,0.000160824742 L121.166701,52.2247794 L117.621588,52.2247794 L117.621588,3.54527423 Z" fill="#000000"></path>
                    <g>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g></g>
                        <path d="M31.1887959,50.0629732 C23.4402598,50.0629732 17.1273526,44.2470144 15.9962186,36.6684165 L15.9962186,31.8141897 C17.1273526,24.2489938 23.4402598,18.5027258 31.1887959,18.5027258 C39.8358062,18.5027258 46.5797237,25.5071794 46.5797237,34.4988907 C46.5797237,42.9727464 39.5752701,50.0629732 31.1887959,50.0629732 M31.3619505,14.9576124 C25.0586928,14.9576124 20.269868,17.6583959 15.9962186,23.6051588 L15.9962186,-0.000160824742 L15.797868,-0.000160824742 L12.2527546,-0.000160824742 L2.33469278,-0.000160824742 C0.778445361,-0.000160824742 5.36082474e-05,0.605076289 5.36082474e-05,1.72816907 C5.36082474e-05,2.94025155 0.778445361,3.54548866 2.33469278,3.54548866 L12.2527546,3.54548866 L12.2527546,52.2249938 L12.4511052,52.2249938 L15.797868,52.2249938 L15.9962186,52.2249938 L15.9962186,44.8838804 C20.0318474,50.744334 25.1487546,53.6080866 31.3619505,53.6080866 C41.7372907,53.6080866 50.1248371,44.8753031 50.1248371,34.0668082 C50.1248371,23.3456948 41.9104454,14.9576124 31.3619505,14.9576124" fill="#000000" mask="url(#mask-2)"></path>
                    </g>
                    <path d="M155.080082,3.54527423 L144.96367,3.54527423 C143.407423,3.54527423 142.629031,2.94003711 142.629031,1.72795464 C142.629031,0.605397938 143.407423,0.000160824742 144.96367,0.000160824742 L158.625196,0.000160824742 L158.625196,52.2247794 L155.080082,52.2247794 L155.080082,3.54527423 Z" fill="#000000"></path>
                    <g transform="translate(220.329897, 14.474227)">
                        <mask id="mask-4" fill="white">
                            <use xlink:href="#path-3"></use>
                        </mask>
                        <g></g>
                        <path d="M35.9329113,16.9989072 C34.5492825,9.13028866 28.1511381,4.02839175 19.7635918,4.02839175 C11.3771175,4.02839175 5.15105567,9.04451546 3.59588041,16.9989072 L35.9329113,16.9989072 Z M3.59588041,20.5440206 C4.80581856,29.6231134 11.7228907,35.5886392 21.0609113,35.5886392 C26.4217361,35.5886392 32.7341072,33.6860825 36.1918392,30.9193608 C36.7981485,30.4872784 37.1433856,30.3141237 37.574932,30.3141237 C38.4407052,30.3141237 39.2190969,31.0925155 39.2190969,32.0435258 C39.2190969,35.0691753 28.8421485,39.1342887 20.974066,39.1342887 C9.3008701,39.1342887 0.0502309278,30.2283505 0.0502309278,18.9872371 C0.0502309278,8.52505155 8.69563299,0.483278351 19.7635918,0.483278351 C28.0642928,0.483278351 34.9813649,4.89416495 38.0943959,12.0701649 C39.3048701,14.9226598 39.5654062,16.5668247 39.5654062,20.5440206 L3.59588041,20.5440206 Z" fill="#000000" mask="url(#mask-4)"></path>
                    </g>
                    <path d="M81.380268,0.00573608247 L81.380268,0.00359175258 L81.3636495,0.00359175258 L80.4748247,0.00359175258 L80.3091753,0.00359175258 L80.3091753,0.0218185567 C78.8778351,0.068457732 78.1412577,0.654395876 78.1412577,1.73192165 L78.1412577,3.45381856 C78.1412577,4.6149732 78.8778351,5.2052 80.3091753,5.25237526 L80.3091753,5.27060206 L80.4748247,5.27060206 L81.3636495,5.27060206 L81.380268,5.27060206 L81.380268,5.26845773 C82.9225773,5.26363299 83.6966804,4.66107629 83.6966804,3.54227216 L83.6966804,1.82037526 C83.6966804,0.615261856 82.9225773,0.0105608247 81.380268,0.00573608247" fill="#000000"></path>
                    <path d="M192.549835,18.5134474 L182.346577,18.5134474 C180.791402,18.5134474 180.01301,17.9071381 180.01301,16.6966639 C180.01301,15.5735711 180.791402,14.968334 182.346577,14.968334 L196.094948,14.968334 L196.094948,52.2249938 L192.549835,52.2249938 L192.549835,18.5134474 Z" fill="#000000"></path>
                    <path d="M193.605542,0.00573608247 L193.605542,0.00359175258 L193.588388,0.00359175258 L192.700099,0.00359175258 L192.534449,0.00359175258 L192.534449,0.0218185567 C191.103109,0.068457732 190.366532,0.654395876 190.366532,1.73192165 L190.366532,3.45381856 C190.366532,4.6149732 191.103109,5.2052 192.534449,5.25237526 L192.534449,5.27060206 L192.700099,5.27060206 L193.588388,5.27060206 L193.605542,5.27060206 L193.605542,5.26845773 C195.147852,5.26363299 195.921955,4.66107629 195.921955,3.54227216 L195.921955,1.82037526 C195.921955,0.615261856 195.147852,0.0105608247 193.605542,0.00573608247" fill="#000000"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg viewBox="0 0 260 54" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site billie</title>
        <defs>
            <polygon id="path-1" points="5.36082474e-05 0 50.1248371 0 50.1248371 53.6080866 5.36082474e-05 53.6080866"></polygon>
            <polygon id="path-3" points="0.0502309278 0.483278351 39.5650309 0.483278351 39.5650309 39.1340206 0.0502309278 39.1340206"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-830.000000, -45.000000)">
                <g transform="translate(830.000000, 45.000000)">
                    <path d="M80.1518351,18.5134474 L69.9480412,18.5134474 C68.392866,18.5134474 67.6150103,17.9071381 67.6150103,16.6966639 C67.6150103,15.5735711 68.392866,14.968334 69.9480412,14.968334 L83.6969485,14.968334 L83.6969485,52.2249938 L80.1518351,52.2249938 L80.1518351,18.5134474 Z" fill="#000000"></path>
                    <path d="M117.621588,3.54527423 L107.505175,3.54527423 C105.948928,3.54527423 105.170536,2.94003711 105.170536,1.72795464 C105.170536,0.605397938 105.948928,0.000160824742 107.505175,0.000160824742 L121.166701,0.000160824742 L121.166701,52.2247794 L117.621588,52.2247794 L117.621588,3.54527423 Z" fill="#000000"></path>
                    <g>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g></g>
                        <path d="M31.1887959,50.0629732 C23.4402598,50.0629732 17.1273526,44.2470144 15.9962186,36.6684165 L15.9962186,31.8141897 C17.1273526,24.2489938 23.4402598,18.5027258 31.1887959,18.5027258 C39.8358062,18.5027258 46.5797237,25.5071794 46.5797237,34.4988907 C46.5797237,42.9727464 39.5752701,50.0629732 31.1887959,50.0629732 M31.3619505,14.9576124 C25.0586928,14.9576124 20.269868,17.6583959 15.9962186,23.6051588 L15.9962186,-0.000160824742 L15.797868,-0.000160824742 L12.2527546,-0.000160824742 L2.33469278,-0.000160824742 C0.778445361,-0.000160824742 5.36082474e-05,0.605076289 5.36082474e-05,1.72816907 C5.36082474e-05,2.94025155 0.778445361,3.54548866 2.33469278,3.54548866 L12.2527546,3.54548866 L12.2527546,52.2249938 L12.4511052,52.2249938 L15.797868,52.2249938 L15.9962186,52.2249938 L15.9962186,44.8838804 C20.0318474,50.744334 25.1487546,53.6080866 31.3619505,53.6080866 C41.7372907,53.6080866 50.1248371,44.8753031 50.1248371,34.0668082 C50.1248371,23.3456948 41.9104454,14.9576124 31.3619505,14.9576124" fill="#000000" mask="url(#mask-2)"></path>
                    </g>
                    <path d="M155.080082,3.54527423 L144.96367,3.54527423 C143.407423,3.54527423 142.629031,2.94003711 142.629031,1.72795464 C142.629031,0.605397938 143.407423,0.000160824742 144.96367,0.000160824742 L158.625196,0.000160824742 L158.625196,52.2247794 L155.080082,52.2247794 L155.080082,3.54527423 Z" fill="#000000"></path>
                    <g transform="translate(220.329897, 14.474227)">
                        <mask id="mask-4" fill="white">
                            <use xlink:href="#path-3"></use>
                        </mask>
                        <g></g>
                        <path d="M35.9329113,16.9989072 C34.5492825,9.13028866 28.1511381,4.02839175 19.7635918,4.02839175 C11.3771175,4.02839175 5.15105567,9.04451546 3.59588041,16.9989072 L35.9329113,16.9989072 Z M3.59588041,20.5440206 C4.80581856,29.6231134 11.7228907,35.5886392 21.0609113,35.5886392 C26.4217361,35.5886392 32.7341072,33.6860825 36.1918392,30.9193608 C36.7981485,30.4872784 37.1433856,30.3141237 37.574932,30.3141237 C38.4407052,30.3141237 39.2190969,31.0925155 39.2190969,32.0435258 C39.2190969,35.0691753 28.8421485,39.1342887 20.974066,39.1342887 C9.3008701,39.1342887 0.0502309278,30.2283505 0.0502309278,18.9872371 C0.0502309278,8.52505155 8.69563299,0.483278351 19.7635918,0.483278351 C28.0642928,0.483278351 34.9813649,4.89416495 38.0943959,12.0701649 C39.3048701,14.9226598 39.5654062,16.5668247 39.5654062,20.5440206 L3.59588041,20.5440206 Z" fill="#000000" mask="url(#mask-4)"></path>
                    </g>
                    <path d="M81.380268,0.00573608247 L81.380268,0.00359175258 L81.3636495,0.00359175258 L80.4748247,0.00359175258 L80.3091753,0.00359175258 L80.3091753,0.0218185567 C78.8778351,0.068457732 78.1412577,0.654395876 78.1412577,1.73192165 L78.1412577,3.45381856 C78.1412577,4.6149732 78.8778351,5.2052 80.3091753,5.25237526 L80.3091753,5.27060206 L80.4748247,5.27060206 L81.3636495,5.27060206 L81.380268,5.27060206 L81.380268,5.26845773 C82.9225773,5.26363299 83.6966804,4.66107629 83.6966804,3.54227216 L83.6966804,1.82037526 C83.6966804,0.615261856 82.9225773,0.0105608247 81.380268,0.00573608247" fill="#000000"></path>
                    <path d="M192.549835,18.5134474 L182.346577,18.5134474 C180.791402,18.5134474 180.01301,17.9071381 180.01301,16.6966639 C180.01301,15.5735711 180.791402,14.968334 182.346577,14.968334 L196.094948,14.968334 L196.094948,52.2249938 L192.549835,52.2249938 L192.549835,18.5134474 Z" fill="#000000"></path>
                    <path d="M193.605542,0.00573608247 L193.605542,0.00359175258 L193.588388,0.00359175258 L192.700099,0.00359175258 L192.534449,0.00359175258 L192.534449,0.0218185567 C191.103109,0.068457732 190.366532,0.654395876 190.366532,1.73192165 L190.366532,3.45381856 C190.366532,4.6149732 191.103109,5.2052 192.534449,5.25237526 L192.534449,5.27060206 L192.700099,5.27060206 L193.588388,5.27060206 L193.605542,5.27060206 L193.605542,5.26845773 C195.147852,5.26363299 195.921955,4.66107629 195.921955,3.54227216 L195.921955,1.82037526 C195.921955,0.615261856 195.147852,0.0105608247 193.605542,0.00573608247" fill="#000000"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/vedettes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/vedettes/potins" data-test="link-potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/vedettes/couples" data-test="link-couples">
            <span class="menu-label-wrapper">
                <span class="menu-label">Couples</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/vedettes-quebecoises" data-test="link-vedettes-québécoises">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes Québécoises</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active has-submenu">
        <a href="/television">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télévision</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/television/series" data-test="link-séries">
            <span class="menu-label-wrapper">
                <span class="menu-label">Séries</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/television/films" data-test="link-films">
            <span class="menu-label-wrapper">
                <span class="menu-label">Films</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/beaute/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/cheveux" data-test="link-cheveux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cheveux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/maquillage" data-test="link-maquillage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maquillage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>









                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Pis toute</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                                                                                                                                
    <li class="second-level always-in-more-menu ">
        <a href="/horoscope">
            <span class="menu-label-wrapper">
                <span class="menu-label">Horoscope</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/fun">
            <span class="menu-label-wrapper">
                <span class="menu-label">Fun</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.instagram.com/billie.qc" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/billie.qc" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:info@billie.ca" class="icon">
    <svg width="18px" height="15px" viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-svg icon-email">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-136.000000, -8.000000)" fill-rule="nonzero">
                <g transform="translate(129.000000, 0.000000)">
                    <g transform="translate(7.724138, 8.827586)">
                        <path d="M14.8965517,0 C15.8110345,0 16.5517241,0.752262931 16.5517241,1.68103448 L16.5517241,1.68103448 L16.5517241,11.7672414 C16.5517241,12.6960129 15.8110345,13.4482759 14.8965517,13.4482759 L14.8965517,13.4482759 L1.65517241,13.4482759 C0.740689655,13.4482759 0,12.6960129 0,11.7672414 L0,11.7672414 L0,1.68103448 C0,0.756465517 0.744827586,0 1.65517241,0 L14.8965517,0 Z M11.28,7.6487069 L16.5517241,11.7672414 L16.5517241,10.0862069 L12.3144828,6.80818966 L16.5517241,3.36206897 L16.5517241,1.68103448 L8.27586207,8.40517241 L0,1.68103448 L0,3.36206897 L4.23724138,6.80818966 L0,10.0862069 L0,11.7672414 L5.27172414,7.6487069 L8.27586207,10.0862069 L11.28,7.6487069 Z"></path>
                    </g>
                </g>
            </g>
        </g>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/vedettes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/vedettes/potins" data-test="link-potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/vedettes/couples" data-test="link-couples">
            <span class="menu-label-wrapper">
                <span class="menu-label">Couples</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/vedettes-quebecoises" data-test="link-vedettes-québécoises">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes Québécoises</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  active has-submenu">
        <a href="/television">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télévision</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/television/series" data-test="link-séries">
            <span class="menu-label-wrapper">
                <span class="menu-label">Séries</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/television/films" data-test="link-films">
            <span class="menu-label-wrapper">
                <span class="menu-label">Films</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/beaute/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/cheveux" data-test="link-cheveux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cheveux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/maquillage" data-test="link-maquillage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maquillage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/horoscope">
            <span class="menu-label-wrapper">
                <span class="menu-label">Horoscope</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/fun">
            <span class="menu-label-wrapper">
                <span class="menu-label">Fun</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/billie.qc" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/billie.qc" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5ccb2ec8bcac72fa14d297e3-fabb4caa"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="series"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Télévision" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/television" itemprop="item">
                <span itemprop="name">Télévision</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Séries" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/television/series" itemprop="item">
                <span itemprop="name">Séries</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Star Académie: voici le garçon choisi par le public qui passe en finale</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.billie.ca/auteur/simone-fortin" rel="author" >Simone Fortin</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-04-19T01:15:00Z"
  >
              18 avril 2021 21H15

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-04-19T01:15:14Z"
  >
              18 avril 2021 21H15

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.billie.ca/2021/04/18/star-academie--voici-le-garcon-choisi-par-le-public-qui-passe-en-finale"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.billie.ca/2021/04/18/star-academie--voici-le-garcon-choisi-par-le-public-qui-passe-en-finale','Voici%20le%20gar%C3%A7on%20qui%20passe%20en%20finale','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.billie.ca/2021/04/18/star-academie--voici-le-garcon-choisi-par-le-public-qui-passe-en-finale&text=Star%20Acad%C3%A9mie%3A%20voici%20le%20gar%C3%A7on%20choisi%20par%20le%20public%20qui%20passe%20en%20finale"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.billie.ca/2021/04/18/star-academie--voici-le-garcon-choisi-par-le-public-qui-passe-en-finale&text=Star%20Acad%C3%A9mie%3A%20voici%20le%20gar%C3%A7on%20choisi%20par%20le%20public%20qui%20passe%20en%20finale','Voici%20le%20gar%C3%A7on%20qui%20passe%20en%20finale','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.billie.ca/2021/04/18/star-academie--voici-le-garcon-choisi-par-le-public-qui-passe-en-finale&media=https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=304&w=1366&h=768&width=1024&height=1024&description=Star%20Acad%C3%A9mie%3A%20voici%20le%20gar%C3%A7on%20choisi%20par%20le%20public%20qui%20passe%20en%20finale"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.billie.ca/2021/04/18/star-academie--voici-le-garcon-choisi-par-le-public-qui-passe-en-finale&media=https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=304&w=1366&h=768&width=1024&height=1024&description=Star%20Acad%C3%A9mie%3A%20voici%20le%20gar%C3%A7on%20choisi%20par%20le%20public%20qui%20passe%20en%20finale','Voici%20le%20gar%C3%A7on%20qui%20passe%20en%20finale','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.billie.ca/2021/04/18/star-academie--voici-le-garcon-choisi-par-le-public-qui-passe-en-finale"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Lors de la première demi-finale de</strong><strong><em> Star Académie</em></strong><strong>, les 3 garçons se sont affrontés pour tenter de gagner une des deux places en finale.</strong>&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/b282a840-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/b282a840-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/b282a840-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/b282a840-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/b282a840-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/b282a840-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/b282a840-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/b282a840-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/b282a840-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/b282a840-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Joel Lemay / Agence QMI</p>
			</div>
		</div>
                 
  <p><strong>• À lire aussi: </strong><a href="https://www.billie.ca/2021/04/13/voici-les-3-candidats-en-danger-lors-de-la-premiere-demi-finale-de-star-academie" target="_blank"><strong>Voici les 3 candidats en danger lors de la première demi-finale d</strong><sup><strong><em>e</em></strong></sup><strong><em> Star Académie</em></strong></a></p> 
  <p></p> 
  <p>Diffusé le 18 avril, le 10<sup>e</sup> variété de l’édition 2021 de <em>Star Académie </em>a été fort en émotions.&nbsp;</p> 
  <p>Plus tôt cette semaine, nous avons appris que les trois Académiciens en danger étaient Guillaume, Jacob et William. Cela veut donc dire que lors de la seconde demi-finale, diffusée le 25 avril, Queenie, Rosalie et Lunou seront en danger.</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1366&h=2048&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1366&h=2048&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1366&h=2048&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1366&h=2048&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1366&h=2048&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1366&h=2048&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1366&h=2048&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1366&h=2048&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1366&h=2048&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1366&h=2048&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Bertrand Exertier</p>
			</div>
		</div>
                 
  <p></p> 
  <p>Pour tenter d’obtenir l’une des deux places en finale, les trois garçons ont tout donné sur scène, devant leurs familles qui étaient sur place pour les encourager.</p> 
  <p>Jacob a ouvert le bal, lui qui a choisi d'interpréter <em>Un peu plus haut, un peu plus loin</em> de Ginette Reno.</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/79254b20-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=796&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/79254b20-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=796&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/79254b20-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=796&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/79254b20-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=796&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/79254b20-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=796&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/79254b20-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=796&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/79254b20-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=796&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/79254b20-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=796&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/79254b20-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=796&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/79254b20-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=796&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Joel Lemay / Agence QMI</p>
			</div>
		</div>
                 
  <p></p> 
  <p>Ensuite, ce fut le tour de William, qui a opté pour l'une de ses propres compositions, intitulée<em> Si pour me voir</em>.</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/7db337b0-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/7db337b0-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/7db337b0-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/7db337b0-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/7db337b0-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/7db337b0-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/7db337b0-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/7db337b0-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/7db337b0-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/7db337b0-a0a4-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Joel Lemay / Agence QMI</p>
			</div>
		</div>
                 
  <p></p> 
  <p>Finalement, Guillaume a chanté <em>Budapest</em> de George Ezra, mais à sa façon.</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/8684c160-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/8684c160-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/8684c160-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/8684c160-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/8684c160-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/8684c160-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/8684c160-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/8684c160-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/8684c160-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/8684c160-a0a4-11eb-8db5-b303dd601fbc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=798&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Joel Lemay / Agence QMI</p>
			</div>
		</div>
                 
  <p><strong>• À lire aussi: </strong><a href="https://www.billie.ca/2021/03/11/tout-sur-lunou-zucchini-lartiste-multi-talentueuse-de-star-academie" target="_blank"><strong>Tout sur Lunou Zucchini, l'artiste multitalentueuse de </strong><strong><em>Star Académie</em></strong></a></p> 
  <p></p> 
  <p>Rappelons que Guillaume fut sauvé par le public deux fois, lors des 3<sup>e</sup> et 5<sup>e</sup> mises en danger. Pour Jacob, c’est lors de la 7<sup>e </sup>mise en danger que le public a voté pour lui, puis William fut le choix du public la semaine dernière.</p> 
  <p>Tout au long du gala, les téléspectateurs ont voté pour leur candidat favori.</p> 
  <p>Finalement, après un long suspense, le finaliste chez les garçons a été annoncé. Il s’agit de nul autre que <strong>William Cloutier</strong>! Revoyez sa performance juste ici:</p> 
                    <div class="element-embed type-custom">
        <div style="position: relative; display: block; max-width: 940px;"><div style="padding-top: 56.25%;"><iframe src="https://players.brightcove.net/5481942443001/default_default/index.html?videoId=6249345632001" allowfullscreen="" allow="encrypted-media" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div>
                    </div>
                 
  <p></p> 
  <p>Cela veut donc dire que l’aventure s’arrête ici pour <strong>Jacob Roberge </strong>et <strong>Guillaume Lafond</strong>, mais ceux-ci peuvent être fiers de leur parcours. Voyez-les chanter ici:</p> 
                    <div class="element-embed type-custom">
        <div style="position: relative; display: block; max-width: 940px;"><div style="padding-top: 56.25%;"><iframe src="https://players.brightcove.net/5481942443001/default_default/index.html?videoId=6249343939001" allowfullscreen="" allow="encrypted-media" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-custom">
        <div style="position: relative; display: block; max-width: 940px;"><div style="padding-top: 56.25%;"><iframe src="https://players.brightcove.net/5481942443001/default_default/index.html?videoId=6249344014001" allowfullscreen="" allow="encrypted-media" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div>


                    </div>
                 
  <p></p> 
  <p>Pour plus de <em>Star Académie</em>, du lundi au mercredi, les clients Mobilité et Hélix Télé de Vidéotron ont un accès exclusif en direct de Waterloo. Ces moments de vie des Académiciens sont offerts via l'application TVA+ et Hélix, en utilisant la commande vocale «<a href="https://www.qub.ca/tvaplus/special/qubtele-star-academie-exclusivites-mobilite-videotron-1040045803" target="_self">Star Académie</a>».</p> 
  <p></p> 
  <h3>Ne manquez pas nos dernières vidéos:&nbsp;&nbsp;&nbsp;&nbsp;</h3> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="2p57XMTqh"
					data-dfp-path=/7548/QMI_BillieJean_FR_WEB/television/shows
                 data-player-id="player-046f902a"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Star Académie: voici le garçon choisi par le public qui passe en finale" />
					<meta itemprop="description" content="Lors de la première demi-finale de Star Académie, les 3 garçons se sont affrontés pour tenter de gagner une des deux places en finale. " />
                        <meta itemprop="uploadDate" content="2021-04-18 21:15:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=304&w=1366&h=768&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M24S" />

                <video id="player-046f902a" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="2p57XMTqh"
						data-dfp-path=/7548/QMI_BillieJean_FR_WEB/television/shows
                       data-video-id="ref:jdq_1608569861143"
                       data-player-id="player-046f902a"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="2p57XMTqh"
					data-dfp-path=/7548/QMI_BillieJean_FR_WEB/television/shows
                 data-player-id="player-63a13198"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Star Académie: voici le garçon choisi par le public qui passe en finale" />
					<meta itemprop="description" content="Lors de la première demi-finale de Star Académie, les 3 garçons se sont affrontés pour tenter de gagner une des deux places en finale. " />
                        <meta itemprop="uploadDate" content="2021-04-18 21:15:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/175666202_594183205317977_4234736321859293036_n5b5fbb4e-0f88-4233-9016-dc5d69ce2b4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=304&w=1366&h=768&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M8S" />

                <video id="player-63a13198" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="2p57XMTqh"
						data-dfp-path=/7548/QMI_BillieJean_FR_WEB/television/shows
                       data-video-id="ref:jdq_1608322231093"
                       data-player-id="player-63a13198"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-606f11304da3bf000163341f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0742edcd').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/04/10/tout-sur-rosalie-ayotte-la-compositrice-unique-de-star-academie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5cba65b0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/5cba65b0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5cba65b0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/5cba65b0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5cba65b0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/5cba65b0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/5cba65b0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Tout sur Rosalie Ayotte de Star Académie">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Portrait</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Portrait</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/04/10/tout-sur-rosalie-ayotte-la-compositrice-unique-de-star-academie" id="anchor_0742edcd" data-test="archives-story-title">
                Tout sur Rosalie Ayotte de Star Académie
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-04-10T20:00:00Z"
  >
              10 avril 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-607634834da3bf0001634303">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a1f35bcc').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/04/13/voici-les-3-candidats-en-danger-lors-de-la-premiere-demi-finale-de-star-academie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/173740848_913878572801731_188793161126186666_n2019c58f-c992-4915-8056-2281840cc2ca_ORIGINAL.jpg?impolicy=crop-resize&x=3&y=0&w=832&h=468&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/173740848_913878572801731_188793161126186666_n2019c58f-c992-4915-8056-2281840cc2ca_ORIGINAL.jpg?impolicy=crop-resize&x=3&y=0&w=832&h=468&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/173740848_913878572801731_188793161126186666_n2019c58f-c992-4915-8056-2281840cc2ca_ORIGINAL.jpg?impolicy=crop-resize&x=3&y=0&w=832&h=468&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/173740848_913878572801731_188793161126186666_n2019c58f-c992-4915-8056-2281840cc2ca_ORIGINAL.jpg?impolicy=crop-resize&x=3&y=0&w=832&h=468&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/173740848_913878572801731_188793161126186666_n2019c58f-c992-4915-8056-2281840cc2ca_ORIGINAL.jpg?impolicy=crop-resize&x=139&y=0&w=561&h=468&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/173740848_913878572801731_188793161126186666_n2019c58f-c992-4915-8056-2281840cc2ca_ORIGINAL.jpg?impolicy=crop-resize&x=139&y=0&w=561&h=468&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/173740848_913878572801731_188793161126186666_n2019c58f-c992-4915-8056-2281840cc2ca_ORIGINAL.jpg?impolicy=crop-resize&x=3&y=0&w=832&h=468&width=300&height=300" alt="Image principale de l'article Demi-finale: les 3 Académiciens en danger">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Star Académie</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Star Académie</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/04/13/voici-les-3-candidats-en-danger-lors-de-la-premiere-demi-finale-de-star-academie" id="anchor_a1f35bcc" data-test="archives-story-title">
                Demi-finale: les 3 Académiciens en danger
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                Cassandre Caron
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-04-14T00:17:03Z"
  >
              13 avril 2021 20H17

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fd78f2c39b0cb0006ce9f15">
        <div class="story-wrapper" onclick="document.getElementById('anchor_59df9571').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/12/15/voici-quand-vos-series-preferees-reviennent-en-2021">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2020_12_14T113751.5918e0b32ac-eecb-4987-b965-98af83c7e497_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2020_12_14T113751.5918e0b32ac-eecb-4987-b965-98af83c7e497_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2020_12_14T113751.5918e0b32ac-eecb-4987-b965-98af83c7e497_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2020_12_14T113751.5918e0b32ac-eecb-4987-b965-98af83c7e497_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Untitled_design_2020_12_14T113751.5918e0b32ac-eecb-4987-b965-98af83c7e497_ORIGINAL.jpg?impolicy=crop-resize&x=208&y=0&w=864&h=720&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Untitled_design_2020_12_14T113751.5918e0b32ac-eecb-4987-b965-98af83c7e497_ORIGINAL.jpg?impolicy=crop-resize&x=208&y=0&w=864&h=720&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Untitled_design_2020_12_14T113751.5918e0b32ac-eecb-4987-b965-98af83c7e497_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300" alt="Image principale de l'article Quand les meilleures séries reviennent en 2021">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Télé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Télé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/12/15/voici-quand-vos-series-preferees-reviennent-en-2021" id="anchor_59df9571" data-test="archives-story-title">
                Quand les meilleures séries reviennent en 2021
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-12-27T14:00:00Z"
  >
              27 décembre 2020 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6048ec8dbc54d900018813a7">
        <div class="story-wrapper" onclick="document.getElementById('anchor_b815a050').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/03/11/tout-sur-lunou-zucchini-lartiste-multi-talentueuse-de-star-academie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_03_10_at_10.27.16_AMd0fef21c-f705-4645-abc1-0f26e037d9ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=129&w=786&h=441&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_03_10_at_10.27.16_AMd0fef21c-f705-4645-abc1-0f26e037d9ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=129&w=786&h=441&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_03_10_at_10.27.16_AMd0fef21c-f705-4645-abc1-0f26e037d9ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=129&w=786&h=441&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_03_10_at_10.27.16_AMd0fef21c-f705-4645-abc1-0f26e037d9ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=129&w=786&h=441&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_03_10_at_10.27.16_AMd0fef21c-f705-4645-abc1-0f26e037d9ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=786&h=632&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_03_10_at_10.27.16_AMd0fef21c-f705-4645-abc1-0f26e037d9ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=786&h=632&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_03_10_at_10.27.16_AMd0fef21c-f705-4645-abc1-0f26e037d9ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=129&w=786&h=441&width=300&height=300" alt="Image principale de l'article Tout sur Lunou Zucchini de Star Académie">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Académicienne</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Académicienne</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/03/11/tout-sur-lunou-zucchini-lartiste-multi-talentueuse-de-star-academie" id="anchor_b815a050" data-test="archives-story-title">
                Tout sur Lunou Zucchini de Star Académie
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-04-11T23:31:14Z"
  >
              11 avril 2021 19H31

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-600f0ea639b0cb0006ced61e">
        <div class="story-wrapper" onclick="document.getElementById('anchor_8f1d33ac').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/01/25/voici-18-choses-a-savoir-sur-william-cloutier-de-star-academie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/75f6a9d0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/75f6a9d0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/75f6a9d0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/75f6a9d0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/75f6a9d0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/75f6a9d0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/75f6a9d0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Tout sur William Cloutier de «Star Académie»">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Portrait</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Portrait</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/01/25/voici-18-choses-a-savoir-sur-william-cloutier-de-star-academie" id="anchor_8f1d33ac" data-test="archives-story-title">
                Tout sur William Cloutier de «Star Académie»
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-04-04T23:00:00Z"
  >
              4 avril 2021 19H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6064b170c1cd8a0001865e37">
        <div class="story-wrapper" onclick="document.getElementById('anchor_20232072').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/04/03/tout-sur-shayan-heidari-le-chanteur-inspirant-de-star-academie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/735c28d0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/735c28d0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/735c28d0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/735c28d0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/735c28d0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/735c28d0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/735c28d0-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Tout sur Shayan Heidari de Star Académie">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Portrait</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Portrait</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/04/03/tout-sur-shayan-heidari-le-chanteur-inspirant-de-star-academie" id="anchor_20232072" data-test="archives-story-title">
                Tout sur Shayan Heidari de Star Académie
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-04-03T16:00:00Z"
  >
              3 avril 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60648b3ec1cd8a0001865d95">
        <div class="story-wrapper" onclick="document.getElementById('anchor_298ed38e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/04/01/tout-sur-annabel-oreste-la-princesse-assumee-de-star-academie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/154343562_794661841147924_6682116119251935166_nf18c701f-3e96-4dde-97b4-26ed195eb9da_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/154343562_794661841147924_6682116119251935166_nf18c701f-3e96-4dde-97b4-26ed195eb9da_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1080&h=608&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/154343562_794661841147924_6682116119251935166_nf18c701f-3e96-4dde-97b4-26ed195eb9da_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/154343562_794661841147924_6682116119251935166_nf18c701f-3e96-4dde-97b4-26ed195eb9da_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1080&h=608&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/154343562_794661841147924_6682116119251935166_nf18c701f-3e96-4dde-97b4-26ed195eb9da_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/154343562_794661841147924_6682116119251935166_nf18c701f-3e96-4dde-97b4-26ed195eb9da_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/154343562_794661841147924_6682116119251935166_nf18c701f-3e96-4dde-97b4-26ed195eb9da_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1080&h=608&width=300&height=300" alt="Image principale de l'article Tout sur Annabel Oreste de Star Académie">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Portrait</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Portrait</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/04/01/tout-sur-annabel-oreste-la-princesse-assumee-de-star-academie" id="anchor_298ed38e" data-test="archives-story-title">
                Tout sur Annabel Oreste de Star Académie
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-04-01T16:00:00Z"
  >
              1 avril 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-605b596cc1cd8a00018649c2">
        <div class="story-wrapper" onclick="document.getElementById('anchor_947f161e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/03/25/tout-sur-queenie-clement-la-force-tranquille-de-star-academie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5889b450-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=84&w=1200&h=676&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/5889b450-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=84&w=1200&h=676&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5889b450-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=84&w=1200&h=676&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/5889b450-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=84&w=1200&h=676&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5889b450-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=1200&h=967&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/5889b450-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=1200&h=967&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/5889b450-8821-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=84&w=1200&h=676&width=925&height=925" alt="Image principale de l'article Tout sur Queenie Clément de Star Académie">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Académicienne</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Académicienne</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/03/25/tout-sur-queenie-clement-la-force-tranquille-de-star-academie" id="anchor_947f161e" data-test="archives-story-title">
                Tout sur Queenie Clément de Star Académie
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-03-25T20:00:00Z"
  >
              25 mars 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6057e36bbc54d90001883201">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f55d6ff3').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/03/21/meghan-oak-et-matt-moln-de-retour-a-star-academie-pour-une-raison-bien-speciale">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/d6104700-8aa5-11eb-bb77-61f85f1ba136_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/d6104700-8aa5-11eb-bb77-61f85f1ba136_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/d6104700-8aa5-11eb-bb77-61f85f1ba136_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/d6104700-8aa5-11eb-bb77-61f85f1ba136_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/d6104700-8aa5-11eb-bb77-61f85f1ba136_ORIGINAL.jpg?impolicy=crop-resize&x=121&y=0&w=958&h=799&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/d6104700-8aa5-11eb-bb77-61f85f1ba136_ORIGINAL.jpg?impolicy=crop-resize&x=121&y=0&w=958&h=799&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/d6104700-8aa5-11eb-bb77-61f85f1ba136_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Meghan Oak et Matt Moln de retour à Star Académie">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Pour une raison spéciale</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Pour une raison spéciale</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/03/21/meghan-oak-et-matt-moln-de-retour-a-star-academie-pour-une-raison-bien-speciale" id="anchor_f55d6ff3" data-test="archives-story-title">
                Meghan Oak et Matt Moln de retour à Star Académie
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-03-22T00:23:00Z"
  >
              21 mars 2021 20H23

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6050c606bc54d900018822ed">
        <div class="story-wrapper" onclick="document.getElementById('anchor_185811da').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/03/17/tout-sur-jacob-roberge-le-musicien-hors-pair-de-star-academie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/2c03ee20-56b0-11eb-89a7-dd341cbaa054_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/2c03ee20-56b0-11eb-89a7-dd341cbaa054_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/2c03ee20-56b0-11eb-89a7-dd341cbaa054_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/2c03ee20-56b0-11eb-89a7-dd341cbaa054_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/2c03ee20-56b0-11eb-89a7-dd341cbaa054_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/2c03ee20-56b0-11eb-89a7-dd341cbaa054_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/2c03ee20-56b0-11eb-89a7-dd341cbaa054_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Tout sur Jacob Roberge, de Star Académie">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Académicien</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Académicien</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/03/17/tout-sur-jacob-roberge-le-musicien-hors-pair-de-star-academie" id="anchor_185811da" data-test="archives-story-title">
                Tout sur Jacob Roberge, de Star Académie
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-03-17T12:00:00Z"
  >
              17 mars 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60458f91bc54d90001880bae">
        <div class="story-wrapper" onclick="document.getElementById('anchor_2d903da0').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/03/07/alicia-moffet-sarahmee-et-plusieurs-autres-celebrent-la-relache-a-star-academie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/157237492_121091330021684_4889073769704475187_n7d782dff-6a24-4a77-afa1-61cd3e197351_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/157237492_121091330021684_4889073769704475187_n7d782dff-6a24-4a77-afa1-61cd3e197351_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/157237492_121091330021684_4889073769704475187_n7d782dff-6a24-4a77-afa1-61cd3e197351_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/157237492_121091330021684_4889073769704475187_n7d782dff-6a24-4a77-afa1-61cd3e197351_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/157237492_121091330021684_4889073769704475187_n7d782dff-6a24-4a77-afa1-61cd3e197351_ORIGINAL.jpg?impolicy=crop-resize&x=110&y=0&w=859&h=716&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/157237492_121091330021684_4889073769704475187_n7d782dff-6a24-4a77-afa1-61cd3e197351_ORIGINAL.jpg?impolicy=crop-resize&x=110&y=0&w=859&h=716&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/157237492_121091330021684_4889073769704475187_n7d782dff-6a24-4a77-afa1-61cd3e197351_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=1080&h=607&width=300&height=300" alt="Image principale de l'article Alicia Moffet et Sarahmée à Star Académie">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Performance</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Performance</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/03/07/alicia-moffet-sarahmee-et-plusieurs-autres-celebrent-la-relache-a-star-academie" id="anchor_2d903da0" data-test="archives-story-title">
                Alicia Moffet et Sarahmée à Star Académie
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-03-08T03:00:00Z"
  >
              7 mars 2021 22H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60469b0fbc54d90001880ee4">
        <div class="story-wrapper" onclick="document.getElementById('anchor_2ab3d40c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/03/09/meghan-oak-revele-qui-elle-aimerait-voir-gagner-star-academie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/36d05650-7d24-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/36d05650-7d24-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/36d05650-7d24-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/36d05650-7d24-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/36d05650-7d24-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/36d05650-7d24-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/36d05650-7d24-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Voici qui va gagner Star Académie selon Meghan Oak">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Candidate délogée</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Candidate délogée</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/03/09/meghan-oak-revele-qui-elle-aimerait-voir-gagner-star-academie" id="anchor_2ab3d40c" data-test="archives-story-title">
                Voici qui va gagner Star Académie selon Meghan Oak
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-03-09T13:00:00Z"
  >
              9 mars 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60351fe939b0cb0006cf10db">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f2325d1e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/02/23/olivier-le-premier-candidat-deloge-de-star-academie-devoile-tout-sur-les-academiciens">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/152099666_167441465016832_6909300715660051249_n0307b148-90f6-4155-8e78-14bffb61376e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=278&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/152099666_167441465016832_6909300715660051249_n0307b148-90f6-4155-8e78-14bffb61376e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=278&w=1080&h=608&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/152099666_167441465016832_6909300715660051249_n0307b148-90f6-4155-8e78-14bffb61376e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=278&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/152099666_167441465016832_6909300715660051249_n0307b148-90f6-4155-8e78-14bffb61376e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=278&w=1080&h=608&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/152099666_167441465016832_6909300715660051249_n0307b148-90f6-4155-8e78-14bffb61376e_ORIGINAL.jpg?impolicy=crop-resize&x=61&y=325&w=875&h=704&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/152099666_167441465016832_6909300715660051249_n0307b148-90f6-4155-8e78-14bffb61376e_ORIGINAL.jpg?impolicy=crop-resize&x=61&y=325&w=875&h=704&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/152099666_167441465016832_6909300715660051249_n0307b148-90f6-4155-8e78-14bffb61376e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=278&w=1080&h=608&width=300&height=300" alt="Image principale de l'article Olivier dévoile tout sur les académiciens">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Premier candidat délogé</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Premier candidat délogé</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/02/23/olivier-le-premier-candidat-deloge-de-star-academie-devoile-tout-sur-les-academiciens" id="anchor_f2325d1e" data-test="archives-story-title">
                Olivier dévoile tout sur les académiciens
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-02-23T17:00:00Z"
  >
              23 février 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-603ff80cbc54d90001880334">
        <div class="story-wrapper" onclick="document.getElementById('anchor_681e386c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/03/04/tout-sur-guillaume-lafond-le-cowboy-sensible-de-star-academie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/e1c30f90-7bbb-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=80&y=0&w=1040&h=585&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/e1c30f90-7bbb-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=80&y=0&w=1040&h=585&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/e1c30f90-7bbb-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=80&y=0&w=1040&h=585&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/e1c30f90-7bbb-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=80&y=0&w=1040&h=585&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/e1c30f90-7bbb-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=313&y=2&w=726&h=583&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/e1c30f90-7bbb-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=313&y=2&w=726&h=583&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/e1c30f90-7bbb-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=80&y=0&w=1040&h=585&width=300&height=300" alt="Image principale de l'article Tout sur Guillaume Lafond, de Star Académie">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Académicien</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Académicien</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/03/04/tout-sur-guillaume-lafond-le-cowboy-sensible-de-star-academie" id="anchor_681e386c" data-test="archives-story-title">
                Tout sur Guillaume Lafond, de Star Académie
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-03-05T13:00:00Z"
  >
              5 mars 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-603faf9fbc54d900018801ee">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7aecdaf3').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/03/03/voici-ou-vous-procurer-la-merch-de-star-academie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/150588309_737719650217442_5084918142214099033_n_1_17336d1a-6db2-45f6-93a5-d75b05a3d2de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/150588309_737719650217442_5084918142214099033_n_1_17336d1a-6db2-45f6-93a5-d75b05a3d2de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/150588309_737719650217442_5084918142214099033_n_1_17336d1a-6db2-45f6-93a5-d75b05a3d2de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/150588309_737719650217442_5084918142214099033_n_1_17336d1a-6db2-45f6-93a5-d75b05a3d2de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/150588309_737719650217442_5084918142214099033_n_1_17336d1a-6db2-45f6-93a5-d75b05a3d2de_ORIGINAL.jpg?impolicy=crop-resize&x=65&y=231&w=823&h=662&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/150588309_737719650217442_5084918142214099033_n_1_17336d1a-6db2-45f6-93a5-d75b05a3d2de_ORIGINAL.jpg?impolicy=crop-resize&x=65&y=231&w=823&h=662&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/150588309_737719650217442_5084918142214099033_n_1_17336d1a-6db2-45f6-93a5-d75b05a3d2de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=300&height=300" alt="Image principale de l'article Voici où vous procurer la «merch» Star Académie">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">#NationStarAc</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">#NationStarAc</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/03/03/voici-ou-vous-procurer-la-merch-de-star-academie" id="anchor_7aecdaf3" data-test="archives-story-title">
                Voici où vous procurer la «merch» Star Académie
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Billie .ca


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-03-03T17:00:00Z"
  >
              3 mars 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-603c4ad7bc54d9000187f922">
        <div class="story-wrapper" onclick="document.getElementById('anchor_9bed1427').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/02/28/star-academie-celebre-le-mois-de-lhistoire-des-noirs-avec-un-numero-impressionnant">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/b5edb1b0-7a2e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=153&y=25&w=836&h=471&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/b5edb1b0-7a2e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=153&y=25&w=836&h=471&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/b5edb1b0-7a2e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=153&y=25&w=836&h=471&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/b5edb1b0-7a2e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=153&y=25&w=836&h=471&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/b5edb1b0-7a2e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=141&y=21&w=868&h=701&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/b5edb1b0-7a2e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=141&y=21&w=868&h=701&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/b5edb1b0-7a2e-11eb-829f-413e6182c894_ORIGINAL.jpg?impolicy=crop-resize&x=153&y=25&w=836&h=471&width=925&height=925" alt="Image principale de l'article Star Ac célèbre le Mois de l’histoire des Noirs">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Numéro «medley»</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Numéro «medley»</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/02/28/star-academie-celebre-le-mois-de-lhistoire-des-noirs-avec-un-numero-impressionnant" id="anchor_9bed1427" data-test="archives-story-title">
                Star Ac célèbre le Mois de l’histoire des Noirs
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-03-01T02:04:25Z"
  >
              28 février 2021 21H04

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6033b75439b0cb0006cf0dc8">
        <div class="story-wrapper" onclick="document.getElementById('anchor_170c3086').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/02/22/tout-sur-dashy-jules-le-souriant-et-attachant-candidat-de-star-academie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/2f338330-56b0-11eb-89a7-dd341cbaa054_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/2f338330-56b0-11eb-89a7-dd341cbaa054_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/2f338330-56b0-11eb-89a7-dd341cbaa054_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/2f338330-56b0-11eb-89a7-dd341cbaa054_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/2f338330-56b0-11eb-89a7-dd341cbaa054_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/2f338330-56b0-11eb-89a7-dd341cbaa054_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1000&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/2f338330-56b0-11eb-89a7-dd341cbaa054_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Tout sur Dashny Jules de Star Académie">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Académicien</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Académicien</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/02/22/tout-sur-dashy-jules-le-souriant-et-attachant-candidat-de-star-academie" id="anchor_170c3086" data-test="archives-story-title">
                Tout sur Dashny Jules de Star Académie
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-02-22T16:00:00Z"
  >
              22 février 2021 11H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60329c4839b0cb0006cf0ca0">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ee89f7e4').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/02/21/decouvrez-les-nouveaux-looks-capillaires-des-academiciens">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/3da0a07b2-5351-467e-9809-a4011346d7ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/3da0a07b2-5351-467e-9809-a4011346d7ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/3da0a07b2-5351-467e-9809-a4011346d7ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/3da0a07b2-5351-467e-9809-a4011346d7ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/3da0a07b2-5351-467e-9809-a4011346d7ce_ORIGINAL.jpg?impolicy=crop-resize&x=193&y=0&w=892&h=720&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/3da0a07b2-5351-467e-9809-a4011346d7ce_ORIGINAL.jpg?impolicy=crop-resize&x=193&y=0&w=892&h=720&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/3da0a07b2-5351-467e-9809-a4011346d7ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300" alt="Image principale de l'article Les candidats de Star Académie changent de tête">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Star Académie</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Star Académie</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/02/21/decouvrez-les-nouveaux-looks-capillaires-des-academiciens" id="anchor_ee89f7e4" data-test="archives-story-title">
                Les candidats de Star Académie changent de tête
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-02-21T21:30:00Z"
  >
              21 février 2021 16H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5ccb2ec8bcac72fa14d297e3-a1d9d37c"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="series"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5ccb2ec8bcac72fa14d297e3-120efe37"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="series"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_65b71aff').click();">
    <div class="story-img">
        <a href="/2021/03/11/tout-sur-lunou-zucchini-lartiste-multi-talentueuse-de-star-academie">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_03_10_at_10.27.16_AMd0fef21c-f705-4645-abc1-0f26e037d9ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=129&w=786&h=441&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_03_10_at_10.27.16_AMd0fef21c-f705-4645-abc1-0f26e037d9ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=129&w=786&h=441&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_03_10_at_10.27.16_AMd0fef21c-f705-4645-abc1-0f26e037d9ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=129&w=786&h=441&width=600&height=600 2x" alt="Image principale de l'article Tout sur Lunou Zucchini de Star Académie">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Académicienne</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/03/11/tout-sur-lunou-zucchini-lartiste-multi-talentueuse-de-star-academie" id="anchor_65b71aff">Tout sur Lunou Zucchini de Star Académie</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_c4a9e91f').click();">
    <div class="story-img">
        <a href="/2021/04/06/voici-les-quatre-candidats-en-danger-cette-semaine-a-star-academie">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_04_06_at_2.32.46_PMaaba6cf7-5cf9-430d-a6c5-a73e985f74d5_ORIGINAL.jpg?impolicy=crop-resize&x=18&y=0&w=2826&h=1590&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_04_06_at_2.32.46_PMaaba6cf7-5cf9-430d-a6c5-a73e985f74d5_ORIGINAL.jpg?impolicy=crop-resize&x=18&y=0&w=2826&h=1590&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Screen_Shot_2021_04_06_at_2.32.46_PMaaba6cf7-5cf9-430d-a6c5-a73e985f74d5_ORIGINAL.jpg?impolicy=crop-resize&x=18&y=0&w=2826&h=1590&width=600&height=600 2x" alt="Image principale de l'article Les quatre Académiciens en danger cette semaine">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Star Académie</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/04/06/voici-les-quatre-candidats-en-danger-cette-semaine-a-star-academie" id="anchor_c4a9e91f">Les quatre Académiciens en danger cette semaine</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Vanessa Hébert


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_040e16e9').click();">
    <div class="story-img">
        <a href="/2021/04/13/voici-les-3-candidats-en-danger-lors-de-la-premiere-demi-finale-de-star-academie">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/173740848_913878572801731_188793161126186666_n2019c58f-c992-4915-8056-2281840cc2ca_ORIGINAL.jpg?impolicy=crop-resize&x=3&y=0&w=832&h=468&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/173740848_913878572801731_188793161126186666_n2019c58f-c992-4915-8056-2281840cc2ca_ORIGINAL.jpg?impolicy=crop-resize&x=3&y=0&w=832&h=468&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/173740848_913878572801731_188793161126186666_n2019c58f-c992-4915-8056-2281840cc2ca_ORIGINAL.jpg?impolicy=crop-resize&x=3&y=0&w=832&h=468&width=600&height=600 2x" alt="Image principale de l'article Demi-finale: les 3 Académiciens en danger">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Star Académie</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/04/13/voici-les-3-candidats-en-danger-lors-de-la-premiere-demi-finale-de-star-academie" id="anchor_040e16e9">Demi-finale: les 3 Académiciens en danger</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Cassandre Caron
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site billie">
                    </div>

                <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/billie.qc" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/billie.qc" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5ccb2ec8bcac72fa14d297e3-ea250ef0"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="series"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site billie">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/vedettes">Vedettes</a></li>



        <li><a class="footer__link --menu_main "  href="/mode">Mode</a></li>



        <li><a class="footer__link --menu_main "  href="/television">Télévision</a></li>



        <li><a class="footer__link --menu_main "  href="/beaute">Beauté</a></li>



        <li><a class="footer__link --menu_main "  href="/horoscope">Horoscope</a></li>



        <li><a class="footer__link --menu_main "  href="/fun">Fun</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisations</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur start s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pss.svg" alt="Logo du site Pèse sur start">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/tva?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tva.svg" alt="Logo du site TVA">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.coupdepouce.com?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Coup de pouce s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_cdp.svg" alt="Logo du site Coup de pouce">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.salutbonjour.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/2p57XMTqh_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=321618545180993&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
