





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.billie.ca/en-prive-svp/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>En privé SVP #6 : Les théories du complot les plus choquantes de web... avec Simone Fortin | billie</title>

                    <meta name="description" content="On discute d’une foule de théories qui font jaser en ce moment!">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/18f92a6/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/18f92a6/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/62cedada-b4f0-42fa-8a02-35570b9770a1_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/b3efdbe2-1aa7-403f-805e-b2ad03157080_bj_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/06305d41-5e57-4aa5-8fef-79f87d111eda_bj_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a996a622-c805-46db-94f6-8803962e21d2_bj_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4194/freeskreen.min.js"></script>

    <script src="/assets/18f92a6/wro/js/jquery.js"></script>
    <script src="/assets/18f92a6/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/18f92a6/wro/js/core.js"></script>
    <script src="/assets/18f92a6/wro/js/vendors_js.js"></script>
    <script src="/assets/18f92a6/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_BillieJean_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2020/12/15/en-prive-svp-5--les-theories-du-complot-les-plus-choquantes-de-web-avec-simone-fortin"
                },
                "headline": "En privé SVP #6 : Les théories du complot les plus choquantes de web... avec Simone Fortin",
                "image": "https://m1.quebecormedia.com/emp/emp/En_prive_SVP_6_Les_the_ories_du_complot_les_plus_choquantes_du_web_avec_Simone_Fortind16cf104-c100-4126-9c0a-1325e41917d4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1200&height=1200",
                "datePublished": "2020-12-15 11:45:00",
                "dateModified": "2020-12-15 11:45:00",
                "author": [

                {"@type": "Person", "name": "Billie .ca"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "billie",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/62cedada-b4f0-42fa-8a02-35570b9770a1_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="billie" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="En privé SVP #6 : Les théories du complot les plus choquantes de web... avec Simone Fortin" />
        <meta property="og:description" content="On discute d’une foule de théories qui font jaser en ce moment!" />
        <meta property="og:url" content="https://www.billie.ca/2020/12/15/en-prive-svp-5--les-theories-du-complot-les-plus-choquantes-de-web-avec-simone-fortin" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/En_prive_SVP_6_Les_the_ories_du_complot_les_plus_choquantes_du_web_avec_Simone_Fortind16cf104-c100-4126-9c0a-1325e41917d4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="En privé SVP #6 avec Simone Fortin" />
        <meta property="article:section" content="En privé SVP" />
        <meta property="article:published_time" content="2020-12-15 11:45:00" />
        <meta property="article:modified_time" content="2020-12-15 11:45:00" />


                    <meta property="article:author" content="https://www.billie.ca/auteur/billie" />
            <meta name="author" content="Billie .ca" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.billie.ca/2020/12/15/en-prive-svp-5--les-theories-du-complot-les-plus-choquantes-de-web-avec-simone-fortin" />
        <meta name="twitter:title" content="En privé SVP #6 : Les théories du complot les plus choquantes de web... avec Simone Fortin">
        <meta name="twitter:description" content="On discute d’une foule de théories qui font jaser en ce moment!">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/En_prive_SVP_6_Les_the_ories_du_complot_les_plus_choquantes_du_web_avec_Simone_Fortind16cf104-c100-4126-9c0a-1325e41917d4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1200&height=1200" />

            <link rel="canonical" href="https://www.billie.ca/2020/12/15/en-prive-svp-5--les-theories-du-complot-les-plus-choquantes-de-web-avec-simone-fortin"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5fd7b16539b0cb0006ce9f7d" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-12-15T16:45:00Z"/>
        <meta name="cXenseParse:title" content="En privé SVP #6 : Les théories du complot les plus choquantes de web... avec Simone Fortin" />
        <meta name="cXenseParse:url" content="https://www.billie.ca/2020/12/15/en-prive-svp-5--les-theories-du-complot-les-plus-choquantes-de-web-avec-simone-fortin" />
        <meta name="cXenseParse:site" content="billie"/>
        <meta name="cXenseParse:recs:articleid" content="5fd7b16539b0cb0006ce9f7d"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="On discute d’une foule de théories qui font jaser en ce moment!" />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="surtout jaser,vie intérieure,énergie humaine,privé SVP,semaine avec Joanie,prise de parole,regard du public,aborde une foule,force de la pensée,passion pour l'alimentation,théories du complot,trop privé,relation avec la nourriture,vie de Miss,podcast,pression de la minceur,dépendance passés,amour du français,balado,cofondatrice de Intention,spécialiste de la métaphysique,besoin de soutien,nouveau podcast" data-separator="," />
          <meta name="cXenseParse:person" content="contactez ANEB,Cindy Cournoyer,Gonthier,Laurence Levesque,Geneviève Coulombe,Métaphysique,Miss Météo,Laurence Lévesque Balados" data-separator="," />
          <meta name="cXenseParse:company" content="Wave,Joanie,touchants" data-separator="," />

            <meta name="cXenseParse:author" content="Billie .ca"/>

            <meta name="cXenseParse:concept" content="En privé SVP " />
            <meta name="cXenseParse:recs:que-strapline" content="En privé SVP "/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="En privé SVP"/>

            <meta name="cXenseParse:recs:que-category" content="En privé SVP" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="En privé SVP" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="en privé svp" />
        <meta name="cXenseParse:recs:que-taxonomy" content="en privé svp"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/En_prive_SVP_6_Les_the_ories_du_complot_les_plus_choquantes_du_web_avec_Simone_Fortind16cf104-c100-4126-9c0a-1325e41917d4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/En_prive_SVP_6_Les_the_ories_du_complot_les_plus_choquantes_du_web_avec_Simone_Fortind16cf104-c100-4126-9c0a-1325e41917d4_ORIGINAL.jpg?impolicy=crop-resize&x=337&y=0&w=1336&h=1080&width=1200&height=1200"/>




        <meta property="fb:app_id" content="321618545180993"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5f983a1986b4a40006e47bba";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Quelques nuages",
        "cxense_siteid"     :   "1131780782965454819",
      
            'section' : "En privé SVP",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "En privé SVP #6 : Les théories du complot les plus choquantes de web... avec Simone Fortin",
        "articleAuthor"     :   "Billie .ca",
        "articleDate"       :   "2020-12-15 11:45:00",
      "assetId"           :   "5fd7b16539b0cb0006ce9f7d",
      "assetTitle"        :   "En privé SVP #6 : Les théories du complot les plus choquantes de web... avec Simone Fortin" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1131780782965454819']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"true","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-bd738817-a51c-45f0-a2a7-1dbd8c7a8965","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="5LLD5-HQAYC-FVUVS-44AR4-39DNG",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"5LLD5-HQAYC-FVUVS-44AR4-39DNG",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxhu4vex6zggma-f-47d039132-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"852867","ak.ai":parseInt("545352",10),"ak.ol":"0","ak.cr":27,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4179fdd3","ak.r":38021,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":58842,"ak.gh":"23.48.254.222","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1608069528","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==vA9Q5SxwTNK+HS23SnGXGXIiCEI9ob9sbgW9Ly1bxJHmCejCs0HMOjgBWjCNC7VnIugkl7DoUiqjCMR044xKCjJTHU5ATFEOHbsM/ddrgChn/embVLoVuH4Vt7uoAvsVGk336oRJH1bTYP3iKNKsunQrZP0bde6QIeKEv+Li9nhfflibtIog4XmZ24uxOXPLWNs2hvqWevAsaC++EOxR2Lu0zixZx75en52jTj3U0V2ZkqMqiGMIjj0YyubT0EtsAcZhVTNQ0ylndmjgN0YUVXva7B/pLh6rndf5G5AyXJFDIwzIvXv7Wm6nTDCfDP1UVYmYmtMzG9q8UWP/NDzbTMEyXwD4UW58Vj2gF5vhoYGaIhT/Z6/XkWZ0BrTjQdQrzuzEgrS5IRHn0M6xfeaCZrUgmjf9A+KvI39pmb/33lg=","ak.pv":"12","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="enprivesvp"
        data-dfpPath="/misc"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/misc</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5f983a1986b4a40006e47bba-a3ada428"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="enprivesvp"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg viewBox="0 0 260 54" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site billie</title>
        <defs>
            <polygon id="path-1" points="5.36082474e-05 0 50.1248371 0 50.1248371 53.6080866 5.36082474e-05 53.6080866"></polygon>
            <polygon id="path-3" points="0.0502309278 0.483278351 39.5650309 0.483278351 39.5650309 39.1340206 0.0502309278 39.1340206"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-830.000000, -45.000000)">
                <g transform="translate(830.000000, 45.000000)">
                    <path d="M80.1518351,18.5134474 L69.9480412,18.5134474 C68.392866,18.5134474 67.6150103,17.9071381 67.6150103,16.6966639 C67.6150103,15.5735711 68.392866,14.968334 69.9480412,14.968334 L83.6969485,14.968334 L83.6969485,52.2249938 L80.1518351,52.2249938 L80.1518351,18.5134474 Z" fill="#000000"></path>
                    <path d="M117.621588,3.54527423 L107.505175,3.54527423 C105.948928,3.54527423 105.170536,2.94003711 105.170536,1.72795464 C105.170536,0.605397938 105.948928,0.000160824742 107.505175,0.000160824742 L121.166701,0.000160824742 L121.166701,52.2247794 L117.621588,52.2247794 L117.621588,3.54527423 Z" fill="#000000"></path>
                    <g>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g></g>
                        <path d="M31.1887959,50.0629732 C23.4402598,50.0629732 17.1273526,44.2470144 15.9962186,36.6684165 L15.9962186,31.8141897 C17.1273526,24.2489938 23.4402598,18.5027258 31.1887959,18.5027258 C39.8358062,18.5027258 46.5797237,25.5071794 46.5797237,34.4988907 C46.5797237,42.9727464 39.5752701,50.0629732 31.1887959,50.0629732 M31.3619505,14.9576124 C25.0586928,14.9576124 20.269868,17.6583959 15.9962186,23.6051588 L15.9962186,-0.000160824742 L15.797868,-0.000160824742 L12.2527546,-0.000160824742 L2.33469278,-0.000160824742 C0.778445361,-0.000160824742 5.36082474e-05,0.605076289 5.36082474e-05,1.72816907 C5.36082474e-05,2.94025155 0.778445361,3.54548866 2.33469278,3.54548866 L12.2527546,3.54548866 L12.2527546,52.2249938 L12.4511052,52.2249938 L15.797868,52.2249938 L15.9962186,52.2249938 L15.9962186,44.8838804 C20.0318474,50.744334 25.1487546,53.6080866 31.3619505,53.6080866 C41.7372907,53.6080866 50.1248371,44.8753031 50.1248371,34.0668082 C50.1248371,23.3456948 41.9104454,14.9576124 31.3619505,14.9576124" fill="#000000" mask="url(#mask-2)"></path>
                    </g>
                    <path d="M155.080082,3.54527423 L144.96367,3.54527423 C143.407423,3.54527423 142.629031,2.94003711 142.629031,1.72795464 C142.629031,0.605397938 143.407423,0.000160824742 144.96367,0.000160824742 L158.625196,0.000160824742 L158.625196,52.2247794 L155.080082,52.2247794 L155.080082,3.54527423 Z" fill="#000000"></path>
                    <g transform="translate(220.329897, 14.474227)">
                        <mask id="mask-4" fill="white">
                            <use xlink:href="#path-3"></use>
                        </mask>
                        <g></g>
                        <path d="M35.9329113,16.9989072 C34.5492825,9.13028866 28.1511381,4.02839175 19.7635918,4.02839175 C11.3771175,4.02839175 5.15105567,9.04451546 3.59588041,16.9989072 L35.9329113,16.9989072 Z M3.59588041,20.5440206 C4.80581856,29.6231134 11.7228907,35.5886392 21.0609113,35.5886392 C26.4217361,35.5886392 32.7341072,33.6860825 36.1918392,30.9193608 C36.7981485,30.4872784 37.1433856,30.3141237 37.574932,30.3141237 C38.4407052,30.3141237 39.2190969,31.0925155 39.2190969,32.0435258 C39.2190969,35.0691753 28.8421485,39.1342887 20.974066,39.1342887 C9.3008701,39.1342887 0.0502309278,30.2283505 0.0502309278,18.9872371 C0.0502309278,8.52505155 8.69563299,0.483278351 19.7635918,0.483278351 C28.0642928,0.483278351 34.9813649,4.89416495 38.0943959,12.0701649 C39.3048701,14.9226598 39.5654062,16.5668247 39.5654062,20.5440206 L3.59588041,20.5440206 Z" fill="#000000" mask="url(#mask-4)"></path>
                    </g>
                    <path d="M81.380268,0.00573608247 L81.380268,0.00359175258 L81.3636495,0.00359175258 L80.4748247,0.00359175258 L80.3091753,0.00359175258 L80.3091753,0.0218185567 C78.8778351,0.068457732 78.1412577,0.654395876 78.1412577,1.73192165 L78.1412577,3.45381856 C78.1412577,4.6149732 78.8778351,5.2052 80.3091753,5.25237526 L80.3091753,5.27060206 L80.4748247,5.27060206 L81.3636495,5.27060206 L81.380268,5.27060206 L81.380268,5.26845773 C82.9225773,5.26363299 83.6966804,4.66107629 83.6966804,3.54227216 L83.6966804,1.82037526 C83.6966804,0.615261856 82.9225773,0.0105608247 81.380268,0.00573608247" fill="#000000"></path>
                    <path d="M192.549835,18.5134474 L182.346577,18.5134474 C180.791402,18.5134474 180.01301,17.9071381 180.01301,16.6966639 C180.01301,15.5735711 180.791402,14.968334 182.346577,14.968334 L196.094948,14.968334 L196.094948,52.2249938 L192.549835,52.2249938 L192.549835,18.5134474 Z" fill="#000000"></path>
                    <path d="M193.605542,0.00573608247 L193.605542,0.00359175258 L193.588388,0.00359175258 L192.700099,0.00359175258 L192.534449,0.00359175258 L192.534449,0.0218185567 C191.103109,0.068457732 190.366532,0.654395876 190.366532,1.73192165 L190.366532,3.45381856 C190.366532,4.6149732 191.103109,5.2052 192.534449,5.25237526 L192.534449,5.27060206 L192.700099,5.27060206 L193.588388,5.27060206 L193.605542,5.27060206 L193.605542,5.26845773 C195.147852,5.26363299 195.921955,4.66107629 195.921955,3.54227216 L195.921955,1.82037526 C195.921955,0.615261856 195.147852,0.0105608247 193.605542,0.00573608247" fill="#000000"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg viewBox="0 0 260 54" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site billie</title>
        <defs>
            <polygon id="path-1" points="5.36082474e-05 0 50.1248371 0 50.1248371 53.6080866 5.36082474e-05 53.6080866"></polygon>
            <polygon id="path-3" points="0.0502309278 0.483278351 39.5650309 0.483278351 39.5650309 39.1340206 0.0502309278 39.1340206"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-830.000000, -45.000000)">
                <g transform="translate(830.000000, 45.000000)">
                    <path d="M80.1518351,18.5134474 L69.9480412,18.5134474 C68.392866,18.5134474 67.6150103,17.9071381 67.6150103,16.6966639 C67.6150103,15.5735711 68.392866,14.968334 69.9480412,14.968334 L83.6969485,14.968334 L83.6969485,52.2249938 L80.1518351,52.2249938 L80.1518351,18.5134474 Z" fill="#000000"></path>
                    <path d="M117.621588,3.54527423 L107.505175,3.54527423 C105.948928,3.54527423 105.170536,2.94003711 105.170536,1.72795464 C105.170536,0.605397938 105.948928,0.000160824742 107.505175,0.000160824742 L121.166701,0.000160824742 L121.166701,52.2247794 L117.621588,52.2247794 L117.621588,3.54527423 Z" fill="#000000"></path>
                    <g>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g></g>
                        <path d="M31.1887959,50.0629732 C23.4402598,50.0629732 17.1273526,44.2470144 15.9962186,36.6684165 L15.9962186,31.8141897 C17.1273526,24.2489938 23.4402598,18.5027258 31.1887959,18.5027258 C39.8358062,18.5027258 46.5797237,25.5071794 46.5797237,34.4988907 C46.5797237,42.9727464 39.5752701,50.0629732 31.1887959,50.0629732 M31.3619505,14.9576124 C25.0586928,14.9576124 20.269868,17.6583959 15.9962186,23.6051588 L15.9962186,-0.000160824742 L15.797868,-0.000160824742 L12.2527546,-0.000160824742 L2.33469278,-0.000160824742 C0.778445361,-0.000160824742 5.36082474e-05,0.605076289 5.36082474e-05,1.72816907 C5.36082474e-05,2.94025155 0.778445361,3.54548866 2.33469278,3.54548866 L12.2527546,3.54548866 L12.2527546,52.2249938 L12.4511052,52.2249938 L15.797868,52.2249938 L15.9962186,52.2249938 L15.9962186,44.8838804 C20.0318474,50.744334 25.1487546,53.6080866 31.3619505,53.6080866 C41.7372907,53.6080866 50.1248371,44.8753031 50.1248371,34.0668082 C50.1248371,23.3456948 41.9104454,14.9576124 31.3619505,14.9576124" fill="#000000" mask="url(#mask-2)"></path>
                    </g>
                    <path d="M155.080082,3.54527423 L144.96367,3.54527423 C143.407423,3.54527423 142.629031,2.94003711 142.629031,1.72795464 C142.629031,0.605397938 143.407423,0.000160824742 144.96367,0.000160824742 L158.625196,0.000160824742 L158.625196,52.2247794 L155.080082,52.2247794 L155.080082,3.54527423 Z" fill="#000000"></path>
                    <g transform="translate(220.329897, 14.474227)">
                        <mask id="mask-4" fill="white">
                            <use xlink:href="#path-3"></use>
                        </mask>
                        <g></g>
                        <path d="M35.9329113,16.9989072 C34.5492825,9.13028866 28.1511381,4.02839175 19.7635918,4.02839175 C11.3771175,4.02839175 5.15105567,9.04451546 3.59588041,16.9989072 L35.9329113,16.9989072 Z M3.59588041,20.5440206 C4.80581856,29.6231134 11.7228907,35.5886392 21.0609113,35.5886392 C26.4217361,35.5886392 32.7341072,33.6860825 36.1918392,30.9193608 C36.7981485,30.4872784 37.1433856,30.3141237 37.574932,30.3141237 C38.4407052,30.3141237 39.2190969,31.0925155 39.2190969,32.0435258 C39.2190969,35.0691753 28.8421485,39.1342887 20.974066,39.1342887 C9.3008701,39.1342887 0.0502309278,30.2283505 0.0502309278,18.9872371 C0.0502309278,8.52505155 8.69563299,0.483278351 19.7635918,0.483278351 C28.0642928,0.483278351 34.9813649,4.89416495 38.0943959,12.0701649 C39.3048701,14.9226598 39.5654062,16.5668247 39.5654062,20.5440206 L3.59588041,20.5440206 Z" fill="#000000" mask="url(#mask-4)"></path>
                    </g>
                    <path d="M81.380268,0.00573608247 L81.380268,0.00359175258 L81.3636495,0.00359175258 L80.4748247,0.00359175258 L80.3091753,0.00359175258 L80.3091753,0.0218185567 C78.8778351,0.068457732 78.1412577,0.654395876 78.1412577,1.73192165 L78.1412577,3.45381856 C78.1412577,4.6149732 78.8778351,5.2052 80.3091753,5.25237526 L80.3091753,5.27060206 L80.4748247,5.27060206 L81.3636495,5.27060206 L81.380268,5.27060206 L81.380268,5.26845773 C82.9225773,5.26363299 83.6966804,4.66107629 83.6966804,3.54227216 L83.6966804,1.82037526 C83.6966804,0.615261856 82.9225773,0.0105608247 81.380268,0.00573608247" fill="#000000"></path>
                    <path d="M192.549835,18.5134474 L182.346577,18.5134474 C180.791402,18.5134474 180.01301,17.9071381 180.01301,16.6966639 C180.01301,15.5735711 180.791402,14.968334 182.346577,14.968334 L196.094948,14.968334 L196.094948,52.2249938 L192.549835,52.2249938 L192.549835,18.5134474 Z" fill="#000000"></path>
                    <path d="M193.605542,0.00573608247 L193.605542,0.00359175258 L193.588388,0.00359175258 L192.700099,0.00359175258 L192.534449,0.00359175258 L192.534449,0.0218185567 C191.103109,0.068457732 190.366532,0.654395876 190.366532,1.73192165 L190.366532,3.45381856 C190.366532,4.6149732 191.103109,5.2052 192.534449,5.25237526 L192.534449,5.27060206 L192.700099,5.27060206 L193.588388,5.27060206 L193.605542,5.27060206 L193.605542,5.26845773 C195.147852,5.26363299 195.921955,4.66107629 195.921955,3.54227216 L195.921955,1.82037526 C195.921955,0.615261856 195.147852,0.0105608247 193.605542,0.00573608247" fill="#000000"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/vedettes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/vedettes/potins" data-test="link-potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/vedettes/couples" data-test="link-couples">
            <span class="menu-label-wrapper">
                <span class="menu-label">Couples</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/vedettes-quebecoises" data-test="link-vedettes-québécoises">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes Québécoises</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/television">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télévision</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/television/series" data-test="link-séries">
            <span class="menu-label-wrapper">
                <span class="menu-label">Séries</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/television/films" data-test="link-films">
            <span class="menu-label-wrapper">
                <span class="menu-label">Films</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/beaute/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/cheveux" data-test="link-cheveux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cheveux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/maquillage" data-test="link-maquillage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maquillage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>









                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Pis toute</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                                                                                                                                
    <li class="second-level always-in-more-menu ">
        <a href="/horoscope">
            <span class="menu-label-wrapper">
                <span class="menu-label">Horoscope</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/fun">
            <span class="menu-label-wrapper">
                <span class="menu-label">Fun</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.instagram.com/billie.qc" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/billie.qc" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:info@billie.ca" class="icon">
    <svg width="18px" height="15px" viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-svg icon-email">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-136.000000, -8.000000)" fill-rule="nonzero">
                <g transform="translate(129.000000, 0.000000)">
                    <g transform="translate(7.724138, 8.827586)">
                        <path d="M14.8965517,0 C15.8110345,0 16.5517241,0.752262931 16.5517241,1.68103448 L16.5517241,1.68103448 L16.5517241,11.7672414 C16.5517241,12.6960129 15.8110345,13.4482759 14.8965517,13.4482759 L14.8965517,13.4482759 L1.65517241,13.4482759 C0.740689655,13.4482759 0,12.6960129 0,11.7672414 L0,11.7672414 L0,1.68103448 C0,0.756465517 0.744827586,0 1.65517241,0 L14.8965517,0 Z M11.28,7.6487069 L16.5517241,11.7672414 L16.5517241,10.0862069 L12.3144828,6.80818966 L16.5517241,3.36206897 L16.5517241,1.68103448 L8.27586207,8.40517241 L0,1.68103448 L0,3.36206897 L4.23724138,6.80818966 L0,10.0862069 L0,11.7672414 L5.27172414,7.6487069 L8.27586207,10.0862069 L11.28,7.6487069 Z"></path>
                    </g>
                </g>
            </g>
        </g>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/vedettes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/vedettes/potins" data-test="link-potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/vedettes/couples" data-test="link-couples">
            <span class="menu-label-wrapper">
                <span class="menu-label">Couples</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/vedettes-quebecoises" data-test="link-vedettes-québécoises">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes Québécoises</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/television">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télévision</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/television/series" data-test="link-séries">
            <span class="menu-label-wrapper">
                <span class="menu-label">Séries</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/television/films" data-test="link-films">
            <span class="menu-label-wrapper">
                <span class="menu-label">Films</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/beaute/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/cheveux" data-test="link-cheveux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cheveux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/maquillage" data-test="link-maquillage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maquillage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/horoscope">
            <span class="menu-label-wrapper">
                <span class="menu-label">Horoscope</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/fun">
            <span class="menu-label-wrapper">
                <span class="menu-label">Fun</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/billie.qc" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/billie.qc" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5f983a1986b4a40006e47bba-bebc00c9"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="enprivesvp"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="En privé SVP" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/en-prive-svp" itemprop="item">
                <span itemprop="name">En privé SVP</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">En privé SVP #6 : Les théories du complot les plus choquantes de web... avec Simone Fortin</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.billie.ca/auteur/billie" rel="author" >Billie .ca</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-12-15T16:45:00Z"
  >
              15 décembre 2020 11H45

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-12-15T16:45:00Z"
  >
              15 décembre 2020 11H45

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.billie.ca/2020/12/15/en-prive-svp-5--les-theories-du-complot-les-plus-choquantes-de-web-avec-simone-fortin"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.billie.ca/2020/12/15/en-prive-svp-5--les-theories-du-complot-les-plus-choquantes-de-web-avec-simone-fortin','En%20priv%C3%A9%20SVP%20%236%20avec%20Simone%20Fortin','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.billie.ca/2020/12/15/en-prive-svp-5--les-theories-du-complot-les-plus-choquantes-de-web-avec-simone-fortin&text=En%20priv%C3%A9%20SVP%20%236%20%3A%20Les%20th%C3%A9ories%20du%20complot%20les%20plus%20choquantes%20de%20web...%20avec%20Simone%20Fortin"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.billie.ca/2020/12/15/en-prive-svp-5--les-theories-du-complot-les-plus-choquantes-de-web-avec-simone-fortin&text=En%20priv%C3%A9%20SVP%20%236%20%3A%20Les%20th%C3%A9ories%20du%20complot%20les%20plus%20choquantes%20de%20web...%20avec%20Simone%20Fortin','En%20priv%C3%A9%20SVP%20%236%20avec%20Simone%20Fortin','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.billie.ca/2020/12/15/en-prive-svp-5--les-theories-du-complot-les-plus-choquantes-de-web-avec-simone-fortin&media=https://m1.quebecormedia.com/emp/emp/En_prive_SVP_6_Les_the_ories_du_complot_les_plus_choquantes_du_web_avec_Simone_Fortind16cf104-c100-4126-9c0a-1325e41917d4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1024&height=1024&description=En%20priv%C3%A9%20SVP%20%236%20%3A%20Les%20th%C3%A9ories%20du%20complot%20les%20plus%20choquantes%20de%20web...%20avec%20Simone%20Fortin"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.billie.ca/2020/12/15/en-prive-svp-5--les-theories-du-complot-les-plus-choquantes-de-web-avec-simone-fortin&media=https://m1.quebecormedia.com/emp/emp/En_prive_SVP_6_Les_the_ories_du_complot_les_plus_choquantes_du_web_avec_Simone_Fortind16cf104-c100-4126-9c0a-1325e41917d4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1024&height=1024&description=En%20priv%C3%A9%20SVP%20%236%20%3A%20Les%20th%C3%A9ories%20du%20complot%20les%20plus%20choquantes%20de%20web...%20avec%20Simone%20Fortin','En%20priv%C3%A9%20SVP%20%236%20avec%20Simone%20Fortin','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.billie.ca/2020/12/15/en-prive-svp-5--les-theories-du-complot-les-plus-choquantes-de-web-avec-simone-fortin"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Si comme nous vous adorez parcourir le web à la recherche des théories du complot et histoires de «true crime» les plus choquantes vous allez adorer cet épisode en compagnie de Simone Fortin, qui anime les capsules </strong><a href="https://www.youtube.com/watch?v=BVj3KWMHxjQ&amp;t=2s" target="_blank"><strong>«Ceci n’est pas un tuto beauté»</strong></a><strong> sur Billie! </strong></p> 
  <p>Dans ce balado, on discute d’une foule de théories qui font jaser en ce moment : de l’origine de l’épidémie de la covid-19 aux spéculations entourant certaines célébrités!&nbsp;&nbsp;</p> 
  <h2><strong>Écoutez dès maintenant l’épisode #6 en version audio par ici :</strong>&nbsp;</h2> 
  <p></p> 
                    <div class="element-embed type-qubradio">
        <iframe src="https://omny.fm/shows/en-prive-svp/les-th-ories-du-complot-les-plus-choquantes-de-web/embed" width="100%" height="180" frameborder="0" title="Les théories du complot les plus choquantes de web... avec Simone Fortin"></iframe>
                    </div>
                 
  <p></p> 
  <p>Les prochains épisodes seront tout aussi intéressants : Sexe, argent et théories du complot... Il n’a rien de trop privé pour ce tout nouveau podcast animé par Lucie Rhéaume et Cindy Cournoyer, présenté par Billie.ca et <a href="https://girlcrushgang.com/" target="_self">Girl Crush</a>.</p> 
  <h2><strong>Vous voulez plus de En privé SVP? Découvrez les autres épisodes ici :</strong>&nbsp;&nbsp;</h2> 
  <h3><a href="https://www.billie.ca/2020/11/10/en-prive-svp-1--echecs-professionnels-argent-et-autres-trucs-dont-on-na-jamais-ose-parler" target="_self"><strong>En privé SVP #1 : Échecs professionnels, argent et autres trucs dont on n’a jamais osé parler</strong></a>&nbsp;&nbsp;</h3> 
  <h3><a href="https://www.billie.ca/2020/11/17/en-prive-svp-2--on-parle-de-sexe-sans-tabous-avec-genevieve-coulombe" target="_blank"><strong>En privé SVP #2 : On parle de sexe (sans tabous) avec Geneviève Coulombe</strong></a>&nbsp;&nbsp;</h3> 
  <h3><a href="https://www.billie.ca/2020/11/24/en-prive-svp-episode-3--metaphysique-et-autres-sujets-esoteriques-avec-laurence-levesque" target="_blank"><strong>En privé SVP #3 : Comment on a programmé notre pensée pour réaliser nos rêves... avec Laurence Levesque</strong></a>&nbsp;&nbsp;</h3> 
  <h3><a href="https://www.billie.ca/2020/12/01/en-prive-svp-4--la-pression-de-la-minceur-la-dependance-et-les-troubles-alimentaires-avec-joanie-gonthier" target="_blank"><strong>En privé SVP #4 : La pression de la minceur, la dépendance et les troubles alimentaires avec... Joanie Gonthier</strong></a>&nbsp;&nbsp;</h3> 
  <h3><a href="https://www.billie.ca/2020/12/08/en-prive-svp-5--relations-toxiques-amoureuses-et-amicales-nos-experiences-personnelles" target="_blank"><strong>En privé SVP #5: relations amoureuses et amicales toxiques... Nos expériences personnelles</strong></a>&nbsp;&nbsp;</h3> 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5faab88239b0cb0006ce6015">
        <div class="story-wrapper" onclick="document.getElementById('anchor_614ba898').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/10/en-prive-svp-1--echecs-professionnels-argent-et-autres-trucs-dont-on-na-jamais-ose-parler">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/En_prive_sdwdecde_111ba0b69-efde-415d-a58d-026f3fdc6d25_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=483&w=1536&h=864&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/En_prive_sdwdecde_111ba0b69-efde-415d-a58d-026f3fdc6d25_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=483&w=1536&h=864&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/En_prive_sdwdecde_111ba0b69-efde-415d-a58d-026f3fdc6d25_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=483&w=1536&h=864&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/En_prive_sdwdecde_111ba0b69-efde-415d-a58d-026f3fdc6d25_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=483&w=1536&h=864&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/En_prive_sdwdecde_111ba0b69-efde-415d-a58d-026f3fdc6d25_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=435&w=1536&h=1237&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/En_prive_sdwdecde_111ba0b69-efde-415d-a58d-026f3fdc6d25_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=435&w=1536&h=1237&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/En_prive_sdwdecde_111ba0b69-efde-415d-a58d-026f3fdc6d25_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=483&w=1536&h=864&width=300&height=300" alt="Image principale de l'article En privé SVP Épisode #1 ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Balado</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Balado</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/10/en-prive-svp-1--echecs-professionnels-argent-et-autres-trucs-dont-on-na-jamais-ose-parler" id="anchor_614ba898" data-test="archives-story-title">
                En privé SVP Épisode #1 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Billie .ca


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-10T17:00:00Z"
  >
              10 novembre 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fb3ec9639b0cb0006ce6c97">
        <div class="story-wrapper" onclick="document.getElementById('anchor_07b21bb5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/17/en-prive-svp-2--on-parle-de-sexe-sans-tabous-avec-genevieve-coulombe">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_43eae7e20-4b0b-4100-95d4-a91caf4820bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_43eae7e20-4b0b-4100-95d4-a91caf4820bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_43eae7e20-4b0b-4100-95d4-a91caf4820bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_43eae7e20-4b0b-4100-95d4-a91caf4820bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_43eae7e20-4b0b-4100-95d4-a91caf4820bd_ORIGINAL.jpg?impolicy=crop-resize&x=308&y=0&w=1337&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_43eae7e20-4b0b-4100-95d4-a91caf4820bd_ORIGINAL.jpg?impolicy=crop-resize&x=308&y=0&w=1337&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_43eae7e20-4b0b-4100-95d4-a91caf4820bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article Épisode #2 : On parle de sexe sans tabous">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">En privé SVP</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">En privé SVP</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/17/en-prive-svp-2--on-parle-de-sexe-sans-tabous-avec-genevieve-coulombe" id="anchor_07b21bb5" data-test="archives-story-title">
                Épisode #2 : On parle de sexe sans tabous
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Billie .ca


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-17T17:00:00Z"
  >
              17 novembre 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fbd080b39b0cb0006ce7a38">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0d688f9f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/24/en-prive-svp-episode-3--metaphysique-et-autres-sujets-esoteriques-avec-laurence-levesque">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_7207519cf06-6e06-4acc-aa97-12662b728a15_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=405&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_7207519cf06-6e06-4acc-aa97-12662b728a15_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=405&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_7207519cf06-6e06-4acc-aa97-12662b728a15_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=405&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_7207519cf06-6e06-4acc-aa97-12662b728a15_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=405&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_7207519cf06-6e06-4acc-aa97-12662b728a15_ORIGINAL.jpg?impolicy=crop-resize&x=117&y=0&w=486&h=405&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_7207519cf06-6e06-4acc-aa97-12662b728a15_ORIGINAL.jpg?impolicy=crop-resize&x=117&y=0&w=486&h=405&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_7207519cf06-6e06-4acc-aa97-12662b728a15_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=405&width=300&height=300" alt="Image principale de l'article En privé SVP #3 avec Laurence Levesque">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">En privé SVP </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">En privé SVP </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/24/en-prive-svp-episode-3--metaphysique-et-autres-sujets-esoteriques-avec-laurence-levesque" id="anchor_0d688f9f" data-test="archives-story-title">
                En privé SVP #3 avec Laurence Levesque
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Billie .ca


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-24T16:30:00Z"
  >
              24 novembre 2020 11H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fc5113c39b0cb0006ce855d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_5b0e90e1').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/12/01/en-prive-svp-4--la-pression-de-la-minceur-la-dependance-et-les-troubles-alimentaires-avec-joanie-gonthier">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_joanie_1_d18d6a9f-3341-4e2b-a47b-579a1b85ae5d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_joanie_1_d18d6a9f-3341-4e2b-a47b-579a1b85ae5d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_joanie_1_d18d6a9f-3341-4e2b-a47b-579a1b85ae5d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_joanie_1_d18d6a9f-3341-4e2b-a47b-579a1b85ae5d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_joanie_1_d18d6a9f-3341-4e2b-a47b-579a1b85ae5d_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_joanie_1_d18d6a9f-3341-4e2b-a47b-579a1b85ae5d_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_joanie_1_d18d6a9f-3341-4e2b-a47b-579a1b85ae5d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article En privé SVP #4 avec Joanie Gonthier">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">En privé SVP </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">En privé SVP </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/12/01/en-prive-svp-4--la-pression-de-la-minceur-la-dependance-et-les-troubles-alimentaires-avec-joanie-gonthier" id="anchor_5b0e90e1" data-test="archives-story-title">
                En privé SVP #4 avec Joanie Gonthier
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Billie .ca


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-12-01T17:00:00Z"
  >
              1 décembre 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fce33cf39b0cb0006ce9196">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7c46e33f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/12/08/en-prive-svp-5--relations-toxiques-amoureuses-et-amicales-nos-experiences-personnelles">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/En_prive_svp_Thumbnail_5d67d212c-aea0-4c71-b065-87181e90fb58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=1918&h=1079&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/En_prive_svp_Thumbnail_5d67d212c-aea0-4c71-b065-87181e90fb58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=1918&h=1079&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/En_prive_svp_Thumbnail_5d67d212c-aea0-4c71-b065-87181e90fb58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=1918&h=1079&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/En_prive_svp_Thumbnail_5d67d212c-aea0-4c71-b065-87181e90fb58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=1918&h=1079&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/En_prive_svp_Thumbnail_5d67d212c-aea0-4c71-b065-87181e90fb58_ORIGINAL.jpg?impolicy=crop-resize&x=580&y=1&w=1340&h=1079&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/En_prive_svp_Thumbnail_5d67d212c-aea0-4c71-b065-87181e90fb58_ORIGINAL.jpg?impolicy=crop-resize&x=580&y=1&w=1340&h=1079&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/En_prive_svp_Thumbnail_5d67d212c-aea0-4c71-b065-87181e90fb58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=1918&h=1079&width=300&height=300" alt="Image principale de l'article Relations amoureuses et amicales toxiques">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">En privé SVP #5</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">En privé SVP #5</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/12/08/en-prive-svp-5--relations-toxiques-amoureuses-et-amicales-nos-experiences-personnelles" id="anchor_7c46e33f" data-test="archives-story-title">
                Relations amoureuses et amicales toxiques
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Billie .ca


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-12-08T17:00:00Z"
  >
              8 décembre 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fd260d939b0cb0006ce9990">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a1297694').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/12/11/30-idees-dactivites-qui-nimpliquent-pas-un-ecran">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/127632798_2848055195515873_8514368698354141025_n99220ed2-a1d0-4691-8f73-10e689e304a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=262&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/127632798_2848055195515873_8514368698354141025_n99220ed2-a1d0-4691-8f73-10e689e304a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=262&w=1080&h=608&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/127632798_2848055195515873_8514368698354141025_n99220ed2-a1d0-4691-8f73-10e689e304a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=262&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/127632798_2848055195515873_8514368698354141025_n99220ed2-a1d0-4691-8f73-10e689e304a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=262&w=1080&h=608&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/127632798_2848055195515873_8514368698354141025_n99220ed2-a1d0-4691-8f73-10e689e304a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=277&w=1080&h=870&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/127632798_2848055195515873_8514368698354141025_n99220ed2-a1d0-4691-8f73-10e689e304a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=277&w=1080&h=870&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/127632798_2848055195515873_8514368698354141025_n99220ed2-a1d0-4691-8f73-10e689e304a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=262&w=1080&h=608&width=300&height=300" alt="Image principale de l'article 30 idées d’activités pour des soirées sans écran">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Passe-temps</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Passe-temps</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/12/11/30-idees-dactivites-qui-nimpliquent-pas-un-ecran" id="anchor_a1297694" data-test="archives-story-title">
                30 idées d’activités pour des soirées sans écran
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-12-11T22:00:00Z"
  >
              11 décembre 2020 17H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fb811c539b0cb0006ce7576">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0083886d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/21/girl-crush-sort-de-tout-nouveaux-ensembles-mous-ultra-chics">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/126872731_1324288407941593_3542602794880450569_nb2dfb02a-8348-4b67-8d2a-7a8421fd57f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=205&w=828&h=464&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/126872731_1324288407941593_3542602794880450569_nb2dfb02a-8348-4b67-8d2a-7a8421fd57f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=205&w=828&h=464&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/126872731_1324288407941593_3542602794880450569_nb2dfb02a-8348-4b67-8d2a-7a8421fd57f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=205&w=828&h=464&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/126872731_1324288407941593_3542602794880450569_nb2dfb02a-8348-4b67-8d2a-7a8421fd57f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=205&w=828&h=464&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/126872731_1324288407941593_3542602794880450569_nb2dfb02a-8348-4b67-8d2a-7a8421fd57f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=170&w=828&h=689&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/126872731_1324288407941593_3542602794880450569_nb2dfb02a-8348-4b67-8d2a-7a8421fd57f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=170&w=828&h=689&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/126872731_1324288407941593_3542602794880450569_nb2dfb02a-8348-4b67-8d2a-7a8421fd57f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=205&w=828&h=464&width=300&height=300" alt="Image principale de l'article Girl Crush sort de tout nouveaux ensembles chics">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Cindy et Lucie</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cindy et Lucie</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/21/girl-crush-sort-de-tout-nouveaux-ensembles-mous-ultra-chics" id="anchor_0083886d" data-test="archives-story-title">
                Girl Crush sort de tout nouveaux ensembles chics
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-21T17:00:00Z"
  >
              21 novembre 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-5fcfc68239b0cb0006ce9562">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e9e97a6f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/12/09/video-ludivine-reding-et-ludovic-rolland-marcotte-testent-leur-amitie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/17268122_394430657594199_518312396968689664_n3446dc19-bbc5-4c97-a330-fb3a49e3ca20_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=129&w=907&h=510&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/17268122_394430657594199_518312396968689664_n3446dc19-bbc5-4c97-a330-fb3a49e3ca20_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=129&w=907&h=510&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/17268122_394430657594199_518312396968689664_n3446dc19-bbc5-4c97-a330-fb3a49e3ca20_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=129&w=907&h=510&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/17268122_394430657594199_518312396968689664_n3446dc19-bbc5-4c97-a330-fb3a49e3ca20_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=129&w=907&h=510&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/17268122_394430657594199_518312396968689664_n3446dc19-bbc5-4c97-a330-fb3a49e3ca20_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=6&w=907&h=755&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/17268122_394430657594199_518312396968689664_n3446dc19-bbc5-4c97-a330-fb3a49e3ca20_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=6&w=907&h=755&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/17268122_394430657594199_518312396968689664_n3446dc19-bbc5-4c97-a330-fb3a49e3ca20_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=129&w=907&h=510&width=925&height=925" alt="Image principale de l'article BFF Challenge: Ludivine Reding et Ludovic">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">VIDÉO</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">VIDÉO</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/12/09/video-ludivine-reding-et-ludovic-rolland-marcotte-testent-leur-amitie" id="anchor_e9e97a6f" data-test="archives-story-title">
                BFF Challenge: Ludivine Reding et Ludovic
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-12-09T17:00:00Z"
  >
              9 décembre 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5faab9b939b0cb0006ce6023">
        <div class="story-wrapper" onclick="document.getElementById('anchor_93924f49').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/11/noemie-bannes-devoile-ses-tenues-favorites-pour-lautomne">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/119605681_188933482747883_2168299201100558982_n3300bb74-23c5-4bee-b5bd-4e42aab3e4bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=173&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/119605681_188933482747883_2168299201100558982_n3300bb74-23c5-4bee-b5bd-4e42aab3e4bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=173&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/119605681_188933482747883_2168299201100558982_n3300bb74-23c5-4bee-b5bd-4e42aab3e4bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=173&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/119605681_188933482747883_2168299201100558982_n3300bb74-23c5-4bee-b5bd-4e42aab3e4bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=173&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/119605681_188933482747883_2168299201100558982_n3300bb74-23c5-4bee-b5bd-4e42aab3e4bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=109&w=1080&h=868&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/119605681_188933482747883_2168299201100558982_n3300bb74-23c5-4bee-b5bd-4e42aab3e4bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=109&w=1080&h=868&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/119605681_188933482747883_2168299201100558982_n3300bb74-23c5-4bee-b5bd-4e42aab3e4bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=173&w=1080&h=607&width=300&height=300" alt="Image principale de l'article La garde-robe d'automne de Noémie Bannes">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Vidéo</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Vidéo</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/11/noemie-bannes-devoile-ses-tenues-favorites-pour-lautomne" id="anchor_93924f49" data-test="archives-story-title">
                La garde-robe d'automne de Noémie Bannes
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-11T17:00:00Z"
  >
              11 novembre 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fa40b5039b0cb0006ce5739">
        <div class="story-wrapper" onclick="document.getElementById('anchor_440f84af').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/05/cindy-cournoyer-et-lucie-rheaume-sortent-une-collection-de-bijoux-chez-le-manoir">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/123384307_186136123084159_1381804703058542051_na06f053d-6625-4d06-9595-e5301f3f7e2c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=1080&h=609&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/123384307_186136123084159_1381804703058542051_na06f053d-6625-4d06-9595-e5301f3f7e2c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=1080&h=609&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/123384307_186136123084159_1381804703058542051_na06f053d-6625-4d06-9595-e5301f3f7e2c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=1080&h=609&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/123384307_186136123084159_1381804703058542051_na06f053d-6625-4d06-9595-e5301f3f7e2c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=1080&h=609&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/123384307_186136123084159_1381804703058542051_na06f053d-6625-4d06-9595-e5301f3f7e2c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=870&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/123384307_186136123084159_1381804703058542051_na06f053d-6625-4d06-9595-e5301f3f7e2c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=870&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/123384307_186136123084159_1381804703058542051_na06f053d-6625-4d06-9595-e5301f3f7e2c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=1080&h=609&width=300&height=300" alt="Image principale de l'article Cindy et Lucie sortent deux bijoux magnifiques">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Girl Crush X Treasure Box</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Girl Crush X Treasure Box</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/05/cindy-cournoyer-et-lucie-rheaume-sortent-une-collection-de-bijoux-chez-le-manoir" id="anchor_440f84af" data-test="archives-story-title">
                Cindy et Lucie sortent deux bijoux magnifiques
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-05T17:00:00Z"
  >
              5 novembre 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f98676439b0cb0006ce4712">
        <div class="story-wrapper" onclick="document.getElementById('anchor_b823a4c6').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/10/28/video-les-meilleurs-amis-alex-labbee-et-greg-basquiat-testent-leur-amitie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/122143570_685268168765183_5742882801394576604_n4f766018-a3d9-4168-8db9-ada2a4910021_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=147&w=750&h=422&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/122143570_685268168765183_5742882801394576604_n4f766018-a3d9-4168-8db9-ada2a4910021_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=147&w=750&h=422&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/122143570_685268168765183_5742882801394576604_n4f766018-a3d9-4168-8db9-ada2a4910021_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=147&w=750&h=422&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/122143570_685268168765183_5742882801394576604_n4f766018-a3d9-4168-8db9-ada2a4910021_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=147&w=750&h=422&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/122143570_685268168765183_5742882801394576604_n4f766018-a3d9-4168-8db9-ada2a4910021_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=152&w=750&h=603&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/122143570_685268168765183_5742882801394576604_n4f766018-a3d9-4168-8db9-ada2a4910021_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=152&w=750&h=603&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/122143570_685268168765183_5742882801394576604_n4f766018-a3d9-4168-8db9-ada2a4910021_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=147&w=750&h=422&width=300&height=300" alt="Image principale de l'article BFF Challenge : Alex L'Abbée et Greg Basquiat">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">VIDÉO</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">VIDÉO</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/10/28/video-les-meilleurs-amis-alex-labbee-et-greg-basquiat-testent-leur-amitie" id="anchor_b823a4c6" data-test="archives-story-title">
                BFF Challenge : Alex L'Abbée et Greg Basquiat
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-10-28T16:00:00Z"
  >
              28 octobre 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5f983a1986b4a40006e47bba-3de400f6"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="enprivesvp"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5f983a1986b4a40006e47bba-edda2e0b"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="enprivesvp"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_3f5714ce').click();">
    <div class="story-img">
        <a href="/2020/12/08/en-prive-svp-5--relations-toxiques-amoureuses-et-amicales-nos-experiences-personnelles">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/En_prive_svp_Thumbnail_5d67d212c-aea0-4c71-b065-87181e90fb58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=1918&h=1079&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/En_prive_svp_Thumbnail_5d67d212c-aea0-4c71-b065-87181e90fb58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=1918&h=1079&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/En_prive_svp_Thumbnail_5d67d212c-aea0-4c71-b065-87181e90fb58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=1918&h=1079&width=600&height=600 2x" alt="Image principale de l'article Relations amoureuses et amicales toxiques">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">En privé SVP #5</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/12/08/en-prive-svp-5--relations-toxiques-amoureuses-et-amicales-nos-experiences-personnelles" id="anchor_3f5714ce">Relations amoureuses et amicales toxiques</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Billie .ca


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_6b66684f').click();">
    <div class="story-img">
        <a href="/2020/12/01/en-prive-svp-4--la-pression-de-la-minceur-la-dependance-et-les-troubles-alimentaires-avec-joanie-gonthier">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_joanie_1_d18d6a9f-3341-4e2b-a47b-579a1b85ae5d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_joanie_1_d18d6a9f-3341-4e2b-a47b-579a1b85ae5d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_joanie_1_d18d6a9f-3341-4e2b-a47b-579a1b85ae5d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article En privé SVP #4 avec Joanie Gonthier">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">En privé SVP </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/12/01/en-prive-svp-4--la-pression-de-la-minceur-la-dependance-et-les-troubles-alimentaires-avec-joanie-gonthier" id="anchor_6b66684f">En privé SVP #4 avec Joanie Gonthier</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Billie .ca


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_01dc1acc').click();">
    <div class="story-img">
        <a href="/2020/11/17/en-prive-svp-2--on-parle-de-sexe-sans-tabous-avec-genevieve-coulombe">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_43eae7e20-4b0b-4100-95d4-a91caf4820bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_43eae7e20-4b0b-4100-95d4-a91caf4820bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/en_prive_svp_thumbnail_43eae7e20-4b0b-4100-95d4-a91caf4820bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article Épisode #2 : On parle de sexe sans tabous">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">En privé SVP</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/11/17/en-prive-svp-2--on-parle-de-sexe-sans-tabous-avec-genevieve-coulombe" id="anchor_01dc1acc">Épisode #2 : On parle de sexe sans tabous</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Billie .ca


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">

<!--[freemarker ERROR : The following has evaluated to null or missing:
==> story.getPrimarySectionAssignment  [in template "lib/layout" at line 1752, column 76]

----
Tip: It's the step after the last dot that caused this error, not those before it.
----
Tip: If the failing expression is known to be legally refer to something that's sometimes null or missing, either specify a default value like myOptionalVar!myDefault, or use <#if myOptionalVar??>when-present<#else>when-missing</#if>. (These only cover the last step of the expression; to cover the whole expression, use parenthesis: (myOptionalVar.foo)!myDefault, (myOptionalVar.foo)??
----

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign storySection = model.getSecti...  [in template "lib/layout" in macro "followUsWidgetContent" at line 1752, column 17]
	- Reached through: @followUsWidgetContent  [in template "lib/layout" in macro "followUsWidget" at line 1736, column 17]
	- Reached through: @.vars[widget]  [in template "lib/layout" in macro "contentSidebar" at line 1679, column 17]
	- Reached through: @layout.contentSidebar context="story...  [in template "pages/story/default.ftl" at line 126, column 29]
	~ Reached through: #nested  [in template "lib/layout" in macro "page" at line 352, column 9]
	~ Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 48, column 1]
----]-->


                <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/billie.qc" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/billie.qc" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5f983a1986b4a40006e47bba-7b29daeb"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="enprivesvp"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="cf998ff44447a1837b1451aab04622669e3ca3f9"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="d42489f3dbbb98290c9d8d101926b684b27fb76e"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
          <div class="clearfix"></div>

    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site billie">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/vedettes">Vedettes</a></li>



        <li><a class="footer__link --menu_main "  href="/mode">Mode</a></li>



        <li><a class="footer__link --menu_main "  href="/television">Télévision</a></li>



        <li><a class="footer__link --menu_main "  href="/beaute">Beauté</a></li>



        <li><a class="footer__link --menu_main "  href="/horoscope">Horoscope</a></li>



        <li><a class="footer__link --menu_main "  href="/fun">Fun</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisations</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur start s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pss.svg" alt="Logo du site Pèse sur start">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://videos.tva.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tva.svg" alt="Logo du site TVA">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.coupdepouce.com?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Coup de pouce s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_cdp.svg" alt="Logo du site Coup de pouce">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.salutbonjour.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/2p57XMTqh_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=321618545180993&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
