




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.billie.ca/beaute/maquillage/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Les meilleurs produits contre l’acné à moins de 30$ | billie</title>

                    <meta name="description" content="Pour trouver des produits pour la peau efficaces contre l’acné, pas besoin de se ruiner: plusieurs options en pharmacie s’offrent à vous!">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/62cedada-b4f0-42fa-8a02-35570b9770a1_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/b3efdbe2-1aa7-403f-805e-b2ad03157080_bj_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/06305d41-5e57-4aa5-8fef-79f87d111eda_bj_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a996a622-c805-46db-94f6-8803962e21d2_bj_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4194/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_BillieJean_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="billie" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Les meilleurs produits contre l’acné à moins de 30$ " />
        <meta property="og:description" content="Pour trouver des produits pour la peau efficaces contre l’acné, pas besoin de se ruiner: plusieurs options en pharmacie s’offrent à vous!" />
        <meta property="og:url" content="https://www.billie.ca/2020/02/22/les-meilleurs-produits-contre-lacne-a-moins-de-30" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/69422203_440437910154230_1222721431133293837_na3d9c605-cb78-4d23-9813-c090d530a831_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=119&w=1080&h=608&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Les meilleurs produits contre l’acné" />
        <meta property="article:section" content="Maquillage" />
        <meta property="article:published_time" content="2020-02-22 08:00:00" />
        <meta property="article:modified_time" content="2020-02-22 08:00:00" />


                    <meta property="article:author" content="https://www.billie.ca/auteur/sandrine-vincent" />
            <meta name="author" content="Sandrine Vincent" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.billie.ca/2020/02/22/les-meilleurs-produits-contre-lacne-a-moins-de-30" />
        <meta name="twitter:title" content="Les meilleurs produits contre l’acné à moins de 30$ ">
        <meta name="twitter:description" content="Pour trouver des produits pour la peau efficaces contre l’acné, pas besoin de se ruiner: plusieurs options en pharmacie s’offrent à vous!">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/69422203_440437910154230_1222721431133293837_na3d9c605-cb78-4d23-9813-c090d530a831_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=119&w=1080&h=608&width=1200&height=1200" />

            <link rel="canonical" href="https://billie.ca/2020/02/22/les-meilleurs-produits-contre-lacne-a-moins-de-30"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5e4ebeb614dec85239d658cd" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-02-22T13:00:00Z"/>
        <meta name="cXenseParse:title" content="Les meilleurs produits contre l’acné à moins de 30$ " />
        <meta name="cXenseParse:url" content="https://billie.ca/2020/02/22/les-meilleurs-produits-contre-lacne-a-moins-de-30" />
        <meta name="cXenseParse:site" content="billie"/>
        <meta name="cXenseParse:recs:articleid" content="5e4ebeb614dec85239d658cd"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Pour trouver des produits pour la peau efficaces contre l’acné, pas besoin de se ruiner: plusieurs options en pharmacie s’offrent à vous!" />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="accélérer la guérison,acné ciblé,nettoyer les pores,calmer les rougeurs,désinfecte le bouton,Masque de nuit,trop dispendieux,argile Aztec,peau efficaces,essayer des produits,peroxyde de benzoyle,théier de The,antiseptique présent,réduire les points,acide salicylique,Argile bentonite,trouver des produits,type d'acné,type de peau,infection mineure" data-separator="," />
          <meta name="cXenseParse:company" content="Amazon" data-separator="," />

            <meta name="cXenseParse:author" content="Sandrine Vincent"/>

            <meta name="cXenseParse:concept" content="À moins de 30$" />
            <meta name="cXenseParse:recs:que-strapline" content="À moins de 30$"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Maquillage"/>

            <meta name="cXenseParse:recs:que-category" content="Maquillage" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Maquillage" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="beauté/maquillage" />
        <meta name="cXenseParse:recs:que-taxonomy" content="beauté/maquillage"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/69422203_440437910154230_1222721431133293837_na3d9c605-cb78-4d23-9813-c090d530a831_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=119&w=1080&h=608&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/69422203_440437910154230_1222721431133293837_na3d9c605-cb78-4d23-9813-c090d530a831_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=75&w=1080&h=869&width=1200&height=1200"/>




        <meta property="fb:app_id" content="321618545180993"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5ccb2dc7bcac72fa14d297d7";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],

        "cxense_siteid"     :   "1131780782965454819",
      
            'section' : "Maquillage",

                'rootChannel': "Beauté",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Les meilleurs produits contre l’acné à moins de 30$ ",
        "articleAuthor"     :   "Sandrine Vincent",
        "articleDate"       :   "2020-02-22 08:00:00",
      "assetId"           :   "5e4ebeb614dec85239d658cd",
      "assetTitle"        :   "Les meilleurs produits contre l’acné à moins de 30$ " ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1131780782965454819']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

        <!-- END OF HEAD -->
    </head>

    <body
        class=""
        data-currentsection="maquillage"
        data-dfpPath="/beauty/makeup"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/beauty/makeup</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5ccb2dc7bcac72fa14d297d7-1a2440d1"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="maquillage"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg viewBox="0 0 260 54" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site billie</title>
        <defs>
            <polygon id="path-1" points="5.36082474e-05 0 50.1248371 0 50.1248371 53.6080866 5.36082474e-05 53.6080866"></polygon>
            <polygon id="path-3" points="0.0502309278 0.483278351 39.5650309 0.483278351 39.5650309 39.1340206 0.0502309278 39.1340206"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-830.000000, -45.000000)">
                <g transform="translate(830.000000, 45.000000)">
                    <path d="M80.1518351,18.5134474 L69.9480412,18.5134474 C68.392866,18.5134474 67.6150103,17.9071381 67.6150103,16.6966639 C67.6150103,15.5735711 68.392866,14.968334 69.9480412,14.968334 L83.6969485,14.968334 L83.6969485,52.2249938 L80.1518351,52.2249938 L80.1518351,18.5134474 Z" fill="#000000"></path>
                    <path d="M117.621588,3.54527423 L107.505175,3.54527423 C105.948928,3.54527423 105.170536,2.94003711 105.170536,1.72795464 C105.170536,0.605397938 105.948928,0.000160824742 107.505175,0.000160824742 L121.166701,0.000160824742 L121.166701,52.2247794 L117.621588,52.2247794 L117.621588,3.54527423 Z" fill="#000000"></path>
                    <g>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g></g>
                        <path d="M31.1887959,50.0629732 C23.4402598,50.0629732 17.1273526,44.2470144 15.9962186,36.6684165 L15.9962186,31.8141897 C17.1273526,24.2489938 23.4402598,18.5027258 31.1887959,18.5027258 C39.8358062,18.5027258 46.5797237,25.5071794 46.5797237,34.4988907 C46.5797237,42.9727464 39.5752701,50.0629732 31.1887959,50.0629732 M31.3619505,14.9576124 C25.0586928,14.9576124 20.269868,17.6583959 15.9962186,23.6051588 L15.9962186,-0.000160824742 L15.797868,-0.000160824742 L12.2527546,-0.000160824742 L2.33469278,-0.000160824742 C0.778445361,-0.000160824742 5.36082474e-05,0.605076289 5.36082474e-05,1.72816907 C5.36082474e-05,2.94025155 0.778445361,3.54548866 2.33469278,3.54548866 L12.2527546,3.54548866 L12.2527546,52.2249938 L12.4511052,52.2249938 L15.797868,52.2249938 L15.9962186,52.2249938 L15.9962186,44.8838804 C20.0318474,50.744334 25.1487546,53.6080866 31.3619505,53.6080866 C41.7372907,53.6080866 50.1248371,44.8753031 50.1248371,34.0668082 C50.1248371,23.3456948 41.9104454,14.9576124 31.3619505,14.9576124" fill="#000000" mask="url(#mask-2)"></path>
                    </g>
                    <path d="M155.080082,3.54527423 L144.96367,3.54527423 C143.407423,3.54527423 142.629031,2.94003711 142.629031,1.72795464 C142.629031,0.605397938 143.407423,0.000160824742 144.96367,0.000160824742 L158.625196,0.000160824742 L158.625196,52.2247794 L155.080082,52.2247794 L155.080082,3.54527423 Z" fill="#000000"></path>
                    <g transform="translate(220.329897, 14.474227)">
                        <mask id="mask-4" fill="white">
                            <use xlink:href="#path-3"></use>
                        </mask>
                        <g></g>
                        <path d="M35.9329113,16.9989072 C34.5492825,9.13028866 28.1511381,4.02839175 19.7635918,4.02839175 C11.3771175,4.02839175 5.15105567,9.04451546 3.59588041,16.9989072 L35.9329113,16.9989072 Z M3.59588041,20.5440206 C4.80581856,29.6231134 11.7228907,35.5886392 21.0609113,35.5886392 C26.4217361,35.5886392 32.7341072,33.6860825 36.1918392,30.9193608 C36.7981485,30.4872784 37.1433856,30.3141237 37.574932,30.3141237 C38.4407052,30.3141237 39.2190969,31.0925155 39.2190969,32.0435258 C39.2190969,35.0691753 28.8421485,39.1342887 20.974066,39.1342887 C9.3008701,39.1342887 0.0502309278,30.2283505 0.0502309278,18.9872371 C0.0502309278,8.52505155 8.69563299,0.483278351 19.7635918,0.483278351 C28.0642928,0.483278351 34.9813649,4.89416495 38.0943959,12.0701649 C39.3048701,14.9226598 39.5654062,16.5668247 39.5654062,20.5440206 L3.59588041,20.5440206 Z" fill="#000000" mask="url(#mask-4)"></path>
                    </g>
                    <path d="M81.380268,0.00573608247 L81.380268,0.00359175258 L81.3636495,0.00359175258 L80.4748247,0.00359175258 L80.3091753,0.00359175258 L80.3091753,0.0218185567 C78.8778351,0.068457732 78.1412577,0.654395876 78.1412577,1.73192165 L78.1412577,3.45381856 C78.1412577,4.6149732 78.8778351,5.2052 80.3091753,5.25237526 L80.3091753,5.27060206 L80.4748247,5.27060206 L81.3636495,5.27060206 L81.380268,5.27060206 L81.380268,5.26845773 C82.9225773,5.26363299 83.6966804,4.66107629 83.6966804,3.54227216 L83.6966804,1.82037526 C83.6966804,0.615261856 82.9225773,0.0105608247 81.380268,0.00573608247" fill="#000000"></path>
                    <path d="M192.549835,18.5134474 L182.346577,18.5134474 C180.791402,18.5134474 180.01301,17.9071381 180.01301,16.6966639 C180.01301,15.5735711 180.791402,14.968334 182.346577,14.968334 L196.094948,14.968334 L196.094948,52.2249938 L192.549835,52.2249938 L192.549835,18.5134474 Z" fill="#000000"></path>
                    <path d="M193.605542,0.00573608247 L193.605542,0.00359175258 L193.588388,0.00359175258 L192.700099,0.00359175258 L192.534449,0.00359175258 L192.534449,0.0218185567 C191.103109,0.068457732 190.366532,0.654395876 190.366532,1.73192165 L190.366532,3.45381856 C190.366532,4.6149732 191.103109,5.2052 192.534449,5.25237526 L192.534449,5.27060206 L192.700099,5.27060206 L193.588388,5.27060206 L193.605542,5.27060206 L193.605542,5.26845773 C195.147852,5.26363299 195.921955,4.66107629 195.921955,3.54227216 L195.921955,1.82037526 C195.921955,0.615261856 195.147852,0.0105608247 193.605542,0.00573608247" fill="#000000"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg viewBox="0 0 260 54" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site billie</title>
        <defs>
            <polygon id="path-1" points="5.36082474e-05 0 50.1248371 0 50.1248371 53.6080866 5.36082474e-05 53.6080866"></polygon>
            <polygon id="path-3" points="0.0502309278 0.483278351 39.5650309 0.483278351 39.5650309 39.1340206 0.0502309278 39.1340206"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-830.000000, -45.000000)">
                <g transform="translate(830.000000, 45.000000)">
                    <path d="M80.1518351,18.5134474 L69.9480412,18.5134474 C68.392866,18.5134474 67.6150103,17.9071381 67.6150103,16.6966639 C67.6150103,15.5735711 68.392866,14.968334 69.9480412,14.968334 L83.6969485,14.968334 L83.6969485,52.2249938 L80.1518351,52.2249938 L80.1518351,18.5134474 Z" fill="#000000"></path>
                    <path d="M117.621588,3.54527423 L107.505175,3.54527423 C105.948928,3.54527423 105.170536,2.94003711 105.170536,1.72795464 C105.170536,0.605397938 105.948928,0.000160824742 107.505175,0.000160824742 L121.166701,0.000160824742 L121.166701,52.2247794 L117.621588,52.2247794 L117.621588,3.54527423 Z" fill="#000000"></path>
                    <g>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g></g>
                        <path d="M31.1887959,50.0629732 C23.4402598,50.0629732 17.1273526,44.2470144 15.9962186,36.6684165 L15.9962186,31.8141897 C17.1273526,24.2489938 23.4402598,18.5027258 31.1887959,18.5027258 C39.8358062,18.5027258 46.5797237,25.5071794 46.5797237,34.4988907 C46.5797237,42.9727464 39.5752701,50.0629732 31.1887959,50.0629732 M31.3619505,14.9576124 C25.0586928,14.9576124 20.269868,17.6583959 15.9962186,23.6051588 L15.9962186,-0.000160824742 L15.797868,-0.000160824742 L12.2527546,-0.000160824742 L2.33469278,-0.000160824742 C0.778445361,-0.000160824742 5.36082474e-05,0.605076289 5.36082474e-05,1.72816907 C5.36082474e-05,2.94025155 0.778445361,3.54548866 2.33469278,3.54548866 L12.2527546,3.54548866 L12.2527546,52.2249938 L12.4511052,52.2249938 L15.797868,52.2249938 L15.9962186,52.2249938 L15.9962186,44.8838804 C20.0318474,50.744334 25.1487546,53.6080866 31.3619505,53.6080866 C41.7372907,53.6080866 50.1248371,44.8753031 50.1248371,34.0668082 C50.1248371,23.3456948 41.9104454,14.9576124 31.3619505,14.9576124" fill="#000000" mask="url(#mask-2)"></path>
                    </g>
                    <path d="M155.080082,3.54527423 L144.96367,3.54527423 C143.407423,3.54527423 142.629031,2.94003711 142.629031,1.72795464 C142.629031,0.605397938 143.407423,0.000160824742 144.96367,0.000160824742 L158.625196,0.000160824742 L158.625196,52.2247794 L155.080082,52.2247794 L155.080082,3.54527423 Z" fill="#000000"></path>
                    <g transform="translate(220.329897, 14.474227)">
                        <mask id="mask-4" fill="white">
                            <use xlink:href="#path-3"></use>
                        </mask>
                        <g></g>
                        <path d="M35.9329113,16.9989072 C34.5492825,9.13028866 28.1511381,4.02839175 19.7635918,4.02839175 C11.3771175,4.02839175 5.15105567,9.04451546 3.59588041,16.9989072 L35.9329113,16.9989072 Z M3.59588041,20.5440206 C4.80581856,29.6231134 11.7228907,35.5886392 21.0609113,35.5886392 C26.4217361,35.5886392 32.7341072,33.6860825 36.1918392,30.9193608 C36.7981485,30.4872784 37.1433856,30.3141237 37.574932,30.3141237 C38.4407052,30.3141237 39.2190969,31.0925155 39.2190969,32.0435258 C39.2190969,35.0691753 28.8421485,39.1342887 20.974066,39.1342887 C9.3008701,39.1342887 0.0502309278,30.2283505 0.0502309278,18.9872371 C0.0502309278,8.52505155 8.69563299,0.483278351 19.7635918,0.483278351 C28.0642928,0.483278351 34.9813649,4.89416495 38.0943959,12.0701649 C39.3048701,14.9226598 39.5654062,16.5668247 39.5654062,20.5440206 L3.59588041,20.5440206 Z" fill="#000000" mask="url(#mask-4)"></path>
                    </g>
                    <path d="M81.380268,0.00573608247 L81.380268,0.00359175258 L81.3636495,0.00359175258 L80.4748247,0.00359175258 L80.3091753,0.00359175258 L80.3091753,0.0218185567 C78.8778351,0.068457732 78.1412577,0.654395876 78.1412577,1.73192165 L78.1412577,3.45381856 C78.1412577,4.6149732 78.8778351,5.2052 80.3091753,5.25237526 L80.3091753,5.27060206 L80.4748247,5.27060206 L81.3636495,5.27060206 L81.380268,5.27060206 L81.380268,5.26845773 C82.9225773,5.26363299 83.6966804,4.66107629 83.6966804,3.54227216 L83.6966804,1.82037526 C83.6966804,0.615261856 82.9225773,0.0105608247 81.380268,0.00573608247" fill="#000000"></path>
                    <path d="M192.549835,18.5134474 L182.346577,18.5134474 C180.791402,18.5134474 180.01301,17.9071381 180.01301,16.6966639 C180.01301,15.5735711 180.791402,14.968334 182.346577,14.968334 L196.094948,14.968334 L196.094948,52.2249938 L192.549835,52.2249938 L192.549835,18.5134474 Z" fill="#000000"></path>
                    <path d="M193.605542,0.00573608247 L193.605542,0.00359175258 L193.588388,0.00359175258 L192.700099,0.00359175258 L192.534449,0.00359175258 L192.534449,0.0218185567 C191.103109,0.068457732 190.366532,0.654395876 190.366532,1.73192165 L190.366532,3.45381856 C190.366532,4.6149732 191.103109,5.2052 192.534449,5.25237526 L192.534449,5.27060206 L192.700099,5.27060206 L193.588388,5.27060206 L193.605542,5.27060206 L193.605542,5.26845773 C195.147852,5.26363299 195.921955,4.66107629 195.921955,3.54227216 L195.921955,1.82037526 C195.921955,0.615261856 195.147852,0.0105608247 193.605542,0.00573608247" fill="#000000"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/vedettes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/vedettes/potins" data-test="link-potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/vedettes/couples" data-test="link-couples">
            <span class="menu-label-wrapper">
                <span class="menu-label">Couples</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/vedettes-quebecoises" data-test="link-vedettes-québécoises">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes Québécoises</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/television">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télévision</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/television/series" data-test="link-séries">
            <span class="menu-label-wrapper">
                <span class="menu-label">Séries</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/television/films" data-test="link-films">
            <span class="menu-label-wrapper">
                <span class="menu-label">Films</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active has-submenu">
        <a href="/beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/beaute/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/cheveux" data-test="link-cheveux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cheveux</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/beaute/maquillage" data-test="link-maquillage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maquillage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>









                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Pis toute</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                                                                                                                                
    <li class="second-level always-in-more-menu ">
        <a href="/horoscope">
            <span class="menu-label-wrapper">
                <span class="menu-label">Horoscope</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/fun">
            <span class="menu-label-wrapper">
                <span class="menu-label">Fun</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.instagram.com/billie.qc" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/billie.qc" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:billiejean@quebecormedia.com" class="icon">
    <svg width="18px" height="15px" viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-svg icon-email">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-136.000000, -8.000000)" fill-rule="nonzero">
                <g transform="translate(129.000000, 0.000000)">
                    <g transform="translate(7.724138, 8.827586)">
                        <path d="M14.8965517,0 C15.8110345,0 16.5517241,0.752262931 16.5517241,1.68103448 L16.5517241,1.68103448 L16.5517241,11.7672414 C16.5517241,12.6960129 15.8110345,13.4482759 14.8965517,13.4482759 L14.8965517,13.4482759 L1.65517241,13.4482759 C0.740689655,13.4482759 0,12.6960129 0,11.7672414 L0,11.7672414 L0,1.68103448 C0,0.756465517 0.744827586,0 1.65517241,0 L14.8965517,0 Z M11.28,7.6487069 L16.5517241,11.7672414 L16.5517241,10.0862069 L12.3144828,6.80818966 L16.5517241,3.36206897 L16.5517241,1.68103448 L8.27586207,8.40517241 L0,1.68103448 L0,3.36206897 L4.23724138,6.80818966 L0,10.0862069 L0,11.7672414 L5.27172414,7.6487069 L8.27586207,10.0862069 L11.28,7.6487069 Z"></path>
                    </g>
                </g>
            </g>
        </g>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/vedettes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/vedettes/potins" data-test="link-potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/vedettes/couples" data-test="link-couples">
            <span class="menu-label-wrapper">
                <span class="menu-label">Couples</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/vedettes-quebecoises" data-test="link-vedettes-québécoises">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes Québécoises</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/television">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télévision</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/television/series" data-test="link-séries">
            <span class="menu-label-wrapper">
                <span class="menu-label">Séries</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/television/films" data-test="link-films">
            <span class="menu-label-wrapper">
                <span class="menu-label">Films</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  active has-submenu">
        <a href="/beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/beaute/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/cheveux" data-test="link-cheveux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cheveux</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/beaute/maquillage" data-test="link-maquillage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maquillage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/horoscope">
            <span class="menu-label-wrapper">
                <span class="menu-label">Horoscope</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/fun">
            <span class="menu-label-wrapper">
                <span class="menu-label">Fun</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/billie.qc" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/billie.qc" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5ccb2dc7bcac72fa14d297d7-1010908c"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="maquillage"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Beauté" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/beaute" itemprop="item">
                <span itemprop="name">Beauté</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Maquillage" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/beaute/maquillage" itemprop="item">
                <span itemprop="name">Maquillage</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Les meilleurs produits contre l’acné à moins de 30$ </h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.billie.ca/auteur/sandrine-vincent" rel="author" >Sandrine Vincent</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-02-22T13:00:00Z"
  >
              22 février 2020 08H00

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-02-22T13:00:00Z"
  >
              22 février 2020 08H00

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.billie.ca/2020/02/22/les-meilleurs-produits-contre-lacne-a-moins-de-30"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.billie.ca/2020/02/22/les-meilleurs-produits-contre-lacne-a-moins-de-30','Les%20meilleurs%20produits%20contre%20l%E2%80%99acn%C3%A9','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.billie.ca/2020/02/22/les-meilleurs-produits-contre-lacne-a-moins-de-30&text=Les%20meilleurs%20produits%20contre%20l%E2%80%99acn%C3%A9%20%C3%A0%20moins%20de%2030%24%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.billie.ca/2020/02/22/les-meilleurs-produits-contre-lacne-a-moins-de-30&text=Les%20meilleurs%20produits%20contre%20l%E2%80%99acn%C3%A9%20%C3%A0%20moins%20de%2030%24%20','Les%20meilleurs%20produits%20contre%20l%E2%80%99acn%C3%A9','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.billie.ca/2020/02/22/les-meilleurs-produits-contre-lacne-a-moins-de-30&media=https://m1.quebecormedia.com/emp/emp/69422203_440437910154230_1222721431133293837_na3d9c605-cb78-4d23-9813-c090d530a831_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=119&w=1080&h=608&width=1024&height=1024&description=Les%20meilleurs%20produits%20contre%20l%E2%80%99acn%C3%A9%20%C3%A0%20moins%20de%2030%24%20"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.billie.ca/2020/02/22/les-meilleurs-produits-contre-lacne-a-moins-de-30&media=https://m1.quebecormedia.com/emp/emp/69422203_440437910154230_1222721431133293837_na3d9c605-cb78-4d23-9813-c090d530a831_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=119&w=1080&h=608&width=1024&height=1024&description=Les%20meilleurs%20produits%20contre%20l%E2%80%99acn%C3%A9%20%C3%A0%20moins%20de%2030%24%20','Les%20meilleurs%20produits%20contre%20l%E2%80%99acn%C3%A9','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.billie.ca/2020/02/22/les-meilleurs-produits-contre-lacne-a-moins-de-30"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Quand vient le temps de trouver des produits pour la peau efficaces contre l’acn&eacute;, pas besoin de se ruiner: plusieurs options en pharmacie et sur Amazon s’offrent &agrave; vous!</strong>&nbsp;</p> 
  <p>&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B2Pg0Ddn3t9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B2Pg0Ddn3t9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B2Pg0Ddn3t9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par BELLA (@bellathorne)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-09-10T19:26:52+00:00">10 Sept. 2019 à 12 :26 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;</p> 
  <p>En plus d’&ecirc;tre efficaces, ces produits contre l’acn&eacute; ne ruineront pas votre compte en banque: la plupart d’entre eux co&ucirc;tent moins de 15$!&nbsp;&nbsp;&nbsp;</p> 
  <p>D&eacute;pendamment de votre type d’acn&eacute;, les ingr&eacute;dients actifs utilis&eacute;s vont varier. Il faut aussi voir avec son type de peau: certaines seront plus sensibles &agrave; l’acide salicylique et d’autres, au peroxyde de benzoyle, deux options que l’on retrouve souvent dans les produits contre l’acn&eacute; sur le march&eacute;.&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p>Bref, si vous souhaitez essayer des produits ador&eacute;s par de nombreuses utilisatrices, en voici 8 qui pourraient vous aider &agrave; vous d&eacute;barrasser de votre acn&eacute; et qui ont l'avantage de ne pas &ecirc;tre trop dispendieux.&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>1. </strong><strong><em>Patch </em></strong><strong>pour l’acn&eacute; cibl&eacute; de Cosrx</strong>&nbsp;</p> 
  <p>&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/61aL09ilWPL._SL1024_6901b4b6-0edb-4b9f-b104-d23858120824_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=820&h=1024&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/61aL09ilWPL._SL1024_6901b4b6-0edb-4b9f-b104-d23858120824_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=820&h=1024&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/61aL09ilWPL._SL1024_6901b4b6-0edb-4b9f-b104-d23858120824_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=820&h=1024&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/61aL09ilWPL._SL1024_6901b4b6-0edb-4b9f-b104-d23858120824_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=820&h=1024&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/61aL09ilWPL._SL1024_6901b4b6-0edb-4b9f-b104-d23858120824_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=820&h=1024&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/61aL09ilWPL._SL1024_6901b4b6-0edb-4b9f-b104-d23858120824_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=820&h=1024&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/61aL09ilWPL._SL1024_6901b4b6-0edb-4b9f-b104-d23858120824_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=820&h=1024&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/61aL09ilWPL._SL1024_6901b4b6-0edb-4b9f-b104-d23858120824_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=820&h=1024&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/61aL09ilWPL._SL1024_6901b4b6-0edb-4b9f-b104-d23858120824_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=820&h=1024&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/61aL09ilWPL._SL1024_6901b4b6-0edb-4b9f-b104-d23858120824_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=820&h=1024&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie</p>
			</div>
		</div>
                 
  <p>&nbsp;</p> 
  <p><strong>Prix: </strong>14$ sur <a href="https://amzn.to/2v0xjMP" target="_blank">amazon.ca</a>&nbsp;</p> 
  <p><strong>Ingr&eacute;dient actif: </strong>Un antiseptique&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>Pourquoi on l’aime: </strong>Ces<em> patchs </em>traitent les boutons comme une infection mineure. L'antiseptique pr&eacute;sent dans la <em>patch </em>d&eacute;sinfecte le bouton et l’emp&ecirc;che de devenir plus gros. Tout le monde ne jure que par ce produit!&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p>&nbsp;</p> 
  <p><strong>2. Masque d’argile Aztec Secret Indian Healing Clay</strong>&nbsp;</p> 
  <p>&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/71q8H_Xxt8L._SL1162_9f20adb2-ab11-49e8-8fed-1d62155874a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1124&h=1162&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/71q8H_Xxt8L._SL1162_9f20adb2-ab11-49e8-8fed-1d62155874a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1124&h=1162&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/71q8H_Xxt8L._SL1162_9f20adb2-ab11-49e8-8fed-1d62155874a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1124&h=1162&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/71q8H_Xxt8L._SL1162_9f20adb2-ab11-49e8-8fed-1d62155874a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1124&h=1162&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/71q8H_Xxt8L._SL1162_9f20adb2-ab11-49e8-8fed-1d62155874a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1124&h=1162&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/71q8H_Xxt8L._SL1162_9f20adb2-ab11-49e8-8fed-1d62155874a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1124&h=1162&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/71q8H_Xxt8L._SL1162_9f20adb2-ab11-49e8-8fed-1d62155874a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1124&h=1162&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/71q8H_Xxt8L._SL1162_9f20adb2-ab11-49e8-8fed-1d62155874a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1124&h=1162&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/71q8H_Xxt8L._SL1162_9f20adb2-ab11-49e8-8fed-1d62155874a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1124&h=1162&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/71q8H_Xxt8L._SL1162_9f20adb2-ab11-49e8-8fed-1d62155874a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1124&h=1162&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie</p>
			</div>
		</div>
                 
  <p>&nbsp;</p> 
  <p><strong>Prix:</strong> 12$ sur <a href="https://amzn.to/39OOfEZ" target="_blank">amazon.ca</a>&nbsp;</p> 
  <p><strong>Ingr&eacute;dient actif: </strong>Argile bentonite&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>Pourquoi on l’aime: </strong>Ce masque a pour effet de nettoyer les pores et de r&eacute;duire les points noirs. Si vous avez un bouton tr&egrave;s enfl&eacute;, il aidera &agrave; calmer les rougeurs et &agrave; acc&eacute;l&eacute;rer la gu&eacute;rison.&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p>&nbsp;</p> 
  <p><strong>3. Nettoyant SA de CeraVe</strong>&nbsp;</p> 
  <p>&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/white_12_1f328293-8184-4ea8-b538-a46ce8da2a63_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=1600&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/white_12_1f328293-8184-4ea8-b538-a46ce8da2a63_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=1600&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/white_12_1f328293-8184-4ea8-b538-a46ce8da2a63_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=1600&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/white_12_1f328293-8184-4ea8-b538-a46ce8da2a63_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=1600&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/white_12_1f328293-8184-4ea8-b538-a46ce8da2a63_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=1600&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/white_12_1f328293-8184-4ea8-b538-a46ce8da2a63_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=1600&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/white_12_1f328293-8184-4ea8-b538-a46ce8da2a63_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=1600&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/white_12_1f328293-8184-4ea8-b538-a46ce8da2a63_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=1600&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/white_12_1f328293-8184-4ea8-b538-a46ce8da2a63_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=1600&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/white_12_1f328293-8184-4ea8-b538-a46ce8da2a63_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=1600&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p>&nbsp;</p> 
  <p><strong>Prix:</strong> 17$ chez <a href="https://click.linksynergy.com/deeplink?id=YJxAJjYJc7w&amp;mid=40856&amp;murl=https%3A%2F%2Fbeauty.shoppersdrugmart.ca%2FBeauty%2FCategories%2FNatural-Beauty%2FSkin-Care%2FCleansers%2FSA-Cleanser%2Fp%2FHR87%3FvariantCode%3D3606000532076" target="_blank">Pharmaprix</a>&nbsp;</p> 
  <p><strong>Ingr&eacute;dients actifs: </strong>Acide salicylique et c&eacute;ramides&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>Pourquoi on l’aime: </strong>Ce nettoyant ultra doux convient aux peaux les plus sensibles qui souffrent d’acn&eacute;.&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p><br />&nbsp;</p> 
  <p><strong>4. Masque de nuit &agrave; l’huile de th&eacute;ier de The Body Shop</strong>&nbsp;</p> 
  <p>&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_02_19_a_15.09.307601dbf2-cf05-4604-b4a0-ed315334695b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1266&h=1260&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_02_19_a_15.09.307601dbf2-cf05-4604-b4a0-ed315334695b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1266&h=1260&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_02_19_a_15.09.307601dbf2-cf05-4604-b4a0-ed315334695b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1266&h=1260&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_02_19_a_15.09.307601dbf2-cf05-4604-b4a0-ed315334695b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1266&h=1260&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_02_19_a_15.09.307601dbf2-cf05-4604-b4a0-ed315334695b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1266&h=1260&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_02_19_a_15.09.307601dbf2-cf05-4604-b4a0-ed315334695b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1266&h=1260&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_02_19_a_15.09.307601dbf2-cf05-4604-b4a0-ed315334695b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1266&h=1260&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_02_19_a_15.09.307601dbf2-cf05-4604-b4a0-ed315334695b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1266&h=1260&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_02_19_a_15.09.307601dbf2-cf05-4604-b4a0-ed315334695b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1266&h=1260&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_02_19_a_15.09.307601dbf2-cf05-4604-b4a0-ed315334695b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1266&h=1260&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie</p>
			</div>
		</div>
                 
  <p>&nbsp;</p> 
  <p><strong>Prix:</strong> 23$, <a href=" https://click.linksynergy.com/deeplink?id=YJxAJjYJc7w&amp;mid=36421&amp;murl=https%3A%2F%2Fwww.thebodyshop.com%2Fen-ca%2Fface%2Ffacial-treatments%2Ftea-tree-anti-imperfection-night-mask%2Fp%2Fp002445" target="_blank">dans les boutiques The Body Shop et en ligne</a>&nbsp;</p> 
  <p><strong>Ingr&eacute;dient actif : </strong>Huile de th&eacute;ier&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>Pourquoi on l’aime: </strong>Ce masque 100% v&eacute;gane anti-imperfections traite les zones &agrave; probl&egrave;me durant la nuit. Le lendemain, la peau est purifi&eacute;e et plus lisse!&nbsp;&nbsp;&nbsp;</p> 
  <p><br />&nbsp;</p> 
  <p><strong>5. Lotion ass&eacute;chante Mario Badescu</strong>&nbsp;</p> 
  <p>&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/71WGwP2HfGL._SY679_99a312a4-2869-42c5-a207-d0bb96375e60_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=242&h=679&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/71WGwP2HfGL._SY679_99a312a4-2869-42c5-a207-d0bb96375e60_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=242&h=679&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/71WGwP2HfGL._SY679_99a312a4-2869-42c5-a207-d0bb96375e60_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=242&h=679&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/71WGwP2HfGL._SY679_99a312a4-2869-42c5-a207-d0bb96375e60_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=242&h=679&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/71WGwP2HfGL._SY679_99a312a4-2869-42c5-a207-d0bb96375e60_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=242&h=679&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/71WGwP2HfGL._SY679_99a312a4-2869-42c5-a207-d0bb96375e60_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=242&h=679&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/71WGwP2HfGL._SY679_99a312a4-2869-42c5-a207-d0bb96375e60_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=242&h=679&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/71WGwP2HfGL._SY679_99a312a4-2869-42c5-a207-d0bb96375e60_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=242&h=679&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/71WGwP2HfGL._SY679_99a312a4-2869-42c5-a207-d0bb96375e60_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=242&h=679&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/71WGwP2HfGL._SY679_99a312a4-2869-42c5-a207-d0bb96375e60_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=242&h=679&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie</p>
			</div>
		</div>
                 
  <p><br />&nbsp;</p> 
  <p><strong>Prix:</strong> 22$, <a href="https://amzn.to/39LbWxV" target="_blank">sur amazon.ca</a>&nbsp;</p> 
  <p><strong>Ingr&eacute;dients actifs: </strong>Acide salicylique, sulfure et calamine&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>Pourquoi on l’aime: </strong>Ce m&eacute;lange d’ingr&eacute;dients actifs traite, ass&egrave;che et calme les boutons. On l’applique directement sur le bouton irrit&eacute; et on le voit dispara&icirc;tre dans les jours suivants.&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p>&nbsp;</p> 
  <p><strong>6. Nettoyant pour le visage au charbon de Bior&eacute;</strong>&nbsp;</p> 
  <p>&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/81eKCSDVcxL._SL1500_993e669e-e1bc-4c45-84d9-1a08c779d3c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1500&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/81eKCSDVcxL._SL1500_993e669e-e1bc-4c45-84d9-1a08c779d3c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1500&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/81eKCSDVcxL._SL1500_993e669e-e1bc-4c45-84d9-1a08c779d3c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1500&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/81eKCSDVcxL._SL1500_993e669e-e1bc-4c45-84d9-1a08c779d3c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1500&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/81eKCSDVcxL._SL1500_993e669e-e1bc-4c45-84d9-1a08c779d3c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1500&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/81eKCSDVcxL._SL1500_993e669e-e1bc-4c45-84d9-1a08c779d3c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1500&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/81eKCSDVcxL._SL1500_993e669e-e1bc-4c45-84d9-1a08c779d3c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1500&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/81eKCSDVcxL._SL1500_993e669e-e1bc-4c45-84d9-1a08c779d3c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1500&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/81eKCSDVcxL._SL1500_993e669e-e1bc-4c45-84d9-1a08c779d3c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1500&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/81eKCSDVcxL._SL1500_993e669e-e1bc-4c45-84d9-1a08c779d3c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1500&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie</p>
			</div>
		</div>
                 
  <p>&nbsp;</p> 
  <p><strong>Prix:</strong> 8$, <a href="https://amzn.to/37LL3bL " target="_blank">sur amazon.ca</a>&nbsp;</p> 
  <p><strong>Ingr&eacute;dients actifs: </strong>Acide salicylique, charbon activ&eacute;&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>Pourquoi on l’aime: </strong>Ce nettoyant d&eacute;sincruste les pores tout en r&eacute;duisant l’exc&egrave;s de s&eacute;bum sur le visage. Ce produit convient aux peaux plus grasses, car la combinaison des ingr&eacute;dients peut &ecirc;tre ass&eacute;chante (mais tr&egrave;s efficace).&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p>&nbsp;</p> 
  <p><strong>7. Masque &agrave; l’acide salicylique de The Ordinary</strong>&nbsp;</p> 
  <p>&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/rdn_salicylic_acid_2pct_masque_50ml1c79ac48-14d6-4332-b9c6-c652d109658c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=533&h=900&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/rdn_salicylic_acid_2pct_masque_50ml1c79ac48-14d6-4332-b9c6-c652d109658c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=533&h=900&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/rdn_salicylic_acid_2pct_masque_50ml1c79ac48-14d6-4332-b9c6-c652d109658c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=533&h=900&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/rdn_salicylic_acid_2pct_masque_50ml1c79ac48-14d6-4332-b9c6-c652d109658c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=533&h=900&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/rdn_salicylic_acid_2pct_masque_50ml1c79ac48-14d6-4332-b9c6-c652d109658c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=533&h=900&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/rdn_salicylic_acid_2pct_masque_50ml1c79ac48-14d6-4332-b9c6-c652d109658c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=533&h=900&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/rdn_salicylic_acid_2pct_masque_50ml1c79ac48-14d6-4332-b9c6-c652d109658c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=533&h=900&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/rdn_salicylic_acid_2pct_masque_50ml1c79ac48-14d6-4332-b9c6-c652d109658c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=533&h=900&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/rdn_salicylic_acid_2pct_masque_50ml1c79ac48-14d6-4332-b9c6-c652d109658c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=533&h=900&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/rdn_salicylic_acid_2pct_masque_50ml1c79ac48-14d6-4332-b9c6-c652d109658c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=533&h=900&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie</p>
			</div>
		</div>
                 
  <p>&nbsp;</p> 
  <p><strong>Prix:</strong> 12,50$, sur <a href="https://www.anrdoezrs.net/links/8218450/type/dlg/https://well.ca/products/the-ordinary-salicylic-acid-2_172143.html?gclid=Cj0KCQiA-bjyBRCcARIsAFboWg2FfLhfZHQlJd1m6q6OVM6BwJ_5-nhOFzBBSOPX3AOHw1IKNCOPLcwaAj0XEALw_wcB" target="_blank">well.ca</a>&nbsp;</p> 
  <p><strong>Ingr&eacute;dients actifs: </strong>Acide salicylique, argile&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>Pourquoi on l’aime :</strong> Ce masque peut &ecirc;tre appliqu&eacute; sur l’ensemble du visage ou encore par zone cibl&eacute;e afin de r&eacute;duire l’apparence et l'inflammation des com&eacute;dons. Il am&eacute;liore &eacute;galement la texture de la peau et provoque une l&eacute;g&egrave;re exfoliation de la peau.&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p>&nbsp;</p> 
  <p><strong>8. Acide BHA Blackhead Power de Corsx</strong>&nbsp;</p> 
  <p>&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/31GaouFHN8L17b3dc86-2d5f-48f4-a1f6-6f0440abcdde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=406&h=500&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/31GaouFHN8L17b3dc86-2d5f-48f4-a1f6-6f0440abcdde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=406&h=500&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/31GaouFHN8L17b3dc86-2d5f-48f4-a1f6-6f0440abcdde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=406&h=500&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/31GaouFHN8L17b3dc86-2d5f-48f4-a1f6-6f0440abcdde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=406&h=500&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/31GaouFHN8L17b3dc86-2d5f-48f4-a1f6-6f0440abcdde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=406&h=500&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/31GaouFHN8L17b3dc86-2d5f-48f4-a1f6-6f0440abcdde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=406&h=500&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/31GaouFHN8L17b3dc86-2d5f-48f4-a1f6-6f0440abcdde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=406&h=500&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/31GaouFHN8L17b3dc86-2d5f-48f4-a1f6-6f0440abcdde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=406&h=500&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/31GaouFHN8L17b3dc86-2d5f-48f4-a1f6-6f0440abcdde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=406&h=500&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/31GaouFHN8L17b3dc86-2d5f-48f4-a1f6-6f0440abcdde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=406&h=500&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie</p>
			</div>
		</div>
                 
  <p>&nbsp;</p> 
  <p><strong>Prix:</strong> 26$, sur <a href="https://amzn.to/32ea2De" target="_blank">amazon.ca</a>&nbsp;</p> 
  <p><strong>Ingr&eacute;dient actif: </strong>De l’acide BHA&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>Pourquoi on l’aime :</strong> Si votre acn&eacute; se pr&eacute;sente sous forme de multiples points noirs, cet acide BHA entre en profondeur pour d&eacute;coller le s&eacute;bum incrust&eacute; dans vos pores. On l’applique tous les jours et sous un masque &agrave; l’acide salicylique, pour un effet d&eacute;cupl&eacute;.&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p>&nbsp;</p> 
  <p>&nbsp;</p> 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5db07c6014dec85de1762c69">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e7cd178b').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/10/24/lili-reinhart-partage-ses-3-produits-miracles-pour-la-peau-et-on-prend-des-notes">

                    <picture>
                        <source data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/039a42aa-85c2-48c5-a87a-242db4d1491b_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/039a42aa-85c2-48c5-a87a-242db4d1491b_WIDESCREEN_WEB.jpg?size=600&quality=80&version=1 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/039a42aa-85c2-48c5-a87a-242db4d1491b_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/039a42aa-85c2-48c5-a87a-242db4d1491b_WIDESCREEN_WEB.jpg?size=600&quality=80&version=1 2x" media="(min-width: 767px)">
                        <source data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/039a42aa-85c2-48c5-a87a-242db4d1491b_JDX-1x1_WEB.jpg?size=200&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/039a42aa-85c2-48c5-a87a-242db4d1491b_JDX-1x1_WEB.jpg?size=400&quality=80&version=1 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/039a42aa-85c2-48c5-a87a-242db4d1491b_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1" alt="Image principale de l'article Lili Reinhart partage ses 3 produits préfs">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Soins du visage</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Soins du visage</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/10/24/lili-reinhart-partage-ses-3-produits-miracles-pour-la-peau-et-on-prend-des-notes" id="anchor_e7cd178b" data-test="archives-story-title">
                Lili Reinhart partage ses 3 produits préfs
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-10-24T17:00:00Z"
  >
              24 octobre 2019 13H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5cee9b4614dec8888100183b">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ab433514').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/01/18/kendall-jenner-devoile-des-photos-de-son-acne-pour-le-10-year-challenge">

                    <picture>
                        <source data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/2762cf4b-627a-457f-8390-000a4d44b041_ORIGINAL.jpg?size=300&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/2762cf4b-627a-457f-8390-000a4d44b041_ORIGINAL.jpg?size=600&quality=80&version=2 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/2762cf4b-627a-457f-8390-000a4d44b041_ORIGINAL.jpg?size=300&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/2762cf4b-627a-457f-8390-000a4d44b041_ORIGINAL.jpg?size=600&quality=80&version=2 2x" media="(min-width: 767px)">
                        <source data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/2762cf4b-627a-457f-8390-000a4d44b041_JDX-1x1_WEB.jpg?size=200&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/2762cf4b-627a-457f-8390-000a4d44b041_JDX-1x1_WEB.jpg?size=400&quality=80&version=2 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/2762cf4b-627a-457f-8390-000a4d44b041_ORIGINAL.jpg?size=300&quality=80&version=2" alt="Image principale de l'article Kendall Jenner dévoile des photos de son acné">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">ACNÉ</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">ACNÉ</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/01/18/kendall-jenner-devoile-des-photos-de-son-acne-pour-le-10-year-challenge" id="anchor_ab433514" data-test="archives-story-title">
                Kendall Jenner dévoile des photos de son acné
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-01-18T16:14:56Z"
  >
              18 janvier 2019 11H14

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e4ac39314dec85239d65297">
        <div class="story-wrapper" onclick="document.getElementById('anchor_5c23aa45').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/02/17/un-truc-surprenant-et-vraiment-pas-cher-pour-avoir-des-sourcils-parfaits">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/78851548_575632182980855_2053629274633521355_n5a68143b-2df2-4d6e-b4da-cd4ca28a8e86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=287&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/78851548_575632182980855_2053629274633521355_n5a68143b-2df2-4d6e-b4da-cd4ca28a8e86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=287&w=1080&h=608&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/78851548_575632182980855_2053629274633521355_n5a68143b-2df2-4d6e-b4da-cd4ca28a8e86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=287&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/78851548_575632182980855_2053629274633521355_n5a68143b-2df2-4d6e-b4da-cd4ca28a8e86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=287&w=1080&h=608&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/78851548_575632182980855_2053629274633521355_n5a68143b-2df2-4d6e-b4da-cd4ca28a8e86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=205&w=1080&h=869&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/78851548_575632182980855_2053629274633521355_n5a68143b-2df2-4d6e-b4da-cd4ca28a8e86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=205&w=1080&h=869&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/78851548_575632182980855_2053629274633521355_n5a68143b-2df2-4d6e-b4da-cd4ca28a8e86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=287&w=1080&h=608&width=300&height=300" alt="Image principale de l'article Un truc surprenant pour des sourcils parfaits">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Beauté</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Beauté</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/02/17/un-truc-surprenant-et-vraiment-pas-cher-pour-avoir-des-sourcils-parfaits" id="anchor_5c23aa45" data-test="archives-story-title">
                Un truc surprenant pour des sourcils parfaits
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-02-18T01:00:00Z"
  >
              17 février 2020 20H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e46e28814dec85239d650eb">
        <div class="story-wrapper" onclick="document.getElementById('anchor_016a705e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/02/15/ce-filtre-instagram-qui-change-completement-le-visage-devient-viral-sur-tiktok">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/isabella_moner_1_dcbce2ea-a097-49dd-8008-dd050411ba30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=3264&h=1836&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/isabella_moner_1_dcbce2ea-a097-49dd-8008-dd050411ba30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=3264&h=1836&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/isabella_moner_1_dcbce2ea-a097-49dd-8008-dd050411ba30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=3264&h=1836&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/isabella_moner_1_dcbce2ea-a097-49dd-8008-dd050411ba30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=3264&h=1836&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/isabella_moner_1_dcbce2ea-a097-49dd-8008-dd050411ba30_ORIGINAL.jpg?impolicy=crop-resize&x=382&y=0&w=2499&h=2083&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/isabella_moner_1_dcbce2ea-a097-49dd-8008-dd050411ba30_ORIGINAL.jpg?impolicy=crop-resize&x=382&y=0&w=2499&h=2083&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/isabella_moner_1_dcbce2ea-a097-49dd-8008-dd050411ba30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=3264&h=1836&width=300&height=300" alt="Image principale de l'article Ce filtre Instagram devient viral sur TikTok">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Filtre</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Filtre</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/02/15/ce-filtre-instagram-qui-change-completement-le-visage-devient-viral-sur-tiktok" id="anchor_016a705e" data-test="archives-story-title">
                Ce filtre Instagram devient viral sur TikTok
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-02-15T17:00:00Z"
  >
              15 février 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e45bbf314dec85239d64e7a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_af939e21').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/02/14/les-10-meilleurs-cache-cernes-pour-tous-les-budgets">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/concealeb7695f79-b3c9-4bb5-9379-9d10836f2818_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=258&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/concealeb7695f79-b3c9-4bb5-9379-9d10836f2818_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=258&w=1080&h=608&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/concealeb7695f79-b3c9-4bb5-9379-9d10836f2818_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=258&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/concealeb7695f79-b3c9-4bb5-9379-9d10836f2818_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=258&w=1080&h=608&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/concealeb7695f79-b3c9-4bb5-9379-9d10836f2818_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=160&w=1080&h=869&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/concealeb7695f79-b3c9-4bb5-9379-9d10836f2818_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=160&w=1080&h=869&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/concealeb7695f79-b3c9-4bb5-9379-9d10836f2818_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=258&w=1080&h=608&width=300&height=300" alt="Image principale de l'article Les 10 meilleurs cache-cernes ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Maquillage</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Maquillage</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/02/14/les-10-meilleurs-cache-cernes-pour-tous-les-budgets" id="anchor_af939e21" data-test="archives-story-title">
                Les 10 meilleurs cache-cernes 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-02-14T18:00:00Z"
  >
              14 février 2020 13H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e4453e814dec85239d64c0b">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1cffd5a7').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/02/14/tout-le-monde-capote-sur-cette-eponge-a-3-qui-serait-aussi-bonne-que-le-beauty-blender">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/66851575_873184406393637_1636031421585864023_n6b25a269-6a07-4bb3-9f9d-b576bcae4250_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=219&w=1000&h=562&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/66851575_873184406393637_1636031421585864023_n6b25a269-6a07-4bb3-9f9d-b576bcae4250_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=219&w=1000&h=562&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/66851575_873184406393637_1636031421585864023_n6b25a269-6a07-4bb3-9f9d-b576bcae4250_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=219&w=1000&h=562&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/66851575_873184406393637_1636031421585864023_n6b25a269-6a07-4bb3-9f9d-b576bcae4250_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=219&w=1000&h=562&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/66851575_873184406393637_1636031421585864023_n6b25a269-6a07-4bb3-9f9d-b576bcae4250_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=83&w=1000&h=833&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/66851575_873184406393637_1636031421585864023_n6b25a269-6a07-4bb3-9f9d-b576bcae4250_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=83&w=1000&h=833&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/66851575_873184406393637_1636031421585864023_n6b25a269-6a07-4bb3-9f9d-b576bcae4250_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=219&w=1000&h=562&width=300&height=300" alt="Image principale de l'article Une éponge à 3$ aussi bonne que le Beauty Blender">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Dupe</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Dupe</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/02/14/tout-le-monde-capote-sur-cette-eponge-a-3-qui-serait-aussi-bonne-que-le-beauty-blender" id="anchor_1cffd5a7" data-test="archives-story-title">
                Une éponge à 3$ aussi bonne que le Beauty Blender
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-02-14T17:00:00Z"
  >
              14 février 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5cee97dd14dec888810014b5">
        <div class="story-wrapper" onclick="document.getElementById('anchor_37aae791').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/04/24/les-meilleurs-autobronzants-de-pharmacie-qui-font-les-bronzages-profonds-et-naturels">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/69795231_217024109281779_5388914263043626874_nbd196b81-5e6a-4c10-88a7-ba8bb1c409b7_ORIGINAL.jpg?impolicy=crop-resize&x=92&y=231&w=927&h=521&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/69795231_217024109281779_5388914263043626874_nbd196b81-5e6a-4c10-88a7-ba8bb1c409b7_ORIGINAL.jpg?impolicy=crop-resize&x=92&y=231&w=927&h=521&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/69795231_217024109281779_5388914263043626874_nbd196b81-5e6a-4c10-88a7-ba8bb1c409b7_ORIGINAL.jpg?impolicy=crop-resize&x=92&y=231&w=927&h=521&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/69795231_217024109281779_5388914263043626874_nbd196b81-5e6a-4c10-88a7-ba8bb1c409b7_ORIGINAL.jpg?impolicy=crop-resize&x=92&y=231&w=927&h=521&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/69795231_217024109281779_5388914263043626874_nbd196b81-5e6a-4c10-88a7-ba8bb1c409b7_ORIGINAL.jpg?impolicy=crop-resize&x=88&y=241&w=911&h=732&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/69795231_217024109281779_5388914263043626874_nbd196b81-5e6a-4c10-88a7-ba8bb1c409b7_ORIGINAL.jpg?impolicy=crop-resize&x=88&y=241&w=911&h=732&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/69795231_217024109281779_5388914263043626874_nbd196b81-5e6a-4c10-88a7-ba8bb1c409b7_ORIGINAL.jpg?impolicy=crop-resize&x=92&y=231&w=927&h=521&width=300&height=300" alt="Image principale de l'article Les meilleurs autobronzants de pharmacie ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">BEAUTÉ</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">BEAUTÉ</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/04/24/les-meilleurs-autobronzants-de-pharmacie-qui-font-les-bronzages-profonds-et-naturels" id="anchor_37aae791" data-test="archives-story-title">
                Les meilleurs autobronzants de pharmacie 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-02-11T23:00:00Z"
  >
              11 février 2020 18H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-5e1e34c214dec85239d62039">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1ed59d7c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/01/15/voici-les-5-tendances-maillots-quon-va-voir-partout-en-2020">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_14_a_13.57.00_copief9621106-0d7a-4f1a-b405-5b8fa8c33e15_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=84&w=1410&h=793&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_14_a_13.57.00_copief9621106-0d7a-4f1a-b405-5b8fa8c33e15_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=84&w=1410&h=793&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_14_a_13.57.00_copief9621106-0d7a-4f1a-b405-5b8fa8c33e15_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=84&w=1410&h=793&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_14_a_13.57.00_copief9621106-0d7a-4f1a-b405-5b8fa8c33e15_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=84&w=1410&h=793&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_14_a_13.57.00_copief9621106-0d7a-4f1a-b405-5b8fa8c33e15_ORIGINAL.jpg?impolicy=crop-resize&x=37&y=32&w=1113&h=896&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_14_a_13.57.00_copief9621106-0d7a-4f1a-b405-5b8fa8c33e15_ORIGINAL.jpg?impolicy=crop-resize&x=37&y=32&w=1113&h=896&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_14_a_13.57.00_copief9621106-0d7a-4f1a-b405-5b8fa8c33e15_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=84&w=1410&h=793&width=925&height=925" alt="Image principale de l'article Voici les 5 tendances maillots et bikini de 2020">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Mode</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mode</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/01/15/voici-les-5-tendances-maillots-quon-va-voir-partout-en-2020" id="anchor_1ed59d7c" data-test="archives-story-title">
                Voici les 5 tendances maillots et bikini de 2020
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-01-15T17:00:00Z"
  >
              15 janvier 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5ccb2dc7bcac72fa14d297d7-b66dddc5"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="maquillage"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>


    <div class="sidebar-section">

        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5ccb2dc7bcac72fa14d297d7-e8bcd2c8"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="maquillage"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_41508397').click();">
    <div class="story-img">
        <a href="/2020/02/08/les-10-meilleurs-mascaras-pour-tous-les-budgets">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/elled4d54848-d770-4a08-8eac-051dc989cd36_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=115&w=1080&h=608&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/elled4d54848-d770-4a08-8eac-051dc989cd36_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=115&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/elled4d54848-d770-4a08-8eac-051dc989cd36_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=115&w=1080&h=608&width=600&height=600 2x" alt="Image principale de l'article Les 10 meilleurs mascaras pour tous les budgets">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">TOP</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/02/08/les-10-meilleurs-mascaras-pour-tous-les-budgets" id="anchor_41508397">Les 10 meilleurs mascaras pour tous les budgets</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_b9252d32').click();">
    <div class="story-img">
        <a href="/2020/02/17/un-truc-surprenant-et-vraiment-pas-cher-pour-avoir-des-sourcils-parfaits">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/78851548_575632182980855_2053629274633521355_n5a68143b-2df2-4d6e-b4da-cd4ca28a8e86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=287&w=1080&h=608&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/78851548_575632182980855_2053629274633521355_n5a68143b-2df2-4d6e-b4da-cd4ca28a8e86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=287&w=1080&h=608&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/78851548_575632182980855_2053629274633521355_n5a68143b-2df2-4d6e-b4da-cd4ca28a8e86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=287&w=1080&h=608&width=600&height=600 2x" alt="Image principale de l'article Un truc surprenant pour des sourcils parfaits">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Beauté</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/02/17/un-truc-surprenant-et-vraiment-pas-cher-pour-avoir-des-sourcils-parfaits" id="anchor_b9252d32">Un truc surprenant pour des sourcils parfaits</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_9e53433a').click();">
    <div class="story-img">
        <a href="/2019/04/24/les-meilleurs-autobronzants-de-pharmacie-qui-font-les-bronzages-profonds-et-naturels">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/69795231_217024109281779_5388914263043626874_nbd196b81-5e6a-4c10-88a7-ba8bb1c409b7_ORIGINAL.jpg?impolicy=crop-resize&x=92&y=231&w=927&h=521&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/69795231_217024109281779_5388914263043626874_nbd196b81-5e6a-4c10-88a7-ba8bb1c409b7_ORIGINAL.jpg?impolicy=crop-resize&x=92&y=231&w=927&h=521&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/69795231_217024109281779_5388914263043626874_nbd196b81-5e6a-4c10-88a7-ba8bb1c409b7_ORIGINAL.jpg?impolicy=crop-resize&x=92&y=231&w=927&h=521&width=600&height=600 2x" alt="Image principale de l'article Les meilleurs autobronzants de pharmacie ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">BEAUTÉ</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/04/24/les-meilleurs-autobronzants-de-pharmacie-qui-font-les-bronzages-profonds-et-naturels" id="anchor_9e53433a">Les meilleurs autobronzants de pharmacie </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="instagram">
        <a href="https://www.instagram.com/billie.qc" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </li>

    <li class="facebook">
        <a href="https://www.facebook.com/billie.qc" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
        <div class="sticky-ad refreshable-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5ccb2dc7bcac72fa14d297d7-ab5b224b"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="maquillage"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="cf998ff44447a1837b1451aab04622669e3ca3f9"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="d42489f3dbbb98290c9d8d101926b684b27fb76e"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site billie">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/vedettes">Vedettes</a></li>



        <li><a class="footer__link --menu_main "  href="/mode">Mode</a></li>



        <li><a class="footer__link --menu_main "  href="/television">Télévision</a></li>



        <li><a class="footer__link --menu_main "  href="/beaute">Beauté</a></li>



        <li><a class="footer__link --menu_main "  href="/horoscope">Horoscope</a></li>



        <li><a class="footer__link --menu_main "  href="/fun">Fun</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisations</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur start s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pss.svg" alt="Logo du site Pèse sur start">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://videos.tva.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tva.svg" alt="Logo du site TVA">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.coupdepouce.com?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Coup de pouce s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_cdp.svg" alt="Logo du site Coup de pouce">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.salutbonjour.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/2p57XMTqh_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=321618545180993&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
