




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.billie.ca/mode/tendances/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Selena Gomez a porté un pyjama lors d’une soirée chic et c’est étonnamment beau | billie</title>

                    <meta name="description" content="Hier, ce n’est pas pour sa musique que Selena a fait jaser, mais pour sa magnifique tenue qu’elle a portée lors d’une soirée chic à New York.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/62cedada-b4f0-42fa-8a02-35570b9770a1_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/b3efdbe2-1aa7-403f-805e-b2ad03157080_bj_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/06305d41-5e57-4aa5-8fef-79f87d111eda_bj_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a996a622-c805-46db-94f6-8803962e21d2_bj_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4194/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_BillieJean_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="billie" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Selena Gomez a porté un pyjama lors d’une soirée chic et c’est étonnamment beau" />
        <meta property="og:description" content="Hier, ce n’est pas pour sa musique que Selena a fait jaser, mais pour sa magnifique tenue qu’elle a portée lors d’une soirée chic à New York. " />
        <meta property="og:url" content="https://www.billie.ca/2019/10/30/selena-gomez-a-porte-un-pyjama-lors-dune-soiree-chic-et-cest-etonnamment-beau" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2019_10_30_a_10.22.49_copie476cf0c5-e858-4db5-8a23-02b568543c6e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=121&w=1180&h=663&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Selena Gomez a porté un pyjama lors d’une soirée" />
        <meta property="article:section" content="Tendances" />
        <meta property="article:published_time" content="2019-10-30 10:51:24" />
        <meta property="article:modified_time" content="2019-10-30 10:51:24" />


                    <meta property="article:author" content="https://www.billie.ca/auteur/sandrine-vincent" />
            <meta name="author" content="Sandrine Vincent" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.billie.ca/2019/10/30/selena-gomez-a-porte-un-pyjama-lors-dune-soiree-chic-et-cest-etonnamment-beau" />
        <meta name="twitter:title" content="Selena Gomez a porté un pyjama lors d’une soirée chic et c’est étonnamment beau">
        <meta name="twitter:description" content="Hier, ce n’est pas pour sa musique que Selena a fait jaser, mais pour sa magnifique tenue qu’elle a portée lors d’une soirée chic à New York. ">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2019_10_30_a_10.22.49_copie476cf0c5-e858-4db5-8a23-02b568543c6e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=121&w=1180&h=663&width=1200&height=1200" />

            <link rel="canonical" href="https://www.billie.ca/2019/10/30/selena-gomez-a-porte-un-pyjama-lors-dune-soiree-chic-et-cest-etonnamment-beau"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:recs:articleid" content="5db9a37214dec873ac3d8926"/>
        <meta name="cXenseParse:recs:publishtime" content="2019-10-30T14:51:24Z"/>
        <meta name="cXenseParse:title" content="Selena Gomez a porté un pyjama lors d’une soirée"/>

            <meta name="cXenseParse:author" content="Sandrine Vincent"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:recs:que-category" content="Tendances"/>
            <meta name="cXenseParse:recs:category" content="Tendances"/>

            <meta name="cXenseParse:recs:que-strapline" content="VEDETTES"/>


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>


        <meta name="cXenseParse:recs:que-taxonomy" content="mode/tendances"/>

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2019_10_30_a_10.22.49_copie476cf0c5-e858-4db5-8a23-02b568543c6e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=121&w=1180&h=663&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2019_10_30_a_10.22.49_copie476cf0c5-e858-4db5-8a23-02b568543c6e_ORIGINAL.jpg?impolicy=crop-resize&x=46&y=0&w=1087&h=906&width=1200&height=1200"/>


        <meta name="cXenseParse:recs:que-hasvideo" content="false"/>


        <meta property="fb:app_id" content="321618545180993"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5ccb302ebcac72fa14d297f4";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],

        "cxense_siteid"     :   "1131780782965454819",
      
            'section' : "Tendances",

                'rootChannel': "Mode",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Selena Gomez a porté un pyjama lors d’une soirée chic et c’est étonnamment beau",
        "articleAuthor"     :   "Sandrine Vincent",
        "articleDate"       :   "2019-10-30 10:51:24",
      "assetId"           :   "5db9a37214dec873ac3d8926",
      "assetTitle"        :   "Selena Gomez a porté un pyjama lors d’une soirée chic et c’est étonnamment beau" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1131780782965454819']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <!-- Nativo -->
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

        <!-- END OF HEAD -->
    </head>

    <body
        class=""
        data-currentsection="tendances-mode"
        data-dfpPath="/mode/trends"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/mode/trends</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5ccb302ebcac72fa14d297f4-7c8427d5"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="tendances-mode"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg viewBox="0 0 260 54" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site billie</title>
        <defs>
            <polygon id="path-1" points="5.36082474e-05 0 50.1248371 0 50.1248371 53.6080866 5.36082474e-05 53.6080866"></polygon>
            <polygon id="path-3" points="0.0502309278 0.483278351 39.5650309 0.483278351 39.5650309 39.1340206 0.0502309278 39.1340206"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-830.000000, -45.000000)">
                <g transform="translate(830.000000, 45.000000)">
                    <path d="M80.1518351,18.5134474 L69.9480412,18.5134474 C68.392866,18.5134474 67.6150103,17.9071381 67.6150103,16.6966639 C67.6150103,15.5735711 68.392866,14.968334 69.9480412,14.968334 L83.6969485,14.968334 L83.6969485,52.2249938 L80.1518351,52.2249938 L80.1518351,18.5134474 Z" fill="#000000"></path>
                    <path d="M117.621588,3.54527423 L107.505175,3.54527423 C105.948928,3.54527423 105.170536,2.94003711 105.170536,1.72795464 C105.170536,0.605397938 105.948928,0.000160824742 107.505175,0.000160824742 L121.166701,0.000160824742 L121.166701,52.2247794 L117.621588,52.2247794 L117.621588,3.54527423 Z" fill="#000000"></path>
                    <g>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g></g>
                        <path d="M31.1887959,50.0629732 C23.4402598,50.0629732 17.1273526,44.2470144 15.9962186,36.6684165 L15.9962186,31.8141897 C17.1273526,24.2489938 23.4402598,18.5027258 31.1887959,18.5027258 C39.8358062,18.5027258 46.5797237,25.5071794 46.5797237,34.4988907 C46.5797237,42.9727464 39.5752701,50.0629732 31.1887959,50.0629732 M31.3619505,14.9576124 C25.0586928,14.9576124 20.269868,17.6583959 15.9962186,23.6051588 L15.9962186,-0.000160824742 L15.797868,-0.000160824742 L12.2527546,-0.000160824742 L2.33469278,-0.000160824742 C0.778445361,-0.000160824742 5.36082474e-05,0.605076289 5.36082474e-05,1.72816907 C5.36082474e-05,2.94025155 0.778445361,3.54548866 2.33469278,3.54548866 L12.2527546,3.54548866 L12.2527546,52.2249938 L12.4511052,52.2249938 L15.797868,52.2249938 L15.9962186,52.2249938 L15.9962186,44.8838804 C20.0318474,50.744334 25.1487546,53.6080866 31.3619505,53.6080866 C41.7372907,53.6080866 50.1248371,44.8753031 50.1248371,34.0668082 C50.1248371,23.3456948 41.9104454,14.9576124 31.3619505,14.9576124" fill="#000000" mask="url(#mask-2)"></path>
                    </g>
                    <path d="M155.080082,3.54527423 L144.96367,3.54527423 C143.407423,3.54527423 142.629031,2.94003711 142.629031,1.72795464 C142.629031,0.605397938 143.407423,0.000160824742 144.96367,0.000160824742 L158.625196,0.000160824742 L158.625196,52.2247794 L155.080082,52.2247794 L155.080082,3.54527423 Z" fill="#000000"></path>
                    <g transform="translate(220.329897, 14.474227)">
                        <mask id="mask-4" fill="white">
                            <use xlink:href="#path-3"></use>
                        </mask>
                        <g></g>
                        <path d="M35.9329113,16.9989072 C34.5492825,9.13028866 28.1511381,4.02839175 19.7635918,4.02839175 C11.3771175,4.02839175 5.15105567,9.04451546 3.59588041,16.9989072 L35.9329113,16.9989072 Z M3.59588041,20.5440206 C4.80581856,29.6231134 11.7228907,35.5886392 21.0609113,35.5886392 C26.4217361,35.5886392 32.7341072,33.6860825 36.1918392,30.9193608 C36.7981485,30.4872784 37.1433856,30.3141237 37.574932,30.3141237 C38.4407052,30.3141237 39.2190969,31.0925155 39.2190969,32.0435258 C39.2190969,35.0691753 28.8421485,39.1342887 20.974066,39.1342887 C9.3008701,39.1342887 0.0502309278,30.2283505 0.0502309278,18.9872371 C0.0502309278,8.52505155 8.69563299,0.483278351 19.7635918,0.483278351 C28.0642928,0.483278351 34.9813649,4.89416495 38.0943959,12.0701649 C39.3048701,14.9226598 39.5654062,16.5668247 39.5654062,20.5440206 L3.59588041,20.5440206 Z" fill="#000000" mask="url(#mask-4)"></path>
                    </g>
                    <path d="M81.380268,0.00573608247 L81.380268,0.00359175258 L81.3636495,0.00359175258 L80.4748247,0.00359175258 L80.3091753,0.00359175258 L80.3091753,0.0218185567 C78.8778351,0.068457732 78.1412577,0.654395876 78.1412577,1.73192165 L78.1412577,3.45381856 C78.1412577,4.6149732 78.8778351,5.2052 80.3091753,5.25237526 L80.3091753,5.27060206 L80.4748247,5.27060206 L81.3636495,5.27060206 L81.380268,5.27060206 L81.380268,5.26845773 C82.9225773,5.26363299 83.6966804,4.66107629 83.6966804,3.54227216 L83.6966804,1.82037526 C83.6966804,0.615261856 82.9225773,0.0105608247 81.380268,0.00573608247" fill="#000000"></path>
                    <path d="M192.549835,18.5134474 L182.346577,18.5134474 C180.791402,18.5134474 180.01301,17.9071381 180.01301,16.6966639 C180.01301,15.5735711 180.791402,14.968334 182.346577,14.968334 L196.094948,14.968334 L196.094948,52.2249938 L192.549835,52.2249938 L192.549835,18.5134474 Z" fill="#000000"></path>
                    <path d="M193.605542,0.00573608247 L193.605542,0.00359175258 L193.588388,0.00359175258 L192.700099,0.00359175258 L192.534449,0.00359175258 L192.534449,0.0218185567 C191.103109,0.068457732 190.366532,0.654395876 190.366532,1.73192165 L190.366532,3.45381856 C190.366532,4.6149732 191.103109,5.2052 192.534449,5.25237526 L192.534449,5.27060206 L192.700099,5.27060206 L193.588388,5.27060206 L193.605542,5.27060206 L193.605542,5.26845773 C195.147852,5.26363299 195.921955,4.66107629 195.921955,3.54227216 L195.921955,1.82037526 C195.921955,0.615261856 195.147852,0.0105608247 193.605542,0.00573608247" fill="#000000"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg viewBox="0 0 260 54" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site billie</title>
        <defs>
            <polygon id="path-1" points="5.36082474e-05 0 50.1248371 0 50.1248371 53.6080866 5.36082474e-05 53.6080866"></polygon>
            <polygon id="path-3" points="0.0502309278 0.483278351 39.5650309 0.483278351 39.5650309 39.1340206 0.0502309278 39.1340206"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-830.000000, -45.000000)">
                <g transform="translate(830.000000, 45.000000)">
                    <path d="M80.1518351,18.5134474 L69.9480412,18.5134474 C68.392866,18.5134474 67.6150103,17.9071381 67.6150103,16.6966639 C67.6150103,15.5735711 68.392866,14.968334 69.9480412,14.968334 L83.6969485,14.968334 L83.6969485,52.2249938 L80.1518351,52.2249938 L80.1518351,18.5134474 Z" fill="#000000"></path>
                    <path d="M117.621588,3.54527423 L107.505175,3.54527423 C105.948928,3.54527423 105.170536,2.94003711 105.170536,1.72795464 C105.170536,0.605397938 105.948928,0.000160824742 107.505175,0.000160824742 L121.166701,0.000160824742 L121.166701,52.2247794 L117.621588,52.2247794 L117.621588,3.54527423 Z" fill="#000000"></path>
                    <g>
                        <mask id="mask-2" fill="white">
                            <use xlink:href="#path-1"></use>
                        </mask>
                        <g></g>
                        <path d="M31.1887959,50.0629732 C23.4402598,50.0629732 17.1273526,44.2470144 15.9962186,36.6684165 L15.9962186,31.8141897 C17.1273526,24.2489938 23.4402598,18.5027258 31.1887959,18.5027258 C39.8358062,18.5027258 46.5797237,25.5071794 46.5797237,34.4988907 C46.5797237,42.9727464 39.5752701,50.0629732 31.1887959,50.0629732 M31.3619505,14.9576124 C25.0586928,14.9576124 20.269868,17.6583959 15.9962186,23.6051588 L15.9962186,-0.000160824742 L15.797868,-0.000160824742 L12.2527546,-0.000160824742 L2.33469278,-0.000160824742 C0.778445361,-0.000160824742 5.36082474e-05,0.605076289 5.36082474e-05,1.72816907 C5.36082474e-05,2.94025155 0.778445361,3.54548866 2.33469278,3.54548866 L12.2527546,3.54548866 L12.2527546,52.2249938 L12.4511052,52.2249938 L15.797868,52.2249938 L15.9962186,52.2249938 L15.9962186,44.8838804 C20.0318474,50.744334 25.1487546,53.6080866 31.3619505,53.6080866 C41.7372907,53.6080866 50.1248371,44.8753031 50.1248371,34.0668082 C50.1248371,23.3456948 41.9104454,14.9576124 31.3619505,14.9576124" fill="#000000" mask="url(#mask-2)"></path>
                    </g>
                    <path d="M155.080082,3.54527423 L144.96367,3.54527423 C143.407423,3.54527423 142.629031,2.94003711 142.629031,1.72795464 C142.629031,0.605397938 143.407423,0.000160824742 144.96367,0.000160824742 L158.625196,0.000160824742 L158.625196,52.2247794 L155.080082,52.2247794 L155.080082,3.54527423 Z" fill="#000000"></path>
                    <g transform="translate(220.329897, 14.474227)">
                        <mask id="mask-4" fill="white">
                            <use xlink:href="#path-3"></use>
                        </mask>
                        <g></g>
                        <path d="M35.9329113,16.9989072 C34.5492825,9.13028866 28.1511381,4.02839175 19.7635918,4.02839175 C11.3771175,4.02839175 5.15105567,9.04451546 3.59588041,16.9989072 L35.9329113,16.9989072 Z M3.59588041,20.5440206 C4.80581856,29.6231134 11.7228907,35.5886392 21.0609113,35.5886392 C26.4217361,35.5886392 32.7341072,33.6860825 36.1918392,30.9193608 C36.7981485,30.4872784 37.1433856,30.3141237 37.574932,30.3141237 C38.4407052,30.3141237 39.2190969,31.0925155 39.2190969,32.0435258 C39.2190969,35.0691753 28.8421485,39.1342887 20.974066,39.1342887 C9.3008701,39.1342887 0.0502309278,30.2283505 0.0502309278,18.9872371 C0.0502309278,8.52505155 8.69563299,0.483278351 19.7635918,0.483278351 C28.0642928,0.483278351 34.9813649,4.89416495 38.0943959,12.0701649 C39.3048701,14.9226598 39.5654062,16.5668247 39.5654062,20.5440206 L3.59588041,20.5440206 Z" fill="#000000" mask="url(#mask-4)"></path>
                    </g>
                    <path d="M81.380268,0.00573608247 L81.380268,0.00359175258 L81.3636495,0.00359175258 L80.4748247,0.00359175258 L80.3091753,0.00359175258 L80.3091753,0.0218185567 C78.8778351,0.068457732 78.1412577,0.654395876 78.1412577,1.73192165 L78.1412577,3.45381856 C78.1412577,4.6149732 78.8778351,5.2052 80.3091753,5.25237526 L80.3091753,5.27060206 L80.4748247,5.27060206 L81.3636495,5.27060206 L81.380268,5.27060206 L81.380268,5.26845773 C82.9225773,5.26363299 83.6966804,4.66107629 83.6966804,3.54227216 L83.6966804,1.82037526 C83.6966804,0.615261856 82.9225773,0.0105608247 81.380268,0.00573608247" fill="#000000"></path>
                    <path d="M192.549835,18.5134474 L182.346577,18.5134474 C180.791402,18.5134474 180.01301,17.9071381 180.01301,16.6966639 C180.01301,15.5735711 180.791402,14.968334 182.346577,14.968334 L196.094948,14.968334 L196.094948,52.2249938 L192.549835,52.2249938 L192.549835,18.5134474 Z" fill="#000000"></path>
                    <path d="M193.605542,0.00573608247 L193.605542,0.00359175258 L193.588388,0.00359175258 L192.700099,0.00359175258 L192.534449,0.00359175258 L192.534449,0.0218185567 C191.103109,0.068457732 190.366532,0.654395876 190.366532,1.73192165 L190.366532,3.45381856 C190.366532,4.6149732 191.103109,5.2052 192.534449,5.25237526 L192.534449,5.27060206 L192.700099,5.27060206 L193.588388,5.27060206 L193.605542,5.27060206 L193.605542,5.26845773 C195.147852,5.26363299 195.921955,4.66107629 195.921955,3.54227216 L195.921955,1.82037526 C195.921955,0.615261856 195.147852,0.0105608247 193.605542,0.00573608247" fill="#000000"></path>
                </g>
            </g>
        </g>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/vedettes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/vedettes/potins" data-test="link-potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/vedettes/couples" data-test="link-couples">
            <span class="menu-label-wrapper">
                <span class="menu-label">Couples</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active has-submenu">
        <a href="/mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/mode/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/vedettes-quebecoises" data-test="link-vedettes-québécoises">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes Québécoises</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/television">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télévision</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/television/series" data-test="link-séries">
            <span class="menu-label-wrapper">
                <span class="menu-label">Séries</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/television/films" data-test="link-films">
            <span class="menu-label-wrapper">
                <span class="menu-label">Films</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/beaute/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/cheveux" data-test="link-cheveux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cheveux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/maquillage" data-test="link-maquillage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maquillage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>









                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Pis toute</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                                                                                                                                
    <li class="second-level always-in-more-menu ">
        <a href="/horoscope">
            <span class="menu-label-wrapper">
                <span class="menu-label">Horoscope</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/fun">
            <span class="menu-label-wrapper">
                <span class="menu-label">Fun</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.instagram.com/billie.qc" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/billie.qc" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:billiejean@quebecormedia.com" class="icon">
    <svg width="18px" height="15px" viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-svg icon-email">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-136.000000, -8.000000)" fill-rule="nonzero">
                <g transform="translate(129.000000, 0.000000)">
                    <g transform="translate(7.724138, 8.827586)">
                        <path d="M14.8965517,0 C15.8110345,0 16.5517241,0.752262931 16.5517241,1.68103448 L16.5517241,1.68103448 L16.5517241,11.7672414 C16.5517241,12.6960129 15.8110345,13.4482759 14.8965517,13.4482759 L14.8965517,13.4482759 L1.65517241,13.4482759 C0.740689655,13.4482759 0,12.6960129 0,11.7672414 L0,11.7672414 L0,1.68103448 C0,0.756465517 0.744827586,0 1.65517241,0 L14.8965517,0 Z M11.28,7.6487069 L16.5517241,11.7672414 L16.5517241,10.0862069 L12.3144828,6.80818966 L16.5517241,3.36206897 L16.5517241,1.68103448 L8.27586207,8.40517241 L0,1.68103448 L0,3.36206897 L4.23724138,6.80818966 L0,10.0862069 L0,11.7672414 L5.27172414,7.6487069 L8.27586207,10.0862069 L11.28,7.6487069 Z"></path>
                    </g>
                </g>
            </g>
        </g>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg class="icon-svg icon-search" width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <polygon id="path-1" points="0 0 22 0 22 22 0 22"></polygon>
        </defs>
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-183.000000, -5.000000)">
                <g transform="translate(183.000000, 5.000000)">
                    <mask id="mask-2" fill="white">
                        <use xlink:href="#path-1"></use>
                    </mask>
                    <g></g>
                    <path d="M8.5338927,1.94459225 C4.90015908,1.94459225 1.94253375,4.9009671 1.94253375,8.53697369 C1.94253375,12.1712769 4.90015908,15.1287357 8.5338927,15.1287357 C12.1735109,15.1287357 15.1342334,12.1712769 15.1342334,8.53697369 C15.1342334,4.9009671 12.1735109,1.94459225 8.5338927,1.94459225 M19.3578196,22 C18.6587924,22 17.9966213,21.723285 17.4924049,21.2231232 L12.4197345,16.1437701 L12.0234539,16.3207624 C10.906466,16.8204598 9.73140653,17.0747216 8.5338927,17.0747216 C3.82854448,17.0747216 0,13.24407 0,8.53697369 C0,3.83034193 3.82854448,0 8.5338927,0 C13.2449706,0 17.0772317,3.83034193 17.0772317,8.53697369 C17.0772317,9.73612343 16.8245041,10.9063164 16.3272563,12.0131762 L16.1488604,12.4086603 L21.2269509,17.4917297 C21.7254375,17.989414 22,18.652322 22,19.3585878 C22,20.0636147 21.7246632,20.7271422 21.2269509,21.2268395 C20.7272254,21.7249884 20.063196,22 19.3578196,22" mask="url(#mask-2)"></path>
                </g>
            </g>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/vedettes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/vedettes/potins" data-test="link-potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/vedettes/couples" data-test="link-couples">
            <span class="menu-label-wrapper">
                <span class="menu-label">Couples</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  active has-submenu">
        <a href="/mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/mode/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/vedettes-quebecoises" data-test="link-vedettes-québécoises">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vedettes Québécoises</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode/magasinage" data-test="link-magasinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Magasinage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/television">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télévision</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/television/series" data-test="link-séries">
            <span class="menu-label-wrapper">
                <span class="menu-label">Séries</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/television/films" data-test="link-films">
            <span class="menu-label-wrapper">
                <span class="menu-label">Films</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu  has-submenu">
        <a href="/beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
    <svg class="icon-svg icon-arrow-down" viewBox="0 0 24 24" height="24" width="24">
        <path d="M7.406 7.828l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/beaute/tendances" data-test="link-tendances">
            <span class="menu-label-wrapper">
                <span class="menu-label">Tendances</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/cheveux" data-test="link-cheveux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cheveux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/beaute/maquillage" data-test="link-maquillage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maquillage</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/horoscope">
            <span class="menu-label-wrapper">
                <span class="menu-label">Horoscope</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/fun">
            <span class="menu-label-wrapper">
                <span class="menu-label">Fun</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
        <ul>

                <li class="instagram">
                    <a href="https://www.instagram.com/billie.qc" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                    </a>
                </li>

                <li class="youtube">
                    <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
                    </a>
                </li>

                <li class="facebook">
                    <a href="https://www.facebook.com/billie.qc" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                    </a>
                </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
    <div class="ad superbanner clearfix top">
        <div id="multiflex-banner-5ccb302ebcac72fa14d297f4-0784fb89"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="tendances-mode"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>

        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">

    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.billie.ca" class="" ><span itemprop="name">Accueil</span></a>                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Mode" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/mode" itemprop="item">
                <span itemprop="name">Mode</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Tendances" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/mode/tendances" itemprop="item">
                <span itemprop="name">Tendances</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Selena Gomez a porté un pyjama lors d’une soirée chic et c’est étonnamment beau</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.billie.ca/auteur/sandrine-vincent" rel="author" >Sandrine Vincent</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2019-10-30T14:51:24Z"
  >
              30 octobre 2019 10H51

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2019-10-30T14:51:24Z"
  >
              30 octobre 2019 10H51

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.billie.ca/2019/10/30/selena-gomez-a-porte-un-pyjama-lors-dune-soiree-chic-et-cest-etonnamment-beau"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.billie.ca/2019/10/30/selena-gomez-a-porte-un-pyjama-lors-dune-soiree-chic-et-cest-etonnamment-beau','Selena%20Gomez%20a%20port%C3%A9%20un%20pyjama%20lors%20d%E2%80%99une%20soir%C3%A9e','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.billie.ca/2019/10/30/selena-gomez-a-porte-un-pyjama-lors-dune-soiree-chic-et-cest-etonnamment-beau&text=Selena%20Gomez%20a%20port%C3%A9%20un%20pyjama%20lors%20d%E2%80%99une%20soir%C3%A9e%20chic%20et%20c%E2%80%99est%20%C3%A9tonnamment%20beau"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.billie.ca/2019/10/30/selena-gomez-a-porte-un-pyjama-lors-dune-soiree-chic-et-cest-etonnamment-beau&text=Selena%20Gomez%20a%20port%C3%A9%20un%20pyjama%20lors%20d%E2%80%99une%20soir%C3%A9e%20chic%20et%20c%E2%80%99est%20%C3%A9tonnamment%20beau','Selena%20Gomez%20a%20port%C3%A9%20un%20pyjama%20lors%20d%E2%80%99une%20soir%C3%A9e','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.billie.ca/2019/10/30/selena-gomez-a-porte-un-pyjama-lors-dune-soiree-chic-et-cest-etonnamment-beau&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2019_10_30_a_10.22.49_copie476cf0c5-e858-4db5-8a23-02b568543c6e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=121&w=1180&h=663&width=1024&height=1024&description=Selena%20Gomez%20a%20port%C3%A9%20un%20pyjama%20lors%20d%E2%80%99une%20soir%C3%A9e%20chic%20et%20c%E2%80%99est%20%C3%A9tonnamment%20beau"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.billie.ca/2019/10/30/selena-gomez-a-porte-un-pyjama-lors-dune-soiree-chic-et-cest-etonnamment-beau&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2019_10_30_a_10.22.49_copie476cf0c5-e858-4db5-8a23-02b568543c6e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=121&w=1180&h=663&width=1024&height=1024&description=Selena%20Gomez%20a%20port%C3%A9%20un%20pyjama%20lors%20d%E2%80%99une%20soir%C3%A9e%20chic%20et%20c%E2%80%99est%20%C3%A9tonnamment%20beau','Selena%20Gomez%20a%20port%C3%A9%20un%20pyjama%20lors%20d%E2%80%99une%20soir%C3%A9e','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.billie.ca/2019/10/30/selena-gomez-a-porte-un-pyjama-lors-dune-soiree-chic-et-cest-etonnamment-beau"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>

                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Les looks de Selena Gomez sont toujours magnifiques et son dernier, tr&egrave;s audacieux pour une soir&eacute;e chic, ne fait pas exception. </strong>&nbsp;</p> 
  <p>&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B0ZBRxUDX9y/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B0ZBRxUDX9y/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B0ZBRxUDX9y/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Selena Gomez (@selenagomez)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-26T19:00:55+00:00">26 Juil. 2019 à 12 :00 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;</p> 
  <p>Il faut dire qu’on entend beaucoup parler de Selena Gomez ces temps-ci et avec raisons : la jeune femme vient tout juste de d&eacute;voiler les premi&egrave;res chansons de son dernier album &agrave; para&icirc;tre prochainement, le premier depuis quatre ans.&nbsp;</p> 
  <p><br />Hier, ce n’est pas pour sa musique que Selena a fait jaser, mais pour sa magnifique tenue qu’elle a port&eacute;e lors d’une soir&eacute;e chic &agrave; New York. En effet la femme de 27 ans a choisi de porter un pyjama de soie &agrave; rayures assorti d’une paire de souliers de course.&nbsp;&nbsp;</p> 
  <p>&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B4PpIh0CBQh/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B4PpIh0CBQh/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B4PpIh0CBQh/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Sєlєnαtσr ❤️ (@sexyxselena)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-10-30T13:42:21+00:00">30 Oct. 2019 à 6 :42 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;</p> 
  <p>Un assemblage tr&egrave;s audacieux qui lui sied &agrave; merveille!&nbsp;&nbsp;</p> 
  <p>&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B4Po4H1BBNe/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B4Po4H1BBNe/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B4Po4H1BBNe/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Selena Gomez Recap (@selenagomezrecap)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-10-30T13:40:07+00:00">30 Oct. 2019 à 6 :40 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;</p> 
  <p>Mis &agrave; part ses looks &laquo;flawless&raquo; et sa musique, Selena Gomez a fait jaser derni&egrave;rement &agrave; cause d’une situation bien d&eacute;licate avec son ex, Justin Bieber et sa femme Hailey Bieber...&nbsp;</p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5db2fab314dec85de1763112">
        <div class="story-wrapper" onclick="document.getElementById('anchor_3b3cd81d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/10/25/on-vous-explique-tout-le-drama-entre-selena-gomez-justin-bieber-et-hailey-baldwin">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0902218e896019e8_WIDESCREEN_WEB.jpg?size=300&quality=80&version=0 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0902218e896019e8_WIDESCREEN_WEB.jpg?size=600&quality=80&version=0 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0902218e896019e8_WIDESCREEN_WEB.jpg?size=300&quality=80&version=0 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0902218e896019e8_WIDESCREEN_WEB.jpg?size=600&quality=80&version=0 2x" media="(min-width: 767px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0902218e896019e8_JDX-1x1_WEB.jpg?size=200&quality=80&version=0 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0902218e896019e8_JDX-1x1_WEB.jpg?size=400&quality=80&version=0 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0902218e896019e8_WIDESCREEN_WEB.jpg?size=300&quality=80&version=0" alt="Image principale de l'article Le «drama» entre Selena, Justin et Hailey expliqué">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Vidéo</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Vidéo</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/10/25/on-vous-explique-tout-le-drama-entre-selena-gomez-justin-bieber-et-hailey-baldwin" id="anchor_3b3cd81d" data-test="archives-story-title">
                Le «drama» entre Selena, Justin et Hailey expliqué
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-10-25T13:37:49Z"
  >
              25 octobre 2019 09H37

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d9c90b8adc241dbf12ed62e">
        <div class="story-wrapper" onclick="document.getElementById('anchor_3fd9a5c5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/10/08/des-fans-croient-que-selena-gomez-serait-en-couple-avec-ce-chanteur-de-one-direction">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/2339a9e6-b7be-4ecc-bcf5-b6edb3ccd7b0_WIDESCREEN_WEB.jpg?size=300&quality=80&version=0 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/2339a9e6-b7be-4ecc-bcf5-b6edb3ccd7b0_WIDESCREEN_WEB.jpg?size=600&quality=80&version=0 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/2339a9e6-b7be-4ecc-bcf5-b6edb3ccd7b0_WIDESCREEN_WEB.jpg?size=300&quality=80&version=0 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/2339a9e6-b7be-4ecc-bcf5-b6edb3ccd7b0_WIDESCREEN_WEB.jpg?size=600&quality=80&version=0 2x" media="(min-width: 767px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/2339a9e6-b7be-4ecc-bcf5-b6edb3ccd7b0_JDX-1x1_WEB.jpg?size=200&quality=80&version=0 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/2339a9e6-b7be-4ecc-bcf5-b6edb3ccd7b0_JDX-1x1_WEB.jpg?size=400&quality=80&version=0 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/2339a9e6-b7be-4ecc-bcf5-b6edb3ccd7b0_WIDESCREEN_WEB.jpg?size=300&quality=80&version=0" alt="Image principale de l'article Selena Gomez et Niall Horan se rapprochent">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Nouveau couple?</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Nouveau couple?</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/10/08/des-fans-croient-que-selena-gomez-serait-en-couple-avec-ce-chanteur-de-one-direction" id="anchor_3fd9a5c5" data-test="archives-story-title">
                Selena Gomez et Niall Horan se rapprochent
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-10-08T13:40:00Z"
  >
              8 octobre 2019 09H40

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d71609d14dec83564087310">
        <div class="story-wrapper" onclick="document.getElementById('anchor_6bdd0fec').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/noemie-lacerte-comment-devenir-adulte-unis-tv">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d0b0f678-9dc5-4d45-9dc0-b2d7532d41ba_WIDESCREEN_WEB.jpg?size=300&quality=80&version=29 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d0b0f678-9dc5-4d45-9dc0-b2d7532d41ba_WIDESCREEN_WEB.jpg?size=600&quality=80&version=29 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d0b0f678-9dc5-4d45-9dc0-b2d7532d41ba_WIDESCREEN_WEB.jpg?size=300&quality=80&version=29 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d0b0f678-9dc5-4d45-9dc0-b2d7532d41ba_WIDESCREEN_WEB.jpg?size=600&quality=80&version=29 2x" media="(min-width: 767px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d0b0f678-9dc5-4d45-9dc0-b2d7532d41ba_JDX-1x1_WEB.jpg?size=200&quality=80&version=29 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d0b0f678-9dc5-4d45-9dc0-b2d7532d41ba_JDX-1x1_WEB.jpg?size=400&quality=80&version=29 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d0b0f678-9dc5-4d45-9dc0-b2d7532d41ba_WIDESCREEN_WEB.jpg?size=300&quality=80&version=29" alt="Image principale de l'article 15 choses que Noemie Lacerte aurait aimé savoir">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Adolescence</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Adolescence</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/noemie-lacerte-comment-devenir-adulte-unis-tv" id="anchor_6bdd0fec" data-test="archives-story-title">
                15 choses que Noemie Lacerte aurait aimé savoir
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Billie .ca


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-09-18T20:00:00Z"
  >
              18 septembre 2019 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d8cf93cadc241dbf12eca3d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1ccae1a8').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/09/26/9-essentiels-pas-chers-a-se-procurer-si-on-veut-commencer-a-sentrainer-a-la-maison">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b8c71402-cb86-4663-9c09-5dbac7548298_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b8c71402-cb86-4663-9c09-5dbac7548298_WIDESCREEN_WEB.jpg?size=600&quality=80&version=3 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b8c71402-cb86-4663-9c09-5dbac7548298_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b8c71402-cb86-4663-9c09-5dbac7548298_WIDESCREEN_WEB.jpg?size=600&quality=80&version=3 2x" media="(min-width: 767px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b8c71402-cb86-4663-9c09-5dbac7548298_JDX-1x1_WEB.jpg?size=200&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b8c71402-cb86-4663-9c09-5dbac7548298_JDX-1x1_WEB.jpg?size=400&quality=80&version=3 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b8c71402-cb86-4663-9c09-5dbac7548298_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3" alt="Image principale de l'article 10 essentiels (pas chers) pour un gym à la maison">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Fitness</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Fitness</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/09/26/9-essentiels-pas-chers-a-se-procurer-si-on-veut-commencer-a-sentrainer-a-la-maison" id="anchor_1ccae1a8" data-test="archives-story-title">
                10 essentiels (pas chers) pour un gym à la maison
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-09-26T18:45:00Z"
  >
              26 septembre 2019 14H45

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d6956b7adc241151d109b37">
        <div class="story-wrapper" onclick="document.getElementById('anchor_642cdcfe').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/09/03/voici-le-morceau-de-lautomne-que-toutes-les-celebrites-sarrachent">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/e41813ad-5c64-4236-a5cd-711064f8137a_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/e41813ad-5c64-4236-a5cd-711064f8137a_WIDESCREEN_WEB.jpg?size=600&quality=80&version=3 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/e41813ad-5c64-4236-a5cd-711064f8137a_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/e41813ad-5c64-4236-a5cd-711064f8137a_WIDESCREEN_WEB.jpg?size=600&quality=80&version=3 2x" media="(min-width: 767px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/e41813ad-5c64-4236-a5cd-711064f8137a_JDX-1x1_WEB.jpg?size=200&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/e41813ad-5c64-4236-a5cd-711064f8137a_JDX-1x1_WEB.jpg?size=400&quality=80&version=3 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/e41813ad-5c64-4236-a5cd-711064f8137a_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3" alt="Image principale de l'article LE morceau que les célébrités portent cet automne">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Mode</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mode</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/09/03/voici-le-morceau-de-lautomne-que-toutes-les-celebrites-sarrachent" id="anchor_642cdcfe" data-test="archives-story-title">
                LE morceau que les célébrités portent cet automne
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-09-03T12:00:00Z"
  >
              3 septembre 2019 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5cee987314dec888810015ce">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7b5d3fb2').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/01/10/tout-ce-quon-sait-sur-la-saison-3-de-13-reasons-why">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a98a15a-eb75-4368-b825-315781ed3538_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a98a15a-eb75-4368-b825-315781ed3538_WIDESCREEN_WEB.jpg?size=600&quality=80&version=3 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a98a15a-eb75-4368-b825-315781ed3538_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a98a15a-eb75-4368-b825-315781ed3538_WIDESCREEN_WEB.jpg?size=600&quality=80&version=3 2x" media="(min-width: 767px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a98a15a-eb75-4368-b825-315781ed3538_JDX-1x1_WEB.jpg?size=200&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a98a15a-eb75-4368-b825-315781ed3538_JDX-1x1_WEB.jpg?size=400&quality=80&version=3 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a98a15a-eb75-4368-b825-315781ed3538_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3" alt="Image principale de l'article Ce qu’on sait sur la saison 3 de «13 Reasons Why»">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Netflix</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Netflix</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/01/10/tout-ce-quon-sait-sur-la-saison-3-de-13-reasons-why" id="anchor_7b5d3fb2" data-test="archives-story-title">
                Ce qu’on sait sur la saison 3 de «13 Reasons Why»
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-08-01T14:45:00Z"
  >
              1 août 2019 10H45

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5ccb302ebcac72fa14d297f4-9be0bb86"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="tendances-mode"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>


    <div class="sidebar-section">

        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5ccb302ebcac72fa14d297f4-29d66130"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="tendances-mode"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_10966a9d').click();">
    <div class="story-img">
        <a href="/2018/10/18/seuls-les-plus-styles-oseront-ces-6-chapeaux-cet-automne">

                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/be91991f-f7c6-42c0-874f-33f01f70c026_WIDESCREEN_WEB.jpg?quality=80&version=4&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/be91991f-f7c6-42c0-874f-33f01f70c026_WIDESCREEN_WEB.jpg?quality=80&version=4&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/be91991f-f7c6-42c0-874f-33f01f70c026_WIDESCREEN_WEB.jpg?quality=80&version=4&size=600 2x" alt="Image principale de l'article Seuls les plus stylés oseront ces 7 chapeaux ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">CHAPEAUX</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2018/10/18/seuls-les-plus-styles-oseront-ces-6-chapeaux-cet-automne" id="anchor_10966a9d">Seuls les plus stylés oseront ces 7 chapeaux </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Ève Beauregard


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_bdbf2730').click();">
    <div class="story-img">
        <a href="/2019/10/17/bella-hadid-adore-cette-paire-de-pantalons-a-70">

                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f4713e34-63d7-4113-bb58-790c6a001d5b_WIDESCREEN_WEB.jpg?quality=80&version=0&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f4713e34-63d7-4113-bb58-790c6a001d5b_WIDESCREEN_WEB.jpg?quality=80&version=0&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f4713e34-63d7-4113-bb58-790c6a001d5b_WIDESCREEN_WEB.jpg?quality=80&version=0&size=600 2x" alt="Image principale de l'article Bella Hadid adore cette paire de pantalons à 70$">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mode</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/10/17/bella-hadid-adore-cette-paire-de-pantalons-a-70" id="anchor_bdbf2730">Bella Hadid adore cette paire de pantalons à 70$</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_0fc7afb1').click();">
    <div class="story-img">
        <a href="/2019/09/14/les-4-styles-de-robes-quon-va-voir-partout-cet-automne">

                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/eab22422-669a-42ab-9ccb-2e55e51c3e99_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/eab22422-669a-42ab-9ccb-2e55e51c3e99_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/eab22422-669a-42ab-9ccb-2e55e51c3e99_WIDESCREEN_WEB.jpg?quality=80&version=1&size=600 2x" alt="Image principale de l'article Les 4 robes qu'on va voir PARTOUT cet automne">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mode</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/09/14/les-4-styles-de-robes-quon-va-voir-partout-cet-automne" id="anchor_0fc7afb1">Les 4 robes qu'on va voir PARTOUT cet automne</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
        <ul>

                <li class="instagram">
                    <a href="https://www.instagram.com/billie.qc" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                    </a>
                </li>

                <li class="youtube">
                    <a href="https://www.youtube.com/channel/UCZCB3bMwrOiTOjADs4Ri-KQ" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg class="icon-svg icon-youtube" width="18px" height="13px" viewBox="0 0 18 13" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g stroke="none" stroke-width="1" fill-rule="evenodd">
            <g transform="translate(-7.000000, -10.000000)">
                <g>
                    <path d="M18.4155898,16.3277336 L14.4225843,18.4789899 C14.2496458,18.5709471 14.0926794,18.4470754 14.0926794,18.2539654 L14.0926794,13.8383995 C14.0926794,13.6425849 14.2540519,13.5192541 14.4280919,13.6160796 L18.4486354,15.8803891 C18.6259799,15.9793783 18.5956881,16.23199 18.4155898,16.3277336 L18.4155898,16.3277336 Z M24.7328,13.7913391 C24.7328,11.6974208 23.004517,10 20.8725275,10 L10.8602725,10 C8.72828296,10 7,11.6974208 7,13.7913391 L7,18.400015 C7,20.4939333 8.72828296,22.1913541 10.8602725,22.1913541 L20.8725275,22.1913541 C23.004517,22.1913541 24.7328,20.4939333 24.7328,18.400015 L24.7328,13.7913391 Z"></path>
                </g>
            </g>
        </g>
    </svg>
                    </a>
                </li>

                <li class="facebook">
                    <a href="https://www.facebook.com/billie.qc" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                    </a>
                </li>
        </ul>
    </div>
            </div>
        </div>
        <div class="sticky-ad refreshable-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5ccb302ebcac72fa14d297f4-d130b526"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="tendances-mode"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="cf998ff44447a1837b1451aab04622669e3ca3f9"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="d42489f3dbbb98290c9d8d101926b684b27fb76e"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site billie">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/vedettes">Vedettes</a></li>



        <li><a class="footer__link --menu_main "  href="/mode">Mode</a></li>



        <li><a class="footer__link --menu_main "  href="/television">Télévision</a></li>



        <li><a class="footer__link --menu_main "  href="/beaute">Beauté</a></li>



        <li><a class="footer__link --menu_main "  href="/horoscope">Horoscope</a></li>



        <li><a class="footer__link --menu_main "  href="/fun">Fun</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisations</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur start s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pss.svg" alt="Logo du site Pèse sur start">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://videos.tva.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tva.svg" alt="Logo du site TVA">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.coupdepouce.com?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Coup de pouce s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_cdp.svg" alt="Logo du site Coup de pouce">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.salutbonjour.ca?utm_medium=referral&utm_campaign=footer&utm_source=billie.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2019 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/2p57XMTqh_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=321618545180993&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>

    </body>
